

<!DOCTYPE html>

<html dir="rtl" lang="ar" xmlns:fb="https://ogp.me/ns/fb#">

<head prefix="og: https://ogp.me/ns#">

    <!-- Basic meta tags -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge" />
    <meta name="rating" content="general">
    <!-- Basic meta tags -->
    <!-- Google Search meta tags -->
    <meta name="robots" content="index, follow">
    <meta name="google-site-verification" content="jxfzgkXuHFn-flwt9ZwTnQ1zuvKIOlSre1OMqH8H3bw" />
    <meta property="fb:pages" content="485689784893614" />
    <!-- Google Search meta tags -->
    <!-- Yahoo Search meta tags -->
    <meta name="slurp" content="">
    <!-- Yahoo Search meta tags -->
    <!-- Bing Search meta tags -->
    <meta name="msvalidate.01" content="" />
    <!-- Bing Search meta tags -->

    
    <title>&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول - المصريون</title>
    <meta name="title" content="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول - المصريون">
    <meta name="description" content="أعلن فريق ليفربول الانجليزي بقيادة الألماني يورجن كلوب مفاجأة سارة لجمهور الريدز بجاهزية الهولندى فيرجيل فان دايك للقاء أرسنال المقرر له في الخامسة من مساء غد السبت في بطولة الدرع الخيريةعلى ملعب ويمبلي. 
">
    <meta name="keywords" content="ليفربول,كلوب,فان دايك,">
    <meta name="news_keywords" content="ليفربول,كلوب,فان دايك,">

        <meta property="og:image" content="https://almesryoon.com/Content/Upload/slider/8202028173629913274096.jpg">
        <meta name="twitter:image" content="https://almesryoon.com/Content/Upload/slider/8202028173629913274096.jpg" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="315" />

    <!-- og meta tags -->
    <meta property="og:type" content="article">
    <meta property="og:title" content=""كلوب" يزف بشرى سارة لجمهور ليفربول - المصريون">
    <meta property="og:description" content="أعلن فريق ليفربول الانجليزي بقيادة الألماني يورجن كلوب مفاجأة سارة لجمهور الريدز بجاهزية الهولندى فيرجيل فان دايك للقاء أرسنال المقرر له في الخامسة من مساء غد السبت في بطولة الدرع الخيريةعلى ملعب ويمبلي. 
">
    <meta property="og:url" content="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%83%D9%84%D9%88%D8%A8-%D9%8A%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84_1311839">
    <meta property="og:locale" content="ar_AR">
    <meta property="og:site_name" content="المصريون">
    <meta property="og:updated_time" content="٢٠٢٠-٠٨-٢٨ ١٧:٣٦:٤٢">
    <!-- og meta tags -->
    <!-- article meta tags -->
    <meta property="article:section" content="الرياضة">
    <meta property="article:tag" content="ليفربول,كلوب,فان دايك,">
    <meta property="article:publisher" content="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/">
    <meta property="article:author" content="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/">
    <meta property="article:published_time" content="2020-08-28T17:36:42">
    <meta property="article:modified_time" content="2020-08-28T17:36:42">
    <!-- article meta tags -->
    <!-- twitter meta tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول - المصريون">
    <meta name="twitter:description" content="أعلن فريق ليفربول الانجليزي بقيادة الألماني يورجن كلوب مفاجأة سارة لجمهور الريدز بجاهزية الهولندى فيرجيل فان دايك للقاء أرسنال المقرر له في">
    <meta name="twitter:site" content="@almesryoonnews">
    <meta name="twitter:creator" content="@almesryoonnews">
    <meta name="twitter:image:alt" content="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول">
    <!-- twitter meta tags -->



        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%83%D9%84%D9%88%D8%A8-%D9%8A%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84_1311839" />



<script data-ad-client="ca-pub-9392826248043988" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_1x1', [1, 1], 'div-gpt-ad-1597243083151-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_2x2', [2, 2], 'div-gpt-ad-1597243144504-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1597243245632-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_300x250', [[300, 250], [336, 280], [320, 250]], 'div-gpt-ad-1597243367325-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x250_2', [[336, 280], [320, 250], [300, 250]], 'div-gpt-ad-1597243453491-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_300x600', [[160, 600], [300, 600], [120, 600]], 'div-gpt-ad-1597243532965-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x600_2', [[300, 250], [120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1597243605508-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x600_3', [[300, 250], [120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1597243698294-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_728x90', [728, 90], 'div-gpt-ad-1597243829294-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>    <link rel="icon" type="image/x-icon" sizes="16x16" href="/App_Images/favicon.ico">

    <!-- Head Styles -->
    <link href="/Content/css/bootstrap.min.css" rel="preload" as="style" />
    <link href="/Content/css/fontawesome.min.css" rel="preload" as="style" />
    <link href="/Content/css/slick.css" rel="preload" as="style" />
    <script href="/Scripts/jquery-3.2.1.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/jq.marquee.js" rel="preload" as="script"></script>
    <script href="/Scripts/bootstrap.bundle.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/slick.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/poll.js" rel="preload" as="script"></script>
    <script href="/Scripts/OuterAds.js" rel="preload" as="script"></script>

    
    <script href='/Scripts/story.js' rel='preload' as='script'></script>
<script href='/Scripts/albums.js' rel='preload' as='script'></script>

    <link href="/Content/css/details-rtl.css" rel="preload" as="style" />

    <link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/fontawesome.min.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>

    
    <link href="/Content/css/details-rtl.css" rel="stylesheet">
    <style>
        div[id^=adn] {
            width: auto !important;
            height: auto !important;
        }
        @media screen and (min-width: 992px) {
        .details-news, #c4 {
            max-width: 614px;
            flex: 0 0 614px;
            overflow: hidden;
        }
        } 
    </style>

    <!-- Head Styles -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "WebPage",
        "name": "الرئيسية",
        "description": "عرض كامل لاهم الاخبار العالمية والعربية الحصرية بجميع فئاتها لعدد من البلدان والعواصم العربية والعالمية بالاضافة الي مواضيع عامة ومتنوعة في مختلف المجالات",
        "url": "https://almesryoon.com",
        "image":"https://almesryoon.com/App_images/logo.png"}}
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "Organization",
        "name": "جريدة المصريون",
        "legalName" : "جريدة المصريون",
        "url": "https://almesryoon.com",
        "logo": "https://almesryoon.com/App_images/logo.png",
        "foundingDate": "2004",
        "founders": [
        {
        "@type": "Person",
        "name": "جمال سلطان"
        } ],
        "address": {
        "@type": "PostalAddress",
        "streetAddress": "٤٥ مكرر شارع شامبليون - خلف دار القضاء العالي - وسط البلد - القاهرة - جمهورية مصر العربية",
        "addressLocality": "شارع شامبليون",
        "addressRegion": "القاهرة",
        "postalCode": "11611",
        "addressCountry": "جمهورية مصر العربية"
        },
        "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer support",
        "telephone": "+2001124449866",
        "email": "info@almesryoon.com"
        },
        "sameAs": [
        "https://www.youtube.com/user/almesryoonchannel",
        "https://twitter.com/almesryoonnews",
        "https://www.facebook.com/المصريون-Almesryoon-727458410636817"
        ]}
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-6013254-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/App_Images/default-ar.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
</head>

<body>
    
    <div id="fb-root"></div>

    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>



    
    <div class="container px-0">

        <div class="A right-cap position-fixed" id="A">
            
        </div>
        <div class="B left-cap position-fixed" id="B">
            
        </div>

        <header>
            <div class="timeNsocial px-3">
                <div class="timeNsocialall justify-content-between row no-gutters">
                    <!--Time-->
                        <div class="col-auto day d-inline-flex flex-wrap align-items-center">
                            <div class="calendar-icon col-auto px-0 d-inline-flex align-items-center">
                                الجمعة 
                                28 أغسطس 2020
                            </div>
                            <div id="CityTime" class="CityTime col-auto px-0 d-inline-flex align-items-center">
                                توقيت مصر 18:29 م
                            </div>
                        </div>

                    <div class="col-auto state d-inline-flex align-items-center my-0">
                        <div class="social-media d-inline-flex">
                            


<a href="/AllSiteMap" class="socialIco text-white " target="_blank" title="خريطة الموقع">
    <i class="fas fa-sitemap"></i>
</a>
<a href="/rss" class="socialIco text-white " target="_blank" title="RSS">
    <i class="fas fa-rss"></i>
</a>
<a href="https://www.youtube.com/user/almesryoonchannel" class="socialIco text-white " target="_blank" title="المصريون على يوتيوب">
    <i class="fab fa-youtube"></i>
</a>
<a href="https://twitter.com/almesryoonnews" class="socialIco text-white " target="_blank" title="المصريون على تويتر">
    <i class="fab fa-twitter"></i>
</a>
<a href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817" class="socialIco text-white " target="_blank" title="المصريون على فيسبوك">
    <i class="fab fa-facebook-f"></i>
</a>
                        </div>


                    </div>
                </div>
            </div>

    <script>
        var cul = 'ar';
    </script>


<div class="logoCont">
    <div class="container h-100">
        <div class="row no-gutters h-100 justify-content-between align-items-center">
            <!--Logo-->
            <a href="/" class="col-auto mx-auto mx-md-0">
                <img src="/App_Images/logo.png" width="196" class="img-fluid" alt="المصريون" />
            </a>
            <div class="col-auto text-center chief-editor text-white">
                رئيس مجلس الإدارة و رئيس التحرير
                <h2 class="m-0">جمال سلطان</h2>

            </div>

            <div class="form-group position-relative col-auto mt-3 mt-lg-0 mx-auto mx-lg-0" style="max-width: 239px;">
                <div class="mb-1"><a href="https://almesryoon.com/Pdf" class="d-block"><img src="/App_Images/pdf.png" class="img-fluid" width="239" alt="pdf" title="الأعداد المطبوعة" /></a></div>
                


    <form class="form-inline row no-gutters position-relative" id="SeachForm" action="/AdvancedSearch" method="post">
        <button class="btn searchbtn col-auto rounded-0 h-100 border-0" type="submit"><i class="fa fa-search"></i></button>
        <input class="form-control searchinput col w-100 rounded-0 border-0 h-100 p-1" type="search" placeholder="بحث" onfocus="this.placeholder = ''" onblur="this.placeholder = 'بحث'" name="searchword" id="searchword" aria-label="Search" required>
        <a href="/AdvancedSearch" class="d-inline-block h-100 border-0 px-1">بحث متقدم</a>
    </form>

            </div>
        </div>
    </div>
</div>
<!--Menu-->
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
    <div class="container px-2">
        <button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>



        <div class="collapse navbar-collapse d-none d-lg-flex">
            <ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100 justify-content-between position-relative">
                <li class="nav-item menu-home px-0 text-center">
                        <a class="home nav-link d-block w-100" href="/">الرئيسية</a>
                </li>

                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            آخر الأخبار
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
                            الحياة السياسية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85'>
                            عرب وعالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'>
                            الرياضة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84'>
                            مال وأعمال
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                            مقالات
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83'>
                            افتح قلبك
                        </a>

                    </li>

                <li class="nav-item dropdown show position-static">
                    <a class="nav-link" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <i class="fas fa-ellipsis-h"></i>
                    </a>
                    <div class="dropdown-menu text-right m-0 rounded-0 border-0 p-0" aria-labelledby="navbarDropdown">
                            
                        <a class="dropdown-item d-inline-block p-2" href='/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85'>
                            تفسير الأحلام
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB'>
                            قضايا وحوادث
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A'>
                            قبلي وبحري
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1'>
                            وجهة نظر
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9'>
                            مساحة حرة
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'>
                            فيديو
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
                            صحافة عربية وعالمية
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85'>
                            ديوان المظالم
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9'>
                            الصفحة الأخيرة
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            أرشيف الأخبار
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Contact-Us'>
                            اتصل بنا
                        </a>      
                    </div>
                </li>
            </ul>
        </div>
        <div class="collapse navbar-collapse mobile-menu d-lg-none position-absolute w-50" id="header-navbar">

            <ul class=" navbar-nav col-12 d-lg-none d-flex px-0">
                <li class="nav-item px-0 text-center col-auto desktop-menu position-static">
                        <a class="nav-link d-block w-100 px-2 position-relative" href="/">الرئيسية</a>
                </li>

                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            آخر الأخبار
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
                            الحياة السياسية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85'>
                            عرب وعالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'>
                            الرياضة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84'>
                            مال وأعمال
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                            مقالات
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83'>
                            افتح قلبك
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85'>
                            تفسير الأحلام
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB'>
                            قضايا وحوادث
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A'>
                            قبلي وبحري
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1'>
                            وجهة نظر
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9'>
                            مساحة حرة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'>
                            فيديو
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
                            صحافة عربية وعالمية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85'>
                            ديوان المظالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9'>
                            الصفحة الأخيرة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            أرشيف الأخبار
                        </a>

                    </li>

            </ul>

        </div>
    </div>
</nav>

            <!--Ticker And Search-->

        </header>
    </div>



    <div class="container bg-white px-0">


<div class="tickerT d-flex flex-wrap w-100 mb-4">
    
        <div class="col ticker-news-container position-relative d-flex align-items-center px-0">
            <div class="ticker-news-ul p-0 mb-0 list-unstyled">
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8-%D9%81%D8%AA%D8%A7%D8%A9-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-30-%D8%B1%D8%AC%D9%84%D8%A7_1311843">
                                اغتصاب فتاة على يد 30 رجلًا
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%8A%D9%84%D9%85-%D8%B3%D8%B1%D9%8A-%D8%B9%D9%86-%D9%88%D9%88%D9%87%D8%A7%D9%86-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7_1311842">
                                فيلم سري عن &#171;ووهان&#187; أثناء إغلاق فيروس كورونا
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB/%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%82%D8%A8-3-%D8%A2%D9%84%D8%A7%D9%81-%D8%B3%D8%A7%D8%A6%D9%82-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%83%D9%85%D8%A7%D9%85%D8%A9_1311841">
                                &quot;الداخلية&quot; تعاقب 3 آلاف سائق بسبب الكمامة
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%B9%D8%AF-37-%D8%B9%D8%A7%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%AC%D9%86-%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%AA%D8%A8%D8%B1%D8%A6-%D9%85%D8%AA%D9%87%D9%85%D8%A7-%D8%A8%D8%A7%D9%84%D9%82%D8%AA%D9%84-%D9%88%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8_1311837">
                                بعد 37 عامًا في السجن.. المحكمة تبرئ متهمًا بالقتل والاغتصاب
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%AE%D8%AA%D9%81%D8%A7%D8%A1-%D8%B4%D9%82%D9%8A%D9%82%D8%A9-%D8%B2%D8%B9%D9%8A%D9%85-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B8%D8%B1%D9%88%D9%81-%D8%BA%D8%A7%D9%85%D8%B6%D8%A9_1311840">
                                اختفاء شقيقة زعيم كوريا الشمالية في ظروف غامضة
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%83%D9%84%D9%88%D8%A8-%D9%8A%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84_1311839">
                                &quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D8%A9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D9%84%D9%86-%D8%AA%D8%B9%D9%88%D8%AF-%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D8%AA%D9%87%D8%A7-%D9%88%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B3%D9%8A%D8%AA%D9%81%D8%A7%D9%82%D9%85_1311838">
                                مستشارة ألمانيا: الحياة لن تعود لطبيعتها وكورونا سيتفاقم
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%80-%D9%83%D8%A7%D9%81-%D9%8A%D8%AD%D8%AF%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D9%86%D8%B5%D9%81-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7_1311830">
                                الـ&quot;كاف&quot; يحدد موعد نصف نهائي أبطال إفريقيا
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D9%8A%D9%81-%D8%AA%D9%86%D9%82%D8%B5-%D9%88%D8%B2%D9%86%D9%83-%D9%88%D8%AA%D8%AA%D8%BA%D9%84%D8%A8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D8%AF%D9%85%D8%A7%D9%86-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D8%AA%D8%AC%D9%8A%D8%A8_1311829">
                                كيف تنقص وزنك وتتغلب على الإدمان أثناء النوم؟ دراسة مثيرة تجيب
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9/%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A-%D8%B9%D9%86-%D8%BA%D8%B1%D8%A7%D9%85%D8%A9-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%AE-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D8%A7%D9%84%D9%84%D9%89-%D8%B9%D9%84%D9%89-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%87%D8%AA%D8%AF%D9%81%D8%B9-%D8%A5%D8%B2%D8%A7%D9%89_1311826">
                                إعلامي عن غرامة انتخابات الشيوخ : الناس اللى على باب الله هتدفع إزاى
                            </a>
                        </h3>
            </div>
        </div>
</div>



    <div class="urgent-news fixed-bottom mb-0 mx-auto">
        <div class="row no-gutters position-relative">
            
            <h3 class="urgent col-auto text-white mb-0 d-inline-flex align-items-center">عاجل</h3>
            <h3 class=" mb-0 col px-3 py-3 urgent-news-headline text-white text-center">
                <a class="d-block urgent-news-headline text-white text-center" href=""> المنهج البنيوي في أصول الشافعي </a>
            </h3>
            <button type="button" class="close-urgent-news position-absolute bg-transparent border-0" onclick="HideUrgent();"><i class="fas fa-times fa-lg"></i></button>
        </div>
    </div>


            <section class="C_AD text-center" id="C0">
                
            </section>

        <div class="all-content row no-gutters">
            <div class="col-12 col-lg align-items-start">
                




<nav class="d-block w-100" aria-label="breadcrumb">
    <ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-0">
        <li class="breadcrumb-item home">
            <a href="https://almesryoon.com">
                الرئيسية
            </a>
        </li>
            <li class="mb-0 breadcrumb-item active">
                <h2 class="mb-0 d-inline-block">
                    <a href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة</a>
                </h2>
            </li>
    </ol>
</nav>

<div class="details-news-header w-100 py-3 text-center mb-3">
    <h2 class="supTitle w-100 mb-2"></h2>
    <h1 class="details-news-title w-100 mb-0">
        &quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول
    </h1>
</div>


<div class="details-news w-100 text-center">


        <figure class="figure position-relative mx-auto img-large mb-1">
            <img src="/App_Images/default-ar.png" data-src="https://imgy.pro/almesryoon//614x410/8202028173629913274096.jpg" alt="كلوب وفان دايك" title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول" class="d-block mx-auto img-fluid lazy">
            <!-- Social Share -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-right d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://almesryoon.com/1311839" addthis:title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول">
                <a class="a2a_button_facebook p-0" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
                <a class="a2a_button_twitter p-0" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
                <a class="a2a_button_google_plus p-0" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
                <a class="a2a_button_email p-0" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
                <a class="a2a_button_whatsapp p-0" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
            </div>  <!-- / Social Share -->
        </figure>
        <figcaption class="figure-caption mb-3 text-center">كلوب وفان دايك</figcaption>

    <div class="C2 C_AD col-12 mb-20 p-0" id="C1">
        <div id="jubna239">&nbsp;</div>
<script type="text/javascript">
(function() {
var params =
{
id: "fbbb612e-88328646-d13e374c-911afdfe",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&amp;"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/239?" + qs;
s.async = true;
document.getElementById("jubna239").appendChild(s);
})();
</script>
    </div>
    <!-- Details news -->

    <div class="bylineNtime-block w-100 text-right mb-3">
        <div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
                <span class="date">الجمعة، 28-08-2020</span>
                <span class="time">05:36  م</span>
            <span class="writer-name">محمد الخرو</span>
        </div>
    </div>

    <div id="atricle-text" class="atricle-text w-100 text-justify mb-3 disableselect">


        أعلن فريق <a class="highlight" href="/Story/t/28457/">ليفربول</a> الانجليزي بقيادة الألماني يورجن <a class="highlight" href="/Story/t/55085/">كلوب</a> مفاجأة سارة لجمهور الريدز بجاهزية الهولندى فيرجيل <a class="highlight" href="/Story/t/121955/">فان دايك</a> للقاء أرسنال المقرر له في الخامسة من مساء غد السبت في بطولة الدرع الخيريةعلى ملعب ويمبلي.
<br>
<br>
ونشر <a class="highlight" href="/Story/t/28457/">ليفربول</a> عبر حسابه الرسمي على موقع التواصل الاجتماعي "تويتر" تغريدة أعلن خلالها عن جاهزية فيرجيل <a class="highlight" href="/Story/t/121955/">فان دايك</a> لمباراة الغد أمام أرسنال واحتمالية ظهور ترينت أليكساندر وأرنولد مع الريدز فى ويمبلى.
<br>
<br>
وتوج <a class="highlight" href="/Story/t/28457/">ليفربول</a> بطلاً للنسخة الأخيرة من مسابقة الدورى الإنجليزى الممتاز "البريميرليج"، فيما حصد أرسنال بطولة كأس الاتحاد الإنجليزى.










    </div>

    <div class="C2 C_AD col-12 mb-20 p-0" id="C3">
        <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_728x90 -->
<div id="div-gpt-ad-1597243829294-0" style="width: 728px; height: 90px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597243829294-0'); });
  </script>
</div>
    </div>

    <div class="shortlinkNrelated clearfix pb-3 mb-3 row no-gutters justify-content-between">
        <div class="col-auto shortlink mb-3 mb-md-0 row no-gutters">
            <input type="text" value="https://almesryoon.com/1311839" id="copylink" class="col" readonly>
            <button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
        </div>
        <!-- Social Share -->
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style col social-share d-flex justify-content-end" data-a2a-url="https://almesryoon.com/1311839" addthis:title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول">
            <a class="a2a_button_facebook" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
            <a class="a2a_button_twitter" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
            <a class="a2a_button_google_plus" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
            <a class="a2a_button_email" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
            <a class="a2a_button_whatsapp" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
            <a class="a2a_button_outlook_com" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
            <a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://almesryoon.com/1311839" data-title="&quot;كلوب&quot; يزف بشرى سارة لجمهور ليفربول "></a>
        </div>  <!-- / Social Share -->
    </div>

    <!-- AddToAny END -->
    <!-- Tags -->
    <div class="tagsWrapper w-100 mb-3">

        <ul class="tags-list clearfix p-0 m-0">

                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/28457/%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84">ليفربول</a>
                    </h2>
                </li>
                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/55085/%D9%83%D9%84%D9%88%D8%A8">كلوب</a>
                    </h2>
                </li>
                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/121955/%D9%81%D8%A7%D9%86%20%D8%AF%D8%A7%D9%8A%D9%83">فان دايك</a>
                    </h2>
                </li>
        </ul>

    </div>

    <div class="row no-gutters w-100">
        
        <div id="c4" class="C_AD col-12 mb-20 p-0 C4">
            <div id="POSTQUARE_WIDGET_118858">&nbsp;</div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_118858',pubid:186865,webid:179655,wid:118858,on:'postquare'});
</script>
        </div>
    </div>



    <div class="news-section w-100 row no-gutters justify-content-around justify-content-lg-between mb-1">
        <header class="left-content-header text-white row no-gutters mb-10">
            <h3 class="mb-0">إقرأ ايضا</h3>
        </header>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B1%D9%81%D8%B6-%D8%B9%D8%B1%D8%B6-%D9%85%D9%82%D8%AF%D9%85-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86_1311835">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/92018494636828196086.jpg"
                                 alt="ميسي" title="ميسي يرفض عرض مقدم من باريس سان جيرمان">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-0" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B1%D9%81%D8%B6-%D8%B9%D8%B1%D8%B6-%D9%85%D9%82%D8%AF%D9%85-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86_1311835" class="headline-small d-block">
                            ميسي يرفض عرض مقدم من باريس سان جيرمان
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%80-%D9%83%D8%A7%D9%81-%D9%8A%D8%AD%D8%AF%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D9%86%D8%B5%D9%81-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7_1311830">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/8202028164120517127019.jpg"
                                 alt="كاف" title="الـ&quot;كاف&quot; يحدد موعد نصف نهائي أبطال إفريقيا">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-1" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%80-%D9%83%D8%A7%D9%81-%D9%8A%D8%AD%D8%AF%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D9%86%D8%B5%D9%81-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7_1311830" class="headline-small d-block">
                            الـ&quot;كاف&quot; يحدد موعد نصف نهائي أبطال إفريقيا
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%8A%D9%86-%D8%B5%D9%81%D9%88%D9%81-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7_1311805">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/8202028125635667117165.jpg"
                                 alt="فريق برشلونة" title="إصابة جديدة بين صفوف برشلونة بفيروس &quot; كورونا &quot;">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-2" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%8A%D9%86-%D8%B5%D9%81%D9%88%D9%81-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7_1311805" class="headline-small d-block">
                            إصابة جديدة بين صفوف برشلونة بفيروس &quot; كورونا &quot;
                        </a>
                    </h3>
                </div>

            </div>


    </div>

    <div class="C_AD col-12 mb-20 p-0 C5">
        <div id="jubna3088">&nbsp;</div>
<script type="text/javascript">
(function() {
var params =
{
id: "fbbb612e-88328646-d13e374c-911afdfe",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&amp;"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/3088?" + qs;
s.async = true;
document.getElementById("jubna3088").appendChild(s);
})();
</script>
    </div>




    <div class="news-section w-100 row no-gutters justify-content-around justify-content-lg-between mb-1">
        <header class="left-content-header text-white row no-gutters mb-10">
            <h3 class="mb-0">أخبار متعلقة</h3>
        </header>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9-%D8%BA%D8%A7%D9%85%D8%B6%D8%A9-%D9%85%D9%86-%D8%A3%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%B9%D9%86-%D8%B5%D9%84%D8%A7%D8%AD_1311257">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/8202022173647955233410.jpg"
                                 alt="صلاح" title="تغريدة غامضة من أرسنال تثير الجدل عن &quot;صلاح&quot;">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9-%D8%BA%D8%A7%D9%85%D8%B6%D8%A9-%D9%85%D9%86-%D8%A3%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%B9%D9%86-%D8%B5%D9%84%D8%A7%D8%AD_1311257" class="headline-small d-block">
                            تغريدة غامضة من أرسنال تثير الجدل عن &quot;صلاح&quot;
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B3%D8%AE%D8%B1-%D9%85%D9%86-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9_1311226">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/8202022125351222645561.jpg"
                                 alt="ارشيف" title="نجم ليفربول يسخر من &quot;صلاح&quot; .. بهذه الطريقة">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B3%D8%AE%D8%B1-%D9%85%D9%86-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9_1311226" class="headline-small d-block">
                            نجم ليفربول يسخر من &quot;صلاح&quot; .. بهذه الطريقة
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%B5%D9%84%D8%A7%D8%AD-%D8%AD%D9%8A%D9%86-%D8%A3%D8%AE%D8%A8%D8%B1%D8%AA%D9%87-%D8%A3%D9%86%D9%86%D9%8A-%D8%AA%D8%B9%D9%85%D8%AF%D8%AA-%D8%B6%D8%B1%D8%A8-%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%D9%85%D9%86-%D8%A3%D8%AC%D9%84%D9%87_1310880">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/420202054844785472454.jpg"
                                 alt="صلاح" title="نجم ليفربول: هذا ما فعله صلاح حين أخبرته أنني تعمدت ضرب راموس من أجله">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%B5%D9%84%D8%A7%D8%AD-%D8%AD%D9%8A%D9%86-%D8%A3%D8%AE%D8%A8%D8%B1%D8%AA%D9%87-%D8%A3%D9%86%D9%86%D9%8A-%D8%AA%D8%B9%D9%85%D8%AF%D8%AA-%D8%B6%D8%B1%D8%A8-%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%D9%85%D9%86-%D8%A3%D8%AC%D9%84%D9%87_1310880" class="headline-small d-block">
                            نجم ليفربول: هذا ما فعله صلاح حين أخبرته أنني تعمدت ضرب راموس من أجله
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%AA%D8%B9%D9%85%D8%AF%D8%AA-%D8%B6%D8%B1%D8%A8-%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%B5%D9%84%D8%A7%D8%AD_1310878">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/420202015421126668487.jpg"
                                 alt="محمد صلاح" title="نجم ليفربول: تعمدت ضرب راموس بعد إصابة صلاح">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%AA%D8%B9%D9%85%D8%AF%D8%AA-%D8%B6%D8%B1%D8%A8-%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%B5%D9%84%D8%A7%D8%AD_1310878" class="headline-small d-block">
                            نجم ليفربول: تعمدت ضرب راموس بعد إصابة صلاح
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D9%81%D9%8A-%D8%AE%D8%B7%D8%B1-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%86%D8%AC%D9%85%D9%87-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7_1310828">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/82020384350347712168.jpg"
                                 alt="صلاح و جيرارد" title="&#171;صلاح&#187; في خطر.. ليفربول يعلن إصابة نجمه بكورونا">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B5%D9%84%D8%A7%D8%AD-%D9%81%D9%8A-%D8%AE%D8%B7%D8%B1-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%86%D8%AC%D9%85%D9%87-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7_1310828" class="headline-small d-block">
                            &#171;صلاح&#187; في خطر.. ليفربول يعلن إصابة نجمه بكورونا
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B3%D8%A7%D8%AF%D9%8A%D9%88-%D9%85%D8%A7%D9%86%D9%8A-%D8%A3%D9%81%D8%B6%D9%84-%D9%84%D8%A7%D8%B9%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A_1310714">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/11201916162738721747878.jpg"
                                 alt="مانى" title="ساديو ماني أفضل لاعب في الدوري الإنجليزي">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B3%D8%A7%D8%AF%D9%8A%D9%88-%D9%85%D8%A7%D9%86%D9%8A-%D8%A3%D9%81%D8%B6%D9%84-%D9%84%D8%A7%D8%B9%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A_1310714" class="headline-small d-block">
                            ساديو ماني أفضل لاعب في الدوري الإنجليزي
                        </a>
                    </h3>
                </div>

            </div>


    </div>

    <div class="row no-gutters w-100">
        <div class="C_AD col-12 mb-20 p-0 C6">
            
        </div>
    </div>
    <div class="row no-gutters w-100">
        <div class="C_AD col-12 mb-20 p-0 C7">
            
        </div>
    </div>

</div>

<!-- Comments -->









                
            </div>

            <aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

                
    


<!-- Content Left -->
<!--ads  B1 for Details -->
    <div class="B_AD mx-auto B_AD_details" id="B1">
        <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_300x250 -->
<div id="div-gpt-ad-1597243367325-0">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597243367325-0'); });
  </script>
</div>
    </div>
<!--end-ads-->
<!--Most Viewed-->

    <div class="news-section artical-block w-100 mb-3">
        <header class="left-content-header text-white row no-gutters mb-0">
            <h3 class="mb-0">الاكثر مشاهدة</h3>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D8%B5%D8%AF%D9%85%D8%A9-%D9%88%D9%81%D8%A7%D8%A9-%D8%B9%D8%B1%D9%88%D8%B3-%D9%8A%D9%88%D9%85-%D8%B2%D9%81%D8%A7%D9%81%D9%87%D8%A7-%D8%AA%D8%A7%D8%B1%D9%83%D8%A9-%D9%83%D9%84%D9%85%D8%A7%D8%AA-%D9%85%D8%A4%D8%AB%D8%B1%D8%A9_1311677">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="عقد قران" title="صدمة.. وفاة عروس يوم زفافها تاركة كلمات مؤثرة" data-src="https://imgy.pro/almesryoon//96x64/8202026153934765650899.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D8%B5%D8%AF%D9%85%D8%A9-%D9%88%D9%81%D8%A7%D8%A9-%D8%B9%D8%B1%D9%88%D8%B3-%D9%8A%D9%88%D9%85-%D8%B2%D9%81%D8%A7%D9%81%D9%87%D8%A7-%D8%AA%D8%A7%D8%B1%D9%83%D8%A9-%D9%83%D9%84%D9%85%D8%A7%D8%AA-%D9%85%D8%A4%D8%AB%D8%B1%D8%A9_1311677">
                                    صدمة.. وفاة عروس يوم زفافها تاركة كلمات مؤثرة
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%82%D8%A8%D9%84%D8%A9-%D8%A7%D8%A8%D9%86%D8%A9-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85-%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D9%8A%D8%B1-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85_1311729">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="عادل إمام" title="قبلة ابنة عادل إمام لفنان شهير تثير الجدل عبر انستجرام" data-src="https://imgy.pro/almesryoon//96x64/820202762418682269743.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%82%D8%A8%D9%84%D8%A9-%D8%A7%D8%A8%D9%86%D8%A9-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85-%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D9%8A%D8%B1-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85_1311729">
                                    قبلة ابنة عادل إمام لفنان شهير تثير الجدل عبر انستجرام
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D8%A7-%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9-%D8%AA%D8%B1%D8%B5%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%B7%D9%81%D9%84%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%82%D8%A8%D8%B1%D9%87%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%AF%D9%81%D9%86%D9%87%D8%A7-%D8%A8%D8%A3%D9%8A%D8%A7%D9%85_1310611">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="الطفلة" title="كاميرا مراقبة ترصد ظهور طفلة أمام قبرها بعد دفنها بأيام" data-src="https://imgy.pro/almesryoon//96x64/8202016153051408403105.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D8%A7-%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9-%D8%AA%D8%B1%D8%B5%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%B7%D9%81%D9%84%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D9%82%D8%A8%D8%B1%D9%87%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%AF%D9%81%D9%86%D9%87%D8%A7-%D8%A8%D8%A3%D9%8A%D8%A7%D9%85_1310611">
                                    كاميرا مراقبة ترصد ظهور طفلة أمام قبرها بعد دفنها بأيام
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B3%D8%A7%D8%A6%D9%84-%D9%85%D9%86%D9%88%D9%8A-%D9%82%D8%A7%D8%AA%D9%84-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%B4%D8%A7%D9%87%D8%AF%D8%AA-%D8%AE%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7_1311602">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="الزوج القاتل وزوجته الضحية" title="&quot;سائل منوي&quot;..قاتل زوجته: شاهدت خيانتها على ملابسها" data-src="https://imgy.pro/almesryoon//96x64/8202025205554771563848.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B3%D8%A7%D8%A6%D9%84-%D9%85%D9%86%D9%88%D9%8A-%D9%82%D8%A7%D8%AA%D9%84-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%B4%D8%A7%D9%87%D8%AF%D8%AA-%D8%AE%D9%8A%D8%A7%D9%86%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7_1311602">
                                    &quot;سائل منوي&quot;..قاتل زوجته: شاهدت خيانتها على ملابسها
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D8%B9%D8%B6%D9%88-%D8%B0%D9%83%D8%B1%D9%8A-%D8%B5%D9%86%D8%A7%D8%B9%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%B4%D9%82%D8%A9-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%87%D8%B4%D9%85%D8%AA-%D9%81%D9%8A-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA_1310173">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="فنانة" title="عضو ذكري صناعي.. فضيحة داخل شقة فنانة شهيرة تهشمت في انفجار بيروت" data-src="https://imgy.pro/almesryoon//96x64/420206153358312842937.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D8%B9%D8%B6%D9%88-%D8%B0%D9%83%D8%B1%D9%8A-%D8%B5%D9%86%D8%A7%D8%B9%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%B4%D9%82%D8%A9-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%87%D8%B4%D9%85%D8%AA-%D9%81%D9%8A-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA_1310173">
                                    عضو ذكري صناعي.. فضيحة داخل شقة فنانة شهيرة تهشمت في انفجار بيروت
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D9%84%D9%8A%D8%B3%D8%AA-%D8%B9%D8%B0%D8%B1%D8%A7%D8%A1-%D9%88%D8%B9%D8%A7%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-6-%D9%85%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D8%B5%D8%AF%D9%8A%D9%82-%D9%85%D9%86%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2_1311244">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="منة عبدالعزيز والمتهمين" title="ليست عذراء وعاشرتها 6 مرات.. اعترافات صديق منة عبدالعزيز" data-src="https://imgy.pro/almesryoon//96x64/820202216586564072517.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0n...612sfr04A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D9%84%D9%8A%D8%B3%D8%AA-%D8%B9%D8%B0%D8%B1%D8%A7%D8%A1-%D9%88%D8%B9%D8%A7%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-6-%D9%85%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D8%B5%D8%AF%D9%8A%D9%82-%D9%85%D9%86%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2_1311244">
                                    ليست عذراء وعاشرتها 6 مرات.. اعترافات صديق منة عبدالعزيز
                                </a>
                            </h3>

                        </div>
                    </div>
        </div>
    </div>
<!--Most Viewed-->
<!--ads  B2 for Details -->
    <div class="B_AD mx-auto B_AD_details" id="B2" style="margin-top:15px">

        <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x600_2 -->
<div id="div-gpt-ad-1597243605508-0">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597243605508-0'); });
  </script>
</div>
    </div>
<!--end-ads-->
<!-- Artical & Author -->


<div class="artical-block w-100 mb-10">

        <header class="left-content-header articles-header text-white w-100 position-relative mb-10">
            <h2 class="mb-0 mt-0 d-inline-block">
                <a href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" class="d-block text-white">
                    مقالات اليوم
                </a>
            </h2>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="د. هشام الحمامي" title="وصاحبه الذى( لم يحزن)" data-src="https://imgy.pro/almesryoon//55x64/editor552.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D9%88%D8%B5%D8%A7%D8%AD%D8%A8%D9%87-%D8%A7%D9%84%D8%B0%D9%89-%D9%84%D9%85-%D9%8A%D8%AD%D8%B2%D9%86_1311328">
                                    وصاحبه الذى( لم يحزن)
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                    د. هشام الحمامي
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="فراج إسماعيل" title="قارئة الجي بي إس.. وحكايات أخرى" data-src="https://imgy.pro/almesryoon//55x64/editor554.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D9%82%D8%A7%D8%B1%D8%A6%D8%A9-%D8%A7%D9%84%D8%AC%D9%8A-%D8%A8%D9%8A-%D8%A5%D8%B3-%D9%88%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A3%D8%AE%D8%B1%D9%89_1311271">
                                    قارئة الجي بي إس.. وحكايات أخرى
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                    فراج إسماعيل
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="محمود سلطان" title="باقة ورد من حدائقه الجميلة" data-src="https://imgy.pro/almesryoon//55x64/editor12.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A8%D8%A7%D9%82%D8%A9-%D9%88%D8%B1%D8%AF-%D9%85%D9%86-%D8%AD%D8%AF%D8%A7%D8%A6%D9%82%D9%87-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9_1311074">
                                    باقة ورد من حدائقه الجميلة
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                    محمود سلطان
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="فراج إسماعيل" title="رحم مصر.. هل عقم أم انقطعت عنه دورة الحياة؟!" data-src="https://imgy.pro/almesryoon//55x64/editor554.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%B1%D8%AD%D9%85-%D9%85%D8%B5%D8%B1-%D9%87%D9%84-%D8%B9%D9%82%D9%85-%D8%A3%D9%85-%D8%A7%D9%86%D9%82%D8%B7%D8%B9%D8%AA-%D8%B9%D9%86%D9%87-%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9_1310925">
                                    رحم مصر.. هل عقم أم انقطعت عنه دورة الحياة؟!
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                    فراج إسماعيل
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="د. هشام الحمامي" title="التأمل فيما هو تافه ومأساة..(اللقاح الروسى)" data-src="https://imgy.pro/almesryoon//55x64/editor552.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D8%AA%D8%A3%D9%85%D9%84-%D9%81%D9%8A%D9%85%D8%A7-%D9%87%D9%88-%D8%AA%D8%A7%D9%81%D9%87-%D9%88%D9%85%D8%A3%D8%B3%D8%A7%D8%A9-%D8%A7%D9%84%D9%84%D9%82%D8%A7%D8%AD-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%89_1310594">
                                    التأمل فيما هو تافه ومأساة..(اللقاح الروسى)
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                    د. هشام الحمامي
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="محمود سلطان" title="الشهيد الحي.. إبراهيم بك شكري" data-src="https://imgy.pro/almesryoon//55x64/editor12.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D9%8A-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%A8%D9%83-%D8%B4%D9%83%D8%B1%D9%8A_1310231">
                                    الشهيد الحي.. إبراهيم بك شكري
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                    محمود سلطان
                                </a>
                            </h3>
                        </div>
                    </div>
        </div>
</div>

<!--ads  B3-->
    <div class="B_AD mx-auto B_AD_details" id="B3" style="margin-top:15px">

        <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x250_2 -->
<div id="div-gpt-ad-1597243453491-0">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597243453491-0'); });
  </script>
</div>
    </div>






<div class="B_AD mx-auto B_AD_details" id="B4">

    
</div>


<!--end-ads-->
<!-- Vote -->

<div id="colrecentall" class="vote w-100 mb-4">
    <header class="left-content-header text-white row no-gutters mb-10">
        <h3 class="mb-0">الاستفتاء</h3>
    </header>
    <div class="vote-body" id="colrecentall">
        <div class="according polls">
            <div class="colbol">
                
<form action="/Polls/DoVote?Length=5" class="vote-form" data-ajax="true" data-ajax-method="Post" data-ajax-mode="replace" data-ajax-update="#colrecentall" id="form0" method="post">    <h4> هل تنجح الوساطة الأمريكية في حل أزمة سد النهضة؟ </h4>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1313" />  نعم
            </label>
            <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1232" />
        </div>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1314" />  لا
            </label>
            <input id="Id" name="Id" type="hidden" value="1232" />
        </div>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1315" />  لا أهتم
            </label>
            <input id="Id" name="Id" type="hidden" value="1232" />
        </div>
<input name="__RequestVerificationToken" type="hidden" value="j3nJiK9Kv45c-Kg4uomxZoUiudbzU77wrAVD63Jdf64g4xjJROjGk79HOJpd11-L9NbBMmYMoNL8ifYUxZ8CgQONg5-BDsPsnVicx1UEZrE1" />                <div class="row no-gutters mt-1">
                        <button class="btn btn-primary-vote d-block mx-auto rounded-0 text-white" type="submit">تصويت</button>
                    <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/%20GetResults/1232" class="btn btn-default resulturl" style="display:none">النتائج</a>

                </div>
</form>            </div>
        </div>
    </div>
</div>










<div id="accordion" class="services mb-0 w-100">
    
    <div class="card rounded-0">
        <div class="card-header border-0 p-0 rounded-0" id="headingTwo">
            <h3 class="mb-0">
                <button class="btn btn-link d-block w-100 text-white collapsed" data-toggle="collapse" data-target="#collapseTwo" aria-expanded="true" aria-controls="collapseTwo">
                    مواقيت الصلاة
                </button>
            </h3>
        </div>
        <div id="collapseTwo" class="collapse show" aria-labelledby="headingTwo" data-parent="#accordion">
            <div class="card-body rounded-0 p-0 moakitasr">
                

<div class="prayWrapper moakitasha clearfix position-relative">
        <ul class="list-unstyled px-4 py-2 mr-5 text-center">
        <li>
            <p class="time-text mb-2" id="prayernow">عشاء</p>
            <span class="time-text" id="timenow" style="direction: rtl;">07:45 م</span>
        </li>
    </ul>
        <ul class="prayertbl px-0 list-unstyled position-absolute px-1 py-2">

                            <li class="border-0">
                                <p>فجر</p><p>04:07</p>
                            </li>
                        <li>
                            <p>شروق</p><p>05:30</p>
                        </li>
                        <li>
                            <p>ظهر</p><p>11:56</p>
                        </li>
                        <li>
                            <p>عصر</p><p>15:31</p>
                        </li>
                        <li>
                            <p>مغرب</p><p>18:22</p>
                        </li>
                        <li>
                            <p>عشاء</p><p>19:45</p>
                        </li>

        </ul>
</div>



            </div>
        </div>
    </div>
    <div class="card rounded-0">
        <div class="card-header border-0 p-0 rounded-0" id="headingThree">
            <h3 class="mb-0">
                <button class="btn btn-link d-block w-100 text-white collapsed" data-toggle="collapse" data-target="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
                    محول العملات
                </button>
            </h3>
        </div>
        <div id="collapseThree" class="collapse pt-2" aria-labelledby="headingThree" data-parent="#accordion">
            <div class="card-body rounded-0 p-0 currconv">
                
<div class="currency-converter">
    <div class="form-group mb-1">
        <input id="mount" class="form-control" maxlength="12" size="5" autocomplete="off">
    </div>
    <div class="form-group mb-1">
        <label for="from">من</label>
            <select id="from" class="form-control">
                <option value="AED">الإمارات العربية المتحدة درهم (AED)</option>
                <option value="AFN">أفغاني (AFN)</option>
                <option value="ALL">ليك ألباني (ALL)</option>
                <option value="AMD">أرمينى (AMD)</option>
                <option value="ANG">جلدر جزر الأنتيل (ANG)</option>
                <option value="AOA">انجولي (AOA)</option>
                <option value="ARS">بيزو أرجنتينى (ARS)</option>
                <option value="AUD">الدولار الأسترالي (A $)</option>
                <option value="AWG">جلدر أروبى (AWG)</option>
                <option value="AZN">أذربيجان مانات (AZN)</option>
                <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option>
                <option value="BBD">الدولار باربادوسي (BBD)</option>
                <option value="BDT">تاكا بنجلاديشى (BDT)</option>
                <option value="BGN">ليف بلغاري (BGN)</option>
                <option value="BHD">دينار بحريني (BHD)</option>
                <option value="BIF">بوروندي فرنك (BIF)</option>
                <option value="BMD">دولار برمودي (BMD)</option>
                <option value="BND">الدولار بروناي (BND)</option>
                <option value="BOB">بوليفيانو بوليفي (BOB)</option>
                <option value="BRL">ريال برازيلي (R $)</option>
                <option value="BSD">دولار بهاما (BSD)</option>
                <option value="BTC">بيتكوين (฿)</option>
                <option value="BTN">نولترم بوتاني (BTN)</option>
                <option value="BWP">بوتسوانا بولا (BWP)</option>
                <option value="BYN">الروبل البيلاروسي (BYN)</option>
                <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option>
                <option value="BZD">الدولار بليز (BZD)</option>
                <option value="CAD">الدولار الكندي (CA $)</option>
                <option value="CDF">الكونغولي الفرنك (CDF)</option>
                <option value="CHF">الفرنك السويسري (CHF)</option>
                <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option>
                <option value="CLP">بيزو شيلى (CLP)</option>
                <option value="CNH">CNH (CNH)</option>
                <option value="CNY">يوان صيني (CN ¥)</option>
                <option value="COP">بيزو كولومبى (COP)</option>
                <option value="CRC">كوستاريكا كولون (CRC)</option>
                <option value="CUP">بيزو كوبي (CUP)</option>
                <option value="CVE">اسكودو الرأس الأخضر (CVE)</option>
                <option value="CZK"> الكورونا التشيكية (CZK)</option>
                <option value="DEM">الالماني مارك (ماركا)</option>
                <option value="DJF">فرنك جيبوتي (DJF)</option>
                <option value="DKK">دانماركى (DKK)</option>
                <option value="DOP">بيزو الدومنيكان (DOP)</option>
                <option value="DZD">الدينار الجزائري (DZD)</option>
                <option selected="" value="EGP">جنيه مصري (EGP)</option>
                <option value="ERN">إريتريا نافكا (ERN)</option>
                <option value="ETB">بر اثيوبي (ETB)</option>
                <option value="EUR">اليورو (€)</option>
                <option value="FIM">الماركا الفنلندية (FIM)</option>
                <option value="FJD">الدولار الفيجي (FJD)</option>
                <option value="FKP">جنيه جزر فوكلاند (FKP)</option>
                <option value="FRF">الفرنك الفرنسي (FRF)</option>
                <option value="GBP">الجنيه البريطاني (£)</option>
                <option value="GEL">لاري جورجي (GEL)</option>
                <option value="GHS">سيدي الغاني (GHS)</option>
                <option value="GIP">جنيه جبل طارق (GIP)</option>
                <option value="GMD">جامبي الغامبية (GMD)</option>
                <option value="GNF">فرنك غيني (GNF)</option>
                <option value="GTQ">جواتيمالي (GTQ)</option>
                <option value="GYD">الدولار Guyanaese (GYD)</option>
                <option value="HKD">دولار هونج كونج (HK $)</option>
                <option value="HNL">لمبيرا هندوراسي (HNL)</option>
                <option value="HRK">كونا الكرواتية (HRK)</option>
                <option value="HTG">هايتي الغورد (HTG)</option>
                <option value="HUF">فورنت مجري (HUF)</option>
                <option value="IDR">الروبية الاندونيسية (IDR)</option>
                <option value="IEP">الجنيه الايرلندي (IEP)</option>
                <option value="ILS">شيكل اسرائيلى جديد (₪)</option>
                <option value="INR">روبية هندية (₹)</option>
                <option value="IQD">دينار عراقي (IQD)</option>
                <option value="IRR">ريال ايراني (IRR)</option>
                <option value="ISK">ايسلندية (ISK)</option>
                <option value="ITL">الليرة الإيطالية (ITL)</option>
                <option value="JMD">الدولار الجامايكي (JMD)</option>
                <option value="JOD">دينار أردني (دينار)</option>
                <option value="JPY">الين الياباني (¥)</option>
                <option value="KES">شلن كينيي (KES)</option>
                <option value="KGS">سوم قيرغستاني (كجم)</option>
                <option value="KHR">رييال كمبودى (KHR)</option>
                <option value="KMF">الفرنك جزر القمر (KMF)</option>
                <option value="KPW">وون كوريا الشمالية (KPW)</option>
                <option value="KRW">وون كوريا الجنوبية (₩)</option>
                <option value="KWD">الدينار الكويتي (KWD)</option>
                <option value="KYD">دولار جزر كايمان (KYD)</option>
                <option value="KZT">الكازاخستاني تنغ (KZT)</option>
                <option value="LAK">كيب لاوسي (LAK)</option>
                <option value="LBP">الليرة اللبنانية (LBP)</option>
                <option value="LKR">سري لانكا روبية (LKR)</option>
                <option value="LRD">دولار ليبيري (LRD)</option>
                <option value="LSL">لوتى ليسوتو (LSL)</option>
                <option value="LTL">ليتاس (LTL)</option>
                <option value="LVL">لاتس لاتفيا (LVL)</option>
                <option value="LYD">دينار ليبي (LYD)</option>
                <option value="MAD">درهم مغربي (MAD)</option>
                <option value="MDL">لاو مولدوفى (MDL)</option>
                <option value="MGA">ملغاشي (MGA)</option>
                <option value="MKD">مقدونى (MKD)</option>
                <option value="MMK">كيات ميانمار (MMK)</option>
                <option value="MNT">توغريك منغولي (MNT)</option>
                <option value="MOP">باتاكا ماكاوي (MOP)</option>
                <option value="MRO">أوقية موريتانية (MRO)</option>
                <option value="MUR">روبية موريشيوس (MUR)</option>
                <option value="MVR">ماليدفية جزر المالديف (MVR)</option>
                <option value="MWK">كواشا مالاوى (MWK)</option>
                <option value="MXN">بيزو مكسيكي (MX $)</option>
                <option value="MYR">رينغيت ماليزي (MYR)</option>
                <option value="MZN">موزمبيقي (MZN)</option>
                <option value="NAD">دولار ناميبي (NAD)</option>
                <option value="NGN">نايرا نيجيرى (NGN)</option>
                <option value="NIO">نيكاراغوا كوردوبا (NIO)</option>
                <option value="NOK">كرونة نرويجية (NOK)</option>
                <option value="NPR">روبية نيبالية (NPR)</option>
                <option value="NZD">دولار نيوزيلندى (NZ $)</option>
                <option value="OMR">ريال عماني (OMR)</option>
                <option value="PAB">بالبوا بنمي (PAB)</option>
                <option value="PEN">بيرو نويفو سول (PEN)</option>
                <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option>
                <option value="PHP">بيزو فلبيني (PHP)</option>
                <option value="PKG">PKG (PKG)</option>
                <option value="PKR">روبية باكستانية (PKR)</option>
                <option value="PLN">الزلوتي البولندي (PLN)</option>
                <option value="PYG">غواراني باراغواي (PYG)</option>
                <option value="QAR">ريال قطري (QAR)</option>
                <option value="RON">ليو روماني (RON)</option>
                <option value="RSD">الدينار الصربي (RSD)</option>
                <option value="RUB">الروبل الروسي (RUB)</option>
                <option value="RWF">فرنك رواندي (RWF)</option>
                <option value="SAR">الريال السعودي (SAR)</option>
                <option value="SBD">دولار جزر سليمان (SBD)</option>
                <option value="SCR">روبية سيشيلية (SCR)</option>
                <option value="SDG">الجنيه السوداني (SDG)</option>
                <option value="SEK">كرونة سويدية (SEK)</option>
                <option value="SGD">دولار سنغافورى (SGD)</option>
                <option value="SHP">سانت هيلانة الجنيه (SHP)</option>
                <option value="SKK">كرونة سلوفاكية (SKK)</option>
                <option value="SLL">ليون سيراليوني (SLL)</option>
                <option value="SOS">شلن صومالي (SOS)</option>
                <option value="SRD">دولار سورينامي (SRD)</option>
                <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option>
                <option value="SVC">السلفادور كولون (SVC)</option>
                <option value="SYP">ليرة سورية (SYP)</option>
                <option value="SZL">يلانجيني سوازي (SZL)</option>
                <option value="THB">بات تايلندي (THB)</option>
                <option value="TJS">سوموني طاجيكي (TJS)</option>
                <option value="TMT">التركمانستاني مانات (TMT)</option>
                <option value="TND">دينار تونسي (TND)</option>
                <option value="TOP">بانغا تونغي (TOP)</option>
                <option value="TRY">ليرة تركية جديدة (TRY)</option>
                <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option>
                <option value="TWD">الجديد في تايوان الدولار (NT $)</option>
                <option value="TZS">شلن تنزاني (TZS)</option>
                <option value="UAH">هريفنيا أوكرانية (UAH)</option>
                <option value="UGX">شلن أوغندي (UGX)</option>
                <option value="USD">الدولار الأمريكي ($)</option>
                <option value="UYU">بيزو أوروجواي (UYU)</option>
                <option value="UZS">الأوزبكستاني سوم (UZS)</option>
                <option value="VEF">بوليفار (VEF)</option>
                <option value="VND">الفيتنامية دونغ (₫)</option>
                <option value="VUV">فاتو فانواتو (VUV)</option>
                <option value="WST">تالا ساموا (WST)</option>
                <option value="XAF">وسط أفريفيا (فرنك)</option>
                <option value="XCD">الدولار شرق الكاريبي (EC $)</option>
                <option value="XDR">حقوق السحب الخاصة (XDR)</option>
                <option value="XOF">غرب أفريفيا (CFA)</option>
                <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option>
                <option value="YER">الريال اليمني (YER)</option>
                <option value="ZAR">راند جنوب أفريقيا (ZAR)</option>
                <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option>
                <option value="ZMW">زامبيا كواشا (ZMW)</option>
                <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option>
            </select>
    </div>
    <div class="form-group mb-2">

        <label for="to">إلى</label>
            <select id="to" class="form-control w-100">
                <option value="AED">الإمارات العربية المتحدة درهم (AED)</option>
                <option value="AFN">أفغاني (AFN)</option>
                <option value="ALL">ليك ألباني (ALL)</option>
                <option value="AMD">أرمينى (AMD)</option>
                <option value="ANG">جلدر جزر الأنتيل (ANG)</option>
                <option value="AOA">انجولي (AOA)</option>
                <option value="ARS">بيزو أرجنتينى (ARS)</option>
                <option value="AUD">الدولار الأسترالي (A $)</option>
                <option value="AWG">جلدر أروبى (AWG)</option>
                <option value="AZN">أذربيجان مانات (AZN)</option>
                <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option>
                <option value="BBD">الدولار باربادوسي (BBD)</option>
                <option value="BDT">تاكا بنجلاديشى (BDT)</option>
                <option value="BGN">ليف بلغاري (BGN)</option>
                <option value="BHD">دينار بحريني (BHD)</option>
                <option value="BIF">بوروندي فرنك (BIF)</option>
                <option value="BMD">دولار برمودي (BMD)</option>
                <option value="BND">الدولار بروناي (BND)</option>
                <option value="BOB">بوليفيانو بوليفي (BOB)</option>
                <option value="BRL">ريال برازيلي (R $)</option>
                <option value="BSD">دولار بهاما (BSD)</option>
                <option value="BTC">بيتكوين (฿)</option>
                <option value="BTN">نولترم بوتاني (BTN)</option>
                <option value="BWP">بوتسوانا بولا (BWP)</option>
                <option value="BYN">الروبل البيلاروسي (BYN)</option>
                <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option>
                <option value="BZD">الدولار بليز (BZD)</option>
                <option value="CAD">الدولار الكندي (CA $)</option>
                <option value="CDF">الكونغولي الفرنك (CDF)</option>
                <option value="CHF">الفرنك السويسري (CHF)</option>
                <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option>
                <option value="CLP">بيزو شيلى (CLP)</option>
                <option value="CNH">CNH (CNH)</option>
                <option value="CNY">يوان صيني (CN ¥)</option>
                <option value="COP">بيزو كولومبى (COP)</option>
                <option value="CRC">كوستاريكا كولون (CRC)</option>
                <option value="CUP">بيزو كوبي (CUP)</option>
                <option value="CVE">اسكودو الرأس الأخضر (CVE)</option>
                <option value="CZK"> الكورونا التشيكية (CZK)</option>
                <option value="DEM">الالماني مارك (ماركا)</option>
                <option value="DJF">فرنك جيبوتي (DJF)</option>
                <option value="DKK">دانماركى (DKK)</option>
                <option value="DOP">بيزو الدومنيكان (DOP)</option>
                <option value="DZD">الدينار الجزائري (DZD)</option>
                <option value="EGP">جنيه مصري (EGP)</option>
                <option value="ERN">إريتريا نافكا (ERN)</option>
                <option value="ETB">بر اثيوبي (ETB)</option>
                <option value="EUR">اليورو (€)</option>
                <option value="FIM">الماركا الفنلندية (FIM)</option>
                <option value="FJD">الدولار الفيجي (FJD)</option>
                <option value="FKP">جنيه جزر فوكلاند (FKP)</option>
                <option value="FRF">الفرنك الفرنسي (FRF)</option>
                <option value="GBP">الجنيه البريطاني (£)</option>
                <option value="GEL">لاري جورجي (GEL)</option>
                <option value="GHS">سيدي الغاني (GHS)</option>
                <option value="GIP">جنيه جبل طارق (GIP)</option>
                <option value="GMD">جامبي الغامبية (GMD)</option>
                <option value="GNF">فرنك غيني (GNF)</option>
                <option value="GTQ">جواتيمالي (GTQ)</option>
                <option value="GYD">الدولار Guyanaese (GYD)</option>
                <option value="HKD">دولار هونج كونج (HK $)</option>
                <option value="HNL">لمبيرا هندوراسي (HNL)</option>
                <option value="HRK">كونا الكرواتية (HRK)</option>
                <option value="HTG">هايتي الغورد (HTG)</option>
                <option value="HUF">فورنت مجري (HUF)</option>
                <option value="IDR">الروبية الاندونيسية (IDR)</option>
                <option value="IEP">الجنيه الايرلندي (IEP)</option>
                <option value="ILS">شيكل اسرائيلى جديد (₪)</option>
                <option value="INR">روبية هندية (₹)</option>
                <option value="IQD">دينار عراقي (IQD)</option>
                <option value="IRR">ريال ايراني (IRR)</option>
                <option value="ISK">ايسلندية (ISK)</option>
                <option value="ITL">الليرة الإيطالية (ITL)</option>
                <option value="JMD">الدولار الجامايكي (JMD)</option>
                <option value="JOD">دينار أردني (دينار)</option>
                <option value="JPY">الين الياباني (¥)</option>
                <option value="KES">شلن كينيي (KES)</option>
                <option value="KGS">سوم قيرغستاني (كجم)</option>
                <option value="KHR">رييال كمبودى (KHR)</option>
                <option value="KMF">الفرنك جزر القمر (KMF)</option>
                <option value="KPW">وون كوريا الشمالية (KPW)</option>
                <option value="KRW">وون كوريا الجنوبية (₩)</option>
                <option value="KWD">الدينار الكويتي (KWD)</option>
                <option value="KYD">دولار جزر كايمان (KYD)</option>
                <option value="KZT">الكازاخستاني تنغ (KZT)</option>
                <option value="LAK">كيب لاوسي (LAK)</option>
                <option value="LBP">الليرة اللبنانية (LBP)</option>
                <option value="LKR">سري لانكا روبية (LKR)</option>
                <option value="LRD">دولار ليبيري (LRD)</option>
                <option value="LSL">لوتى ليسوتو (LSL)</option>
                <option value="LTL">ليتاس (LTL)</option>
                <option value="LVL">لاتس لاتفيا (LVL)</option>
                <option value="LYD">دينار ليبي (LYD)</option>
                <option value="MAD">درهم مغربي (MAD)</option>
                <option value="MDL">لاو مولدوفى (MDL)</option>
                <option value="MGA">ملغاشي (MGA)</option>
                <option value="MKD">مقدونى (MKD)</option>
                <option value="MMK">كيات ميانمار (MMK)</option>
                <option value="MNT">توغريك منغولي (MNT)</option>
                <option value="MOP">باتاكا ماكاوي (MOP)</option>
                <option value="MRO">أوقية موريتانية (MRO)</option>
                <option value="MUR">روبية موريشيوس (MUR)</option>
                <option value="MVR">ماليدفية جزر المالديف (MVR)</option>
                <option value="MWK">كواشا مالاوى (MWK)</option>
                <option value="MXN">بيزو مكسيكي (MX $)</option>
                <option value="MYR">رينغيت ماليزي (MYR)</option>
                <option value="MZN">موزمبيقي (MZN)</option>
                <option value="NAD">دولار ناميبي (NAD)</option>
                <option value="NGN">نايرا نيجيرى (NGN)</option>
                <option value="NIO">نيكاراغوا كوردوبا (NIO)</option>
                <option value="NOK">كرونة نرويجية (NOK)</option>
                <option value="NPR">روبية نيبالية (NPR)</option>
                <option value="NZD">دولار نيوزيلندى (NZ $)</option>
                <option value="OMR">ريال عماني (OMR)</option>
                <option value="PAB">بالبوا بنمي (PAB)</option>
                <option value="PEN">بيرو نويفو سول (PEN)</option>
                <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option>
                <option value="PHP">بيزو فلبيني (PHP)</option>
                <option value="PKG">PKG (PKG)</option>
                <option value="PKR">روبية باكستانية (PKR)</option>
                <option value="PLN">الزلوتي البولندي (PLN)</option>
                <option value="PYG">غواراني باراغواي (PYG)</option>
                <option value="QAR">ريال قطري (QAR)</option>
                <option value="RON">ليو روماني (RON)</option>
                <option value="RSD">الدينار الصربي (RSD)</option>
                <option value="RUB">الروبل الروسي (RUB)</option>
                <option value="RWF">فرنك رواندي (RWF)</option>
                <option value="SAR">الريال السعودي (SAR)</option>
                <option value="SBD">دولار جزر سليمان (SBD)</option>
                <option value="SCR">روبية سيشيلية (SCR)</option>
                <option value="SDG">الجنيه السوداني (SDG)</option>
                <option value="SEK">كرونة سويدية (SEK)</option>
                <option value="SGD">دولار سنغافورى (SGD)</option>
                <option value="SHP">سانت هيلانة الجنيه (SHP)</option>
                <option value="SKK">كرونة سلوفاكية (SKK)</option>
                <option value="SLL">ليون سيراليوني (SLL)</option>
                <option value="SOS">شلن صومالي (SOS)</option>
                <option value="SRD">دولار سورينامي (SRD)</option>
                <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option>
                <option value="SVC">السلفادور كولون (SVC)</option>
                <option value="SYP">ليرة سورية (SYP)</option>
                <option value="SZL">يلانجيني سوازي (SZL)</option>
                <option value="THB">بات تايلندي (THB)</option>
                <option value="TJS">سوموني طاجيكي (TJS)</option>
                <option value="TMT">التركمانستاني مانات (TMT)</option>
                <option value="TND">دينار تونسي (TND)</option>
                <option value="TOP">بانغا تونغي (TOP)</option>
                <option value="TRY">ليرة تركية جديدة (TRY)</option>
                <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option>
                <option value="TWD">الجديد في تايوان الدولار (NT $)</option>
                <option value="TZS">شلن تنزاني (TZS)</option>
                <option value="UAH">هريفنيا أوكرانية (UAH)</option>
                <option value="UGX">شلن أوغندي (UGX)</option>
                <option selected="" value="USD">الدولار الأمريكي ($)</option>
                <option value="UYU">بيزو أوروجواي (UYU)</option>
                <option value="UZS">الأوزبكستاني سوم (UZS)</option>
                <option value="VEF">بوليفار (VEF)</option>
                <option value="VND">الفيتنامية دونغ (₫)</option>
                <option value="VUV">فاتو فانواتو (VUV)</option>
                <option value="WST">تالا ساموا (WST)</option>
                <option value="XAF">وسط أفريفيا (فرنك)</option>
                <option value="XCD">الدولار شرق الكاريبي (EC $)</option>
                <option value="XDR">حقوق السحب الخاصة (XDR)</option>
                <option value="XOF">غرب أفريفيا (CFA)</option>
                <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option>
                <option value="YER">الريال اليمني (YER)</option>
                <option value="ZAR">راند جنوب أفريقيا (ZAR)</option>
                <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option>
                <option value="ZMW">زامبيا كواشا (ZMW)</option>
                <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option>
            </select>

    </div>

    <div class="form-group mb-2">
        <input id="repon" class="form-control convert-curen-text" maxlength="12" size="5" autocomplete="off" readonly>
    </div>

    <button id="convert" class="d-block mx-auto border-0 rounded-0 p-2">تحويل </button>
</div>


    

            </div>
        </div>
    </div>
</div>

<!-- / Content Left -->
  



            </aside>
            <div class="scroll-top">
                <i class="fas fa-chevron-up fa-2x"></i>
            </div>
        </div>
    </div>
        <section class="C_AD text-center" id="C8">
            <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_970x250 -->
<div id="div-gpt-ad-1597243245632-0">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597243245632-0'); });
  </script>
</div>
        </section>
    
<footer class="position-relative">
    <div class="container px-0">
        <div class="row no-gutters">


<div class="col-lg-3 col-sm-3 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
    <a href="/" class="d-block w-100 text-center pb-2">
        <img class="img-fluid" src="/App_Images/footerlogo.png" width="140" alt="المصريون" />
    </a>
    <div class="footer-copyrights text-center w-100 text-white">تابعونا على</div>
    <div class="col-12 col-md-auto social-media justify-content-between w-100 d-flex flex-wrap mb-0 mb-md-2 px-0">
        


<a href="/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/AllSiteMap" class="socialIco text-white " target="_blank" title="خريطة الموقع">
    <i class="fas fa-sitemap"></i>
</a>
<a href="/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/rss" class="socialIco text-white " target="_blank" title="RSS">
    <i class="fas fa-rss"></i>
</a>
<a href="https://www.youtube.com/user/almesryoonchannel" class="socialIco text-white " target="_blank" title="المصريون على يوتيوب">
    <i class="fab fa-youtube"></i>
</a>
<a href="https://twitter.com/almesryoonnews" class="socialIco text-white " target="_blank" title="المصريون على تويتر">
    <i class="fab fa-twitter"></i>
</a>
<a href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817" class="socialIco text-white " target="_blank" title="المصريون على فيسبوك">
    <i class="fab fa-facebook-f"></i>
</a>
    </div>

</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
    <div class="w-100 d-flex footermap">
        <div class="dep col px-1 px-sm-2 px-md-3">
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">آخر الأخبار</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الحياة السياسية</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85">عرب وعالم</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84">مال وأعمال</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a>
        </div>
        <div class="dep col px-1 px-sm-2 px-md-3">
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83">افتح قلبك</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85">تفسير الأحلام</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">قضايا وحوادث</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A">قبلي وبحري</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1">وجهة نظر</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9">مساحة حرة</a>
        </div>
        <div class="dep col px-1 px-sm-2 px-md-3">
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88">فيديو</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">صحافة عربية وعالمية</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85">ديوان المظالم</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9">الصفحة الأخيرة</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أرشيف الأخبار</a>
        </div>
    </div>
</div>
<div class="col-lg-3 col-sm-3 col-12 siteMap d-none d-sm-flex flex-wrap align-content-start">
    <span class="tfootr d-block pb-1 px-2 w-100">للتواصل معنا</span>
    <div class="col px-0">
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Advertise">أعلن معانا</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/About-Us">من نحن</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/Contact-Us">اتصل بنا</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(t0vyg455vpkb4jbmbdo0nlink.61204A190))/TermsOfUse">شروط الإستخدام</a>
        </p>
        
    </div>
    <div class="mailNphone col px-0">
        <h3 class="text-white">
            <a class="d-block text-white">الهاتف</a>
            <a class="text-white" href="tel:00201124449866" dir="ltr">00201124449866</a>
        </h3>
        <h3 class="text-white">
            <a class="d-block text-white">البريد الإلكترونى</a>
            <a class="text-white" href="/cdn-cgi/l/email-protection#cca5a2aaa38cada0a1a9bfbeb5a3a3a2e2afa3a1" dir="ltr"><span class="__cf_email__" data-cfemail="3d54535b527d5c5150584e4f44525253135e5250">[email&#160;protected]</span></a>
        </h3>
    </div>
</div>

        </div>
    </div>
</footer>

    <!-- Scripts -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
 <!-- JS Libraries -->
    <script src="/Scripts/global.js"></script>

    <script src="/Scripts/OuterAds.js"></script>

    
    <script type="application/ld+json">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</script>

    
    <script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 25).addClass('nav-link-active');
        if ($("#atricle-text").find("addadscommand").length) {
                $("addadscommand").text("");
                $("#C2").appendTo("addadscommand");
            }
    });
    </script>
    

    <script>

    $.ajax({
        type: "POST",
        url: '/Story/UpdatViewsnews?newid=' +1311839,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>



    
    <script async src="https://static.addtoany.com/menu/page.js"></script>
    <script src="/Scripts/story.js"></script>
<script src="/Scripts/albums.js"></script>

    <script>
        $(function () {
            var ArticleAlsoMore = document.getElementsByTagName("customurllink"),
                related = $(".loop h3 a"),
                a, b, c, str;
            for (a = 0; a < ArticleAlsoMore.length; a++) {
                if ($(ArticleAlsoMore[a]).parent("p").length) {
                    $(ArticleAlsoMore[a]).clone().insertAfter($(ArticleAlsoMore[a]).parent("p"));
                    $(ArticleAlsoMore[a]).remove();
                    if (!$.trim($(ArticleAlsoMore[a]).parent("p"))) {
                        $(ArticleAlsoMore[a]).parent("p").remove();
                    }
                    $(ArticleAlsoMore[a]).next("br").remove();
                    if ($(ArticleAlsoMore[a]).next("p").children("customurllink").length <= 0) {
                        str = $(ArticleAlsoMore[a]).next("p").text();
                        str = str.trim();
                        $(ArticleAlsoMore[a]).next("p").html(str);
                        $(ArticleAlsoMore[a]).next("p:empty").remove();
                    }
                }
            }
            for (b = 0; b < related.length; b++) {
                $(ArticleAlsoMore[b]).attr({
                    id: 'artrm-' + b,
                    class: 'component-read mb-3'
                });
                $(ArticleAlsoMore[b]).html('<p class="raed-comp"> اقرأ أيضا:</p>');
                $("#related-" + b).clone().appendTo('#artrm-' + b);
                $(ArticleAlsoMore[b]).next("br").remove();
                $(ArticleAlsoMore[b]).next("p:empty").remove();
            }

            for (c = 0; c < ArticleAlsoMore.length; c++) {
                if ($(ArticleAlsoMore[c]).prev("br").length < 0 || $(ArticleAlsoMore[c]).prev("p").length < 0) {
                } else {
                    $(ArticleAlsoMore[c]).next(ArticleAlsoMore).children(".raed-comp").remove();
                }
            }


        });
    </script>


    <!-- Scripts -->
</body>
</html>  