<!DOCTYPE html><html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl"> <head prefix="og: https://ogp.me/ns#"><meta http-equiv="Content-Type" content="text/html;charset=UTF-8"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /><meta name="msvalidate.01" content="" /><meta property="fb:app_id" content="" /><meta property="fb:admins" content="" /><meta property="og:site_name" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="" /><meta name="twitter:title" content="" /><meta name="twitter:image" content="/App_images/logo.png" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /> <title>المصريون</title><meta name="twitter:title" content="المصريون|آخر وأهم أخبار مصر والوطن العربى والعالم" /><meta name="description" content="المصريون صحيفة يومية مستقلة تنشر آخر وأهم أخبار مصر والوطن العربى والعالم" /><meta name="keywords" content="المصريون, صحيفة, صحيفة يومية, موقع, موقع الكتروني, أخبار, اخبار, خبر, اهم الاخبار, اخبار مصر, مصر اليوم, الوطن العربي, مصر, العالم, السعودية, المصريين, المصريين بالخارج, المصريون بالخارج " /><meta property="og:title" content="المصريون|آخر وأهم أخبار مصر والوطن العربى والعالم" /><meta property="og:description" content="المصريون صحيفة يومية مستقلة تنشر آخر وأهم أخبار مصر والوطن العربى والعالم" /><meta property="og:type" content="المصريون|آخر وأهم أخبار مصر والوطن العربى والعالم" /><meta property="og:image" content="https://almesryoon.com/App_images/Share.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta property="og:url" content="https://almesryoon.com/" /><meta name="google-site-verification" content="" /> <link rel="alternate" href="https://almesryoon.com" hreflang="ar-eg" /> <link rel="canonical" href="https://almesryoon.com" />  <link href="/App_images/favicon.ico" rel="shortcut icon"> <link rel="stylesheet" href="/Content/css/font-awesome.min.css" />  <script type='text/javascript'>
(function () {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script> <script>
window.cult = 'ar';
</script><link rel="stylesheet" type="text/css" /> <link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/animate.css" rel="stylesheet"/>
<link href="/Content/css/ticker/ticker-style.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>
<link href="/Content/css/slick-theme.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/style2.css" rel="stylesheet"/>
<script src="/Scripts/jquery-1.11.0.min.js"></script>
<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>
<script src="/Scripts/bootstrap.min.js"></script>
 <script id="Searchtmpl" type="text/x-jsrender">
{{for stories}}
{{if CategoryId == 2}}
<div class="col-lg-4 col-sm-6 col-xs-12 businessContCon searchAuthor">
<div class="businessNewsCont">
<a class="photoAuthor" href="{{:url}}">
<img alt="{{:EditorName}}" title="{{:EditorName}}" src="{{:imgUrl}}" class="img-responsive">
<span class="Video-{{:CatID}}"></span>
</a>
<div class="businessBrief">
<a href="{{:EditorURL}}" class="nameAuthor">{{:EditorName}}</a>
<a href="{{:url}}" class="rus"><h3 class="bord-{{:CatID}}">{{:title}}</h3></a>
</div>
</div>
</div>
<div class="lastid" idx="{{:StoryID}}">
</div>
{{else}}
<div class="col-lg-4 col-sm-6 col-xs-12 businessContCon">
<div class="businessNewsCont">
<a href="{{:url}}">
<img alt="{{:PicCaption}}" title="{{:PicCaption}}" src="{{:imgUrl}}" class="img-responsive">
<span class="Video-{{:CatID}}"></span>
</a>
<div class="businessBrief">
<a href="{{:url}}"></a>
<h3><a href="{{:url}}">{{:title}}</a></h3>
</div>
</div>
</div>
<div class="lastid" idx="{{:StoryID}}">
</div>
{{/if}}
{{/for}}
</script><script id="storiestmpl" type="text/x-jsrender">
{{if display == 0}}
{{for stories}}
<div class="col-lg-4 col-sm-6 col-xs-12 businessContCon rightbusinessContCon">
<div class="businessNewsCont">
<a href="{{:url}}">
<img alt="{{:PicCaption}}" src="{{:imgUrl}}" class="img-responsive">
<span class="Video-{{:CatID}}"></span>
</a>
<div class="businessBrief">
<a href="{{:url}}"></a>
<h3><a href="{{:url}}">{{:title}}</a></h3>
</div>
</div>
</div>
{{/for}}
{{else}}
{{for stories}}
<div class="col-lg-12 col-sm-12 col-xs-12 businessContCon listcont">
<div class="businessNewsContsec">
<div class="col-lg-4 divright">
{{if imgUrl != undefined}}
<a href="{{:url}}" class="imglist">
<img alt="" src="{{:imgUrl}} " class="img-responsive">
<span class="Video-{{:CatID}}"></span>
</a>
{{/if}}
</div>
<div class="businessBrief col-lg-8 imglist">
<a href="{{:url}}" class="rus">
<h3 class="bord-{{:CatID}}">{{:title}}</h3>
</a>
<p class="catde">{{:brief}}</p>
<div class="divtime">
<a href="{{:url}}" class="TIME">{{:publishedOn}}</a>
<span class="comment">{{:NumComments}}</span>
</div>
</div>
</div>
</div>
{{/for}}
{{/if}}
</script><script id="mostTemplate" type="text/x-jsrender">
<li class="clearfix">
<div class="ideasImg">
<a data-is-popup="true" href="{{:url}}">
<img alt="{{:title}}" title="{{:title}}" class="img-responsive" src="{{:imgUrl}}">
</a>
</div>
<div class="ideasDetails">
<a data-is-popup="true" title="{{:brief}}" class="ideasDescraption" href="{{:url}}">
{{:title}}
</a>
</div>
</li>
</script> <script>
$(document).ready(function () {
$("img").error(function () {
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url2);
});
});
</script><script type="text/javascript">
$(document).ready(function () {
(function () {
var foxscript = document.createElement('script');
foxscript.src = '//js.foxpush.com/almesryooncom.js?v=' + Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);
})();
});
</script></head><body><h1 style="display:none" itemprop="name">المصريون</h1><header><div class="container timeNsocial"><div class="row add-clearfix"> <div class="col-md-6 col-lg-6 timeNdate"><ul class="icotop"><li class="clico">الإثنين 26 يونيو 2017</li><li class="tiico">بتوقيت مصر03:24 ص</li></ul></div><div class="col-lg-6 col-md-6 lang"><ul class="hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul><div class="litop"><ul><li><a href="/Static/contact">اتصل بنا </a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div></div></div></div><div class=" logoCont"><div class="row add-clearfix"> <div class="col-lg-6 col-sm-12 col-xs-12 logo"><div class="col-lg-5 flNon"><div class="mangname">رئيس مجلس الإدارة و رئيس التحرير<br /><b>جمال سلطان</b></div><div class="mangname">رئيس التحرير التنفيذى<br /><b>محمود سلطان</b></div></div><div class="col-lg-7 flNon"><center><a href="/"> <img src="/App_images/logo.png" class="img-responsive" width="538" height="85" /> </a></center></div><ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <button class="clickToShow">MENU</button><ul class="menMobile"><li><a href="/" class=""><h2>الرئيسية</h2></a></li><li><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439"> آخر الأخبار</h2></a></li><li><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8"> الحياة السياسية</h2></a></li><li><a href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53"> وجهة نظر</h2></a></li><li><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45"> الصفحة الأخيرة</h2></a></li><li><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25"> الرياضة</h2></a></li><li><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27"> قضايا وحوادث</h2></a></li><li><a href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29"> قبلي وبحري</h2></a></li><li><a href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221"> فيديو</h2></a></li><li><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31"> عرب وعالم</h2></a></li><li><a href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511"> تفسير الأحلام</h2></a></li><li><a href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51"> افتح قلبك</h2></a></li><li><a href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18"> أرشيف الأخبار</h2></a></li><li><a href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19"> ملفات ساخنة</h2></a></li><li><a href="/authors"><h2 class="item-2"> مقالات</h2></a></li><li><a href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543"> TV المصريون</h2></a></li><li><a href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23"> مال وأعمال</h2></a></li><li><a href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33"> صحافة عربية وعالمية</h2></a></li><li><a href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35"> دفتر أحوال الوطن</h2></a></li><li><a href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37"> أخبار الساعة</h2></a></li><li><a href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39"> مساحة حرة</h2></a></li><li><a href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41"> دين ودنيا</h2></a></li><li><a href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43"> ديوان المظالم</h2></a></li><li><a href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47"> كبسولات صحفية</h2></a></li><li><a href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49"> صباحك عسل</h2></a></li><li><a href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289"> الفتانة والمهرشة</h2></a></li><li><a href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437"> المصريون لايت</h2></a></li><li><a class="" href="/SpotLight"><h2 >SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li></ul></li></ul></div><div class="col-lg-6 col-sm-12 col-xs-12 adsleft flNon clearfixMob forMob"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leader -->
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3299510647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="mainMenu headermenu"><div class="row add-clearfix hidden-sm hidden-xs"><div class="logohidden" style="display:none;"><center><a href="/"> <img src="/App_images/logofixed.png" class="img-responsive"> </a></center></div> <a class="home" href="/"><h2>الرئيسية</h2></a>  <a class="menu-1" href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439" id="439" class="439">آخر الأخبار</h2></a>  <a class="menu-2" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8" id="8" class="8">الحياة السياسية</h2></a>  <a class="menu-3" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53" id="53" class="53">وجهة نظر</h2></a>  <a class="menu-4" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45" id="45" class="45">الصفحة الأخيرة</h2></a>  <a class="menu-5" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25" id="25" class="25">الرياضة</h2></a>  <a class="menu-6" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27" id="27" class="27">قضايا وحوادث</h2></a>  <a class="menu-7" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29" id="29" class="29">قبلي وبحري</h2></a>  <a class="menu-8" href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221" id="221" class="221">فيديو</h2></a>  <a class="menu-9" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31" id="31" class="31">عرب وعالم</h2></a>  <a class="menu-10" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511" id="511" class="511">تفسير الأحلام</h2></a>  <a class="menu-11" href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51" id="51" class="51">افتح قلبك</h2></a> <div class="dropdown timedown"> <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> ...  </button><ul class="dropdown-menu multi-level" aria-labelledby="dropdownMenu1"><li class="dropdown-submenu" style="display:none;"> <a tabindex="-1" href="www.google.com" target="_blank"><h2>Hover me for more</h2></a><ul class="dropdown-menu"><li><a tabindex="-1" href="www.google.com" target="_blank">Second level</a></li><li class="dropdown-submenu"> <a href="#">Even More..</a><ul class="dropdown-menu"><li><a href="#">3rd level</a></li><li><a href="#">3rd level</a></li></ul></li><li><a href="#">Second level</a></li><li><a href="#">Second level</a></li></ul></li><li><a href="#">  <a class="menu-26" href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18">أرشيف الأخبار</h2></a>  <a class="menu-26" href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19">ملفات ساخنة</h2></a>  <a class="menu-26"  href="/authors"><h2>مقالات</h2></a>  <a class="menu-26" href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543">TV المصريون</h2></a>  <a class="menu-26" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23">مال وأعمال</h2></a>  <a class="menu-26" href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33">صحافة عربية وعالمية</h2></a>  <a class="menu-26" href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35">دفتر أحوال الوطن</h2></a>  <a class="menu-26" href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37">أخبار الساعة</h2></a>  <a class="menu-26" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39">مساحة حرة</h2></a>  <a class="menu-26" href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41">دين ودنيا</h2></a>  <a class="menu-26" href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43">ديوان المظالم</h2></a>  <a class="menu-26" href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47">كبسولات صحفية</h2></a>  <a class="menu-26" href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49">صباحك عسل</h2></a>  <a class="menu-26" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289">الفتانة والمهرشة</h2></a>  <a class="menu-26" href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437">المصريون لايت</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  </a></li></ul></div></div></div> <script type="text/javascript">
_atrk_opts = { atrk_acct: "drWSo1IWx810Ug", domain: "almesryoon.com", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=drWSo1IWx810Ug" style="display:none" height="1" width="1" alt="" /></noscript> </header><div class="newdif"><div class="leftads disNonMob"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Back Right -->
<ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3541260246"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="rightads disNonMob"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Back Left -->
<ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3401659449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="row add-clearfix tickerNsearch"> <div class="col-lg-9 tickerT col-md-12"> <div class="col-xs-12 tickernew"><div class="bn-title col-xs-2 col-lg-2"><h2>آخر  الأخبار</h2><span></span></div><div class="datamarqa col-xs-10 col-lg-10"><div class='marquee-with-options'><a href="/story/1085024/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86%D9%82%D9%84-%D8%AA%D8%A8%D8%B9%D9%8A%D8%A9-%D8%AA%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B5%D9%86%D8%A7%D9%81%D9%8A%D8%B1-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">تفاصيل نقل تبعية &quot;تيران وصنافير&quot; للسعودية </a> <a href="/story/1085021/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A3%D8%B5%D8%A7%D9%84%D8%A9">الكشف عن مفاجأة مدوية بحادثة القبض على &quot;أصالة&quot; </a> <a href="/story/1085019/%D8%A7%D9%84%D8%AC%D9%88%D8%B9-%D9%88%D8%A7%D9%84%D8%B9%D8%B7%D8%B4-%D9%8A%D9%82%D8%AA%D9%84%D8%A7%D9%86-3-%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%A8%D8%A3%D8%B3%D9%88%D8%A7%D9%86">الجوع والعطش يقتلان 3 مصريين بأسوان </a> <a href="/story/1085013/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%A7%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%AF%D9%87%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86">تعليق الكنيسة المصرية على حادثة دهس المسلمين  </a> <a href="/story/1085012/%D8%A3%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D8%B9%D9%84%D9%86%D9%8A-%D9%84%D9%84%D8%B4%D9%8A%D8%AE-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%A8%D9%86-%D8%B2%D8%A7%D9%8A%D8%AF-%D9%85%D9%86%D8%B0-41-%D8%B4%D9%87%D8%B1%D8%A7">أول ظهور علني للشيخ خليفة بن زايد منذ 41 شهرا </a> <a href="/story/1085011/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%A7%D9%84%D8%AF%D9%87%D8%B3">بريطانيا تكشف معلومات جديدة عن حادثة الدهس </a> <a href="/story/1085010/%D8%A7%D9%84%D8%B4%D9%86%D8%A7%D9%88%D9%8A-%D9%8A%D8%B4%D9%86-%D9%87%D8%AC%D9%88%D9%85%D8%A7-%D9%86%D8%A7%D8%B1%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85">&quot;الشناوي&quot; يشن هجوما ناريا على عادل إمام </a> <a href="/story/1085009/%D8%A3%D9%88%D9%84-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%84%D9%80-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%B9%D9%82%D8%A8-%D9%81%D9%82%D8%AF%D9%87-%D8%A7%D9%84%D9%88%D8%B9%D9%8A-%D8%A8%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF">أول تعليق لـ &quot;أردوغان&quot; عقب فقده الوعي بصلاة العيد </a> <a href="/story/1085008/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A3%D8%B5%D8%A7%D9%84%D8%A9-%D8%A8%D8%AD%D9%88%D8%B2%D8%AA%D9%87%D8%A7-%D9%83%D9%88%D9%83%D8%A7%D9%8A%D9%8A%D9%86">القبض على أصالة بحوزتها &quot;كوكايين&quot; </a> <a href="/story/1084986/%D8%B3%D9%8A%D9%86%D8%A7%D8%B1%D9%8A%D9%88-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7-%D9%88%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%AF%D9%84%D9%8A%D9%84">سيناريو غير متوقع بالعراق قريبا وهذا الدليل </a> </div></div></div><script type="text/javascript">
$(function () {
var cult = window.cult;
var langdir;
if (cult.toLowerCase() == 'en') {
langdir = 'left';
}
else {
langdir = 'right';
}
var $mwo = $('.marquee-with-options');
$('.marquee').marquee();
$('.marquee-with-options').marquee({
//speed in milliseconds of the marquee
speed: 7000,
//gap in pixels between the tickers
gap: 50,
//gap in pixels between the tickers
delayBeforeStart: 0,
//'left' or 'right'
direction: langdir,
//true or false - should the marquee be duplicated to show an effect of continues flow
duplicated: false,
//on hover pause the marquee - using jQuery plugin https://github.com/tobia/Pause
pauseOnHover: true
});
});
</script></div><div class="col-lg-3 col-sm-12 searchCont searchConttop"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="بحث" value="" class=" form-control searchInpu" title="ادخل كلمة البحث" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div> <a href="/Stories/AdvancedSearch" class="schbuton" data-placement="top" title=بحث متقدم>بحث متقدم</a></div></div>
 <div class="row sliderNnews">  <div class="col-xs-12 col-md-9 col-lg-9 sliderCont">  <script type="text/javascript" src="/Scripts/jssor.slider.debug.js"></script> <script>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</script> <div id="slider1_container" style="position: relative; top: 0px; right: 0px; width: 840px; height:457.793px; background: #f0f0f0; overflow: hidden; "> <div u="loading" style="position: absolute; top: 0px; right: 0px;"><div style="filter: alpha(opacity=70); opacity:0.7; position: absolute; display: block; background-color: #000000; top: 0px; right: 0px;width: 100%;height:100%;"></div><div style="position: absolute; display: block; background: url(../../Content/App_images/loading.gif) no-repeat center center; top: 0px; right: 0px;width: 100%;height:100%;"></div></div><div u="slides" style="cursor: move; position: absolute; right: 0px; top: 0px; width: 570px; height:559px; overflow: hidden;"> <div class="slideSlide"> <span class="MainSliderVideo-35"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085024"> <img u="image" class="sliderimg" title="هذه أدلة مصرية &#171;تيران وصنافير&#187;" alt="هذه أدلة مصرية &#171;تيران وصنافير&#187;" src=" https://almesryoon.com/Content/Upload/slider/0c9d40f2bb57989bbd7ad73cb583b7da.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085024/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86%D9%82%D9%84-%D8%AA%D8%A8%D8%B9%D9%8A%D8%A9-%D8%AA%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B5%D9%86%D8%A7%D9%81%D9%8A%D8%B1-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"><h3>تفاصيل نقل تبعية &quot;تيران وصنافير&quot; للسعودية</h3></a></div></div><div u="thumb"><div class="t"><h3>تفاصيل نقل تبعية &quot;تيران وصنافير&quot; للسعودية</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-35"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085021"> <img u="image" class="sliderimg" title="أصالة مهددة بالمنع من الغناء" alt="أصالة مهددة بالمنع من الغناء" src=" https://almesryoon.com/Content/Upload/slider/6fd3b060c2148f5f1aae40a50073de3b.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085021/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A3%D8%B5%D8%A7%D9%84%D8%A9"><h3>الكشف عن مفاجأة مدوية بحادثة القبض على &quot;أصالة&quot;</h3></a></div></div><div u="thumb"><div class="t"><h3>الكشف عن مفاجأة مدوية بحادثة القبض على &quot;أصالة&quot;</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-27"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085019"> <img u="image" class="sliderimg" title="صحراء" alt="صحراء" src=" https://almesryoon.com/Content/Upload/slider/620172602555503010564.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085019/%D8%A7%D9%84%D8%AC%D9%88%D8%B9-%D9%88%D8%A7%D9%84%D8%B9%D8%B7%D8%B4-%D9%8A%D9%82%D8%AA%D9%84%D8%A7%D9%86-3-%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%A8%D8%A3%D8%B3%D9%88%D8%A7%D9%86"><h3>الجوع والعطش يقتلان 3 مصريين بأسوان</h3></a></div></div><div u="thumb"><div class="t"><h3>الجوع والعطش يقتلان 3 مصريين بأسوان</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-35"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085009"> <img u="image" class="sliderimg" title="رجب طيب أردوغان" alt="رجب طيب أردوغان" src=" https://almesryoon.com/Content/Upload/slider/320172013416262704228.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <span class="catall "> بالفيديو..</span>  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085009/%D8%A3%D9%88%D9%84-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%84%D9%80-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%B9%D9%82%D8%A8-%D9%81%D9%82%D8%AF%D9%87-%D8%A7%D9%84%D9%88%D8%B9%D9%8A-%D8%A8%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF"><h3>أول تعليق لـ &quot;أردوغان&quot; عقب فقده الوعي بصلاة العيد</h3></a></div></div><div u="thumb"><div class="t"><h3>أول تعليق لـ &quot;أردوغان&quot; عقب فقده الوعي بصلاة العيد</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-31"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085006"> <img u="image" class="sliderimg" title="دهس مصلين فى لندن" alt="دهس مصلين فى لندن" src=" https://almesryoon.com/Content/Upload/slider/620172521636802159620.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085006/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%AF%D9%87%D8%B3-%D9%85%D8%B5%D9%84%D9%8A%D9%86-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-%D9%81%D9%89-%D9%84%D9%86%D8%AF%D9%86"><h3>بالفيديو.. تفاصيل عملية دهس مصلين بعيد الفطر فى لندن</h3></a></div></div><div u="thumb"><div class="t"><h3>بالفيديو.. تفاصيل عملية دهس مصلين بعيد الفطر فى لندن</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-29"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085001"> <img u="image" class="sliderimg" title="التهجير يفسد فرحة العيد بالشيخ زويد ورفح" alt="التهجير يفسد فرحة العيد بالشيخ زويد ورفح" src=" https://almesryoon.com/Content/Upload/slider/6201725201736286475842.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1085001/%D8%A7%D9%84%D8%AA%D9%87%D8%AC%D9%8A%D8%B1-%D9%8A%D9%81%D8%B3%D8%AF-%D9%81%D8%B1%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%A8%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B2%D9%88%D9%8A%D8%AF-%D9%88%D8%B1%D9%81%D8%AD"><h3>التهجير يفسد فرحة العيد بالشيخ زويد ورفح</h3></a></div></div><div u="thumb"><div class="t"><h3>التهجير يفسد فرحة العيد بالشيخ زويد ورفح</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-8"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084995"> <img u="image" class="sliderimg" title="الشيخ عبود الزمر، عضو مجلس شورى الجماعة الإسلامية" alt="الشيخ عبود الزمر، عضو مجلس شورى الجماعة الإسلامية" src=" https://almesryoon.com/Content/Upload/slider/520172617283499250263.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <span class="catall "> منها &quot;الاستعانة بالأقباط&quot;..</span>  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084995/%D9%86%D9%86%D8%B4%D8%B1-%D8%AE%D8%B7%D8%A9-%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%AD%D9%84"><h3>ننشر خطة &quot;البناء والتنمية&quot; لمواجهة &quot;الحل&quot;</h3></a></div></div><div u="thumb"><div class="t"><h3>ننشر خطة &quot;البناء والتنمية&quot; لمواجهة &quot;الحل&quot;</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-29"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084993"> <img u="image" class="sliderimg" title="امامة صلاة العيد فى دمياط" alt="امامة صلاة العيد فى دمياط" src=" https://almesryoon.com/Content/Upload/slider/620172519743770297639.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <span class="catall "> &quot;الأوقاف&quot; توضح</span>  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084993/%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D9%85%D8%A7%D9%85%D8%A9-%D8%A8%D8%B7%D9%88%D8%B7-%D9%84%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86-%D9%81%D9%89-%D8%AF%D9%85%D9%8A%D8%A7%D8%B7"><h3>حقيقة إمامة &quot;بطوط&quot; للمصلين فى دمياط</h3></a></div></div><div u="thumb"><div class="t"><h3>حقيقة إمامة &quot;بطوط&quot; للمصلين فى دمياط</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-8"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084989"> <img u="image" class="sliderimg" title="الناشط اليساري كمال خليل" alt="الناشط اليساري كمال خليل" src=" https://almesryoon.com/Content/Upload/slider/62017231028642673133.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084989/%D9%83%D9%85%D8%A7%D9%84-%D8%AE%D9%84%D9%8A%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D9%85%D9%86-%D9%8A%D9%81%D8%B1%D8%B7-%D9%81%D9%89-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D8%AE%D8%A7%D8%A6%D9%86"><h3>كمال خليل أمام النيابة: من يفرط فى الأرض &quot;خائن&quot;</h3></a></div></div><div u="thumb"><div class="t"><h3>كمال خليل أمام النيابة: من يفرط فى الأرض &quot;خائن&quot;</h3></div></div></div><div class="slideSlide"> <span class="MainSliderVideo-31"></span> <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084988"> <img u="image" class="sliderimg" title="اشرف مروان" alt="اشرف مروان" src=" https://almesryoon.com/Content/Upload/slider/620172516540120737992.jpg" width="570" height="380" /> </a><div class="briefOnSlide"><div class="slideTitle">  <span class="catall "> &quot;معاريف&quot;:</span>  <a class="col-lg-12 col-md-12 col-sm-12 titelslidert" href="/story/1084988/%D8%B5%D9%87%D8%B1-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D9%83%D8%A7%D9%86-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%D8%A7-%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84"><h3>صهر &quot;عبدالناصر&quot; كان جاسوسًا لإسرائيل</h3></a></div></div><div u="thumb"><div class="t"><h3>صهر &quot;عبدالناصر&quot; كان جاسوسًا لإسرائيل</h3></div></div></div></div><div u="thumbnavigator" class="jssort11"> <div u="slides" style="cursor: default;" class="briefSlideslide"><div u="prototype" class="p"><div u="thumbnailtemplate" class="tp"></div></div></div></div><script>
jssor_slider1_starter('slider1_container');
</script></div></div><div id="modal_dialog" style="display: none"> This is a Modal Background popup</div><div class="asideLeft col-xs-12 col-lg-3"><div class="asdleftinner videoandphoto"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inside slide -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="6494726642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="writerveall"> <a href="/PDF" style="cursor:pointer;"> <img alt="النسخة الورقية لجريدة المصريون" title="النسخة الورقية لجريدة المصريون" width="300" height="88" class="img-responsive" src="/App_images/pdf.png"> </a></div><div class="socialmedia col-lg-12"> <ul><li class="taba">تابعونا على</li><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="yout"></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitterico"></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="faceico"></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="googleico"></a></li></ul></div></div></div><div class="imgSliderCont"> <div class="row add-clearfix"> <main class="bodyCon col-xs-12 col-lg-12"><div class="bodyCC"><div class="agel-cont"><div class="col-xs-12 "><div class="mosCont"><div class="SliderUpDiv"><div class="titelvideo">صورة و فيديو</div><div id="PlayControls"><div id="TopNewsDecreaseSpeed" title="تقليل سرعة العرض" class="TopNewsDecreaseSpeed"></div><div id="TopNewsPlay" title="إيقاف" class="TopNewsPlay"></div><div id="TopNewsIncreaseSpeed" title="زيادة سرعة العرض" class="TopNewsIncreaseSpeed"></div></div></div><div id="TopNewsDiv" class="TopNewsDiv"> <div class="SingleNewDiv"> <a target="_blank" href="/album/439/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%81%D9%8A-%D8%AC%D9%88%D9%84%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D9%88%D9%84-%D9%85%D8%B5%D8%B1"><div class="TopNewNewsLink" title="المصريون-في-جولة-داخل-مول-مصر " style="right: 10px;"></div></a> <img border="0" data-href="/album/439/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%81%D9%8A-%D8%AC%D9%88%D9%84%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D9%88%D9%84-%D9%85%D8%B5%D8%B1" src="https://almesryoon.com/Content/Upload/tiny/32017181140566590081610.jpg" imagepath="bx_loader.gif" newtitle="المصريون-في-جولة-داخل-مول-مصر " class="TopNewsImg1" onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/album/600/%D8%B4%D8%A7%D9%87%D8%AF-%D8%AC%D9%88%D9%84%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%AD%D8%AF%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9"><div class="TopNewNewsLink" title="شاهد-جولة-داخل-حديقة-الحيوان-بالجيزة " style="right: 10px;"></div></a> <img border="0" data-href="/album/600/%D8%B4%D8%A7%D9%87%D8%AF-%D8%AC%D9%88%D9%84%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%AD%D8%AF%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9" src="https://almesryoon.com/Content/Upload/tiny/42017171351494750772800.jpg" imagepath="bx_loader.gif" newtitle="شاهد-جولة-داخل-حديقة-الحيوان-بالجيزة " class="TopNewsImg1" onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/album/726/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%82%D8%A8%D8%A9-%D9%88%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D9%82%D9%88%D9%84%D9%88%D9%86"><div class="TopNewNewsLink" title="شاهد-بالصور-قبة-ومدرسة-الناصر-محمد-بن-قولون " style="right: 10px;"></div></a> <img border="0" data-href="/album/726/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%82%D8%A8%D8%A9-%D9%88%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D9%82%D9%88%D9%84%D9%88%D9%86" src="https://almesryoon.com/Content/Upload/tiny/620177102416941004141.jpg" imagepath="bx_loader.gif" newtitle="شاهد-بالصور-قبة-ومدرسة-الناصر-محمد-بن-قولون " class="TopNewsImg1" alt="شاهد بالصور.. قبة ومدرسة الناصر محمد بن قولون" onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/album/761/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%85%D8%B5%D8%B1-%D9%81%D9%8A-%D8%B9%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85"><div class="TopNewNewsLink" title="شاهد-بالصور-مصر-في-عيون-العالم " style="right: 10px;"></div></a> <img border="0" data-href="/album/761/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%85%D8%B5%D8%B1-%D9%81%D9%8A-%D8%B9%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" src="https://almesryoon.com/Content/Upload/tiny/62017231093199708479414.jpg" imagepath="bx_loader.gif" newtitle="شاهد-بالصور-مصر-في-عيون-العالم " class="TopNewsImg1" alt="شاهد بالصور.. مصر في عيون العالم" onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/album/764/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1"><div class="TopNewNewsLink" title="شاهد-بالصور-صلاة-العيد-في-مصر " style="right: 10px;"></div></a> <img border="0" data-href="/album/764/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1" src="https://almesryoon.com/Content/Upload/tiny/62017258524948638348510.jpg" imagepath="bx_loader.gif" newtitle="شاهد-بالصور-صلاة-العيد-في-مصر " class="TopNewsImg1" alt="شاهد بالصور.. صلاة العيد في مصر" onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/album/765/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%B1%D8%B9%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D9%85%D8%B9-%D8%A3%D9%87%D9%84%D9%87-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"><div class="TopNewNewsLink" title="شاهد-بالصور-الفرعون-المصري-يحتفل-مع-أهله-بالغربية-بعيد-الفطر " style="right: 10px;"></div></a> <img border="0" data-href="/album/765/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%B1%D8%B9%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D9%85%D8%B9-%D8%A3%D9%87%D9%84%D9%87-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1" src="https://almesryoon.com/Content/Upload/tiny/6201725205512268135330.jpg" imagepath="bx_loader.gif" newtitle="شاهد-بالصور-الفرعون-المصري-يحتفل-مع-أهله-بالغربية-بعيد-الفطر " class="TopNewsImg1" onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/album/766/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%B1%D8%BA%D9%8A%D9%81-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D9%85%D9%88%D8%AC%D8%A9-%D9%88%D8%B3%D9%85%D9%83-%D9%86%D8%A7%D8%B4%D9%81-%D8%A3%D9%81%D8%B6%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D9%84%D8%A7%D8%AA-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1"><div class="TopNewNewsLink" title="شاهد-بالصور-رغيف-أربعة-موجة-وسمك-ناشف-أفضل-الأكلات-بعيد-الفطر-بالبحر-الأحمر " style="right: 10px;"></div></a> <img border="0" data-href="/album/766/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%B1%D8%BA%D9%8A%D9%81-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D9%85%D9%88%D8%AC%D8%A9-%D9%88%D8%B3%D9%85%D9%83-%D9%86%D8%A7%D8%B4%D9%81-%D8%A3%D9%81%D8%B6%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D9%84%D8%A7%D8%AA-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1" src="https://almesryoon.com/Content/Upload/tiny/62017252030198174319690.jpg" imagepath="bx_loader.gif" newtitle="شاهد-بالصور-رغيف-أربعة-موجة-وسمك-ناشف-أفضل-الأكلات-بعيد-الفطر-بالبحر-الأحمر " class="TopNewsImg1" onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1085018/%D8%AE%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A-%D9%8A%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D9%83%D9%84-%D8%A3%D8%A8-%D8%B5%D8%A7%D9%85-%D8%B1%D9%85%D8%B6%D8%A7%D9%86"><div class="TopNewNewsLink" title="خالد الجندي يوجه رسالة لكل أب صام رمضان " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="خالد الجندي يوجه رسالة لكل أب صام رمضان " href="/story/1085018/%D8%AE%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A-%D9%8A%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D9%83%D9%84-%D8%A3%D8%A8-%D8%B5%D8%A7%D9%85-%D8%B1%D9%85%D8%B6%D8%A7%D9%86"> <span  title="خالد الجندي يوجه رسالة لكل أب صام رمضان " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1085018/%D8%AE%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A-%D9%8A%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D9%83%D9%84-%D8%A3%D8%A8-%D8%B5%D8%A7%D9%85-%D8%B1%D9%85%D8%B6%D8%A7%D9%86" src="https://almesryoon.com/Content/Upload/tiny/420171019416584047761.jpg" imagepath="bx_loader.gif" newtitle="خالد الجندي يوجه رسالة لكل أب صام رمضان " class="TopNewsImg1" alt="خالد الجندي " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1085017/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A"><div class="TopNewNewsLink" title="رسالة نارية من إعلامية شهيرة ليوسف الحسيني " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="رسالة نارية من إعلامية شهيرة ليوسف الحسيني " href="/story/1085017/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A"> <span  title="رسالة نارية من إعلامية شهيرة ليوسف الحسيني " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1085017/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A" src="https://almesryoon.com/Content/Upload/tiny/ad142c5df7f618e3c37d674806230634.JPG" imagepath="bx_loader.gif" newtitle="رسالة نارية من إعلامية شهيرة ليوسف الحسيني " class="TopNewsImg1" alt="بالفيديو.. عريس يتقدم لـ &#171;بسمة وهبة&#187; على الهواء " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084977/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D9%87%D9%84%D8%A7-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%AA%D8%AA%D8%B1%D8%A8%D8%B9-%D8%B9%D9%84%D9%8A-%D8%B9%D8%B1%D8%B4-%D8%A3%D8%BA%D8%A7%D9%86%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"><div class="TopNewNewsLink" title="بالفيديو.. &quot; أهلا بالعيد&quot; تتربع علي عرش أغاني عيد الفطر " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="بالفيديو.. &quot; أهلا بالعيد&quot; تتربع علي عرش أغاني عيد الفطر " href="/story/1084977/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D9%87%D9%84%D8%A7-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%AA%D8%AA%D8%B1%D8%A8%D8%B9-%D8%B9%D9%84%D9%8A-%D8%B9%D8%B1%D8%B4-%D8%A3%D8%BA%D8%A7%D9%86%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"> <span  title="بالفيديو.. &quot; أهلا بالعيد&quot; تتربع علي عرش أغاني عيد الفطر " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084977/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D9%87%D9%84%D8%A7-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%AA%D8%AA%D8%B1%D8%A8%D8%B9-%D8%B9%D9%84%D9%8A-%D8%B9%D8%B1%D8%B4-%D8%A3%D8%BA%D8%A7%D9%86%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1" src="https://almesryoon.com/Content/Upload/tiny/620172511227226330451.jpg" imagepath="bx_loader.gif" newtitle="بالفيديو.. &quot; أهلا بالعيد&quot; تتربع علي عرش أغاني عيد الفطر " class="TopNewsImg1" alt="صفاء ابو السعود " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084973/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A3%D8%B5%D8%BA%D8%B1-%D8%B7%D9%81%D9%84-%D9%8A%D9%82%D9%84%D8%AF-%D8%A7%D9%84%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9"><div class="TopNewNewsLink" title="شاهد.. أصغر طفل يقلد الأسطورة " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="شاهد.. أصغر طفل يقلد الأسطورة " href="/story/1084973/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A3%D8%B5%D8%BA%D8%B1-%D8%B7%D9%81%D9%84-%D9%8A%D9%82%D9%84%D8%AF-%D8%A7%D9%84%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9"> <span  title="شاهد.. أصغر طفل يقلد الأسطورة " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084973/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A3%D8%B5%D8%BA%D8%B1-%D8%B7%D9%81%D9%84-%D9%8A%D9%82%D9%84%D8%AF-%D8%A7%D9%84%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9" src="https://almesryoon.com/Content/Upload/tiny/620172591350692929253.jpg" imagepath="bx_loader.gif" newtitle="شاهد.. أصغر طفل يقلد الأسطورة " class="TopNewsImg1" alt="محمد رمضان " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084963/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%B1%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D9%85%D8%A8%D9%86%D9%89-%D8%A8%D8%B4%D8%B1%D9%82-%D9%84%D9%86%D8%AF%D9%86"><div class="TopNewNewsLink" title="بالفيديو.. حريق جديد في مبنى بشرق لندن " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="بالفيديو.. حريق جديد في مبنى بشرق لندن " href="/story/1084963/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%B1%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D9%85%D8%A8%D9%86%D9%89-%D8%A8%D8%B4%D8%B1%D9%82-%D9%84%D9%86%D8%AF%D9%86"> <span  title="بالفيديو.. حريق جديد في مبنى بشرق لندن " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084963/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%B1%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D9%85%D8%A8%D9%86%D9%89-%D8%A8%D8%B4%D8%B1%D9%82-%D9%84%D9%86%D8%AF%D9%86" src="https://almesryoon.com/Content/Upload/tiny/6201716233558566552153.jpg" imagepath="bx_loader.gif" newtitle="بالفيديو.. حريق جديد في مبنى بشرق لندن " class="TopNewsImg1" alt="حريق لندن " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084964/%D9%85%D8%AA%D8%B5%D9%84-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%D9%8A-%D8%A8%D9%87%D8%AC%D9%88%D9%85-%D8%AD%D8%A7%D8%AF-%D8%B9%D9%84%D9%8A-%D9%87%D8%A4%D9%84%D8%A7%D8%A1"><div class="TopNewNewsLink" title="متصل يصدم &quot; الغيطي&quot; بهجوم حاد علي هؤلاء " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="متصل يصدم &quot; الغيطي&quot; بهجوم حاد علي هؤلاء " href="/story/1084964/%D9%85%D8%AA%D8%B5%D9%84-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%D9%8A-%D8%A8%D9%87%D8%AC%D9%88%D9%85-%D8%AD%D8%A7%D8%AF-%D8%B9%D9%84%D9%8A-%D9%87%D8%A4%D9%84%D8%A7%D8%A1"> <span  title="متصل يصدم &quot; الغيطي&quot; بهجوم حاد علي هؤلاء " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084964/%D9%85%D8%AA%D8%B5%D9%84-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%D9%8A-%D8%A8%D9%87%D8%AC%D9%88%D9%85-%D8%AD%D8%A7%D8%AF-%D8%B9%D9%84%D9%8A-%D9%87%D8%A4%D9%84%D8%A7%D8%A1" src="https://almesryoon.com/Content/Upload/tiny/4201726231019674806619.jpg" imagepath="bx_loader.gif" newtitle="متصل يصدم &quot; الغيطي&quot; بهجوم حاد علي هؤلاء " class="TopNewsImg1" alt="محمد الغيطي " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084957/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D9%8A%D8%AD%D8%B1%D8%AC-%D8%B3%D9%87%D9%8A%D8%B1-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1"><div class="TopNewNewsLink" title="&quot;الإبراشي&quot; يحرج سهير رمزي بسبب هذا الأمر " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="&quot;الإبراشي&quot; يحرج سهير رمزي بسبب هذا الأمر " href="/story/1084957/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D9%8A%D8%AD%D8%B1%D8%AC-%D8%B3%D9%87%D9%8A%D8%B1-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1"> <span  title="&quot;الإبراشي&quot; يحرج سهير رمزي بسبب هذا الأمر " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084957/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D9%8A%D8%AD%D8%B1%D8%AC-%D8%B3%D9%87%D9%8A%D8%B1-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1" src="https://almesryoon.com/Content/Upload/tiny/620172423244678983328.jpg" imagepath="bx_loader.gif" newtitle="&quot;الإبراشي&quot; يحرج سهير رمزي بسبب هذا الأمر " class="TopNewsImg1" alt="سهري رمزي " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084934/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B3%D9%87%D9%84%D8%A9-%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%B4%D9%83%D9%84%D9%85%D8%A9"><div class="TopNewNewsLink" title="شاهد.. طريقة سهلة لعمل&quot; الشكلمة&quot; " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="شاهد.. طريقة سهلة لعمل&quot; الشكلمة&quot; " href="/story/1084934/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B3%D9%87%D9%84%D8%A9-%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%B4%D9%83%D9%84%D9%85%D8%A9"> <span  title="شاهد.. طريقة سهلة لعمل&quot; الشكلمة&quot; " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084934/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B3%D9%87%D9%84%D8%A9-%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%B4%D9%83%D9%84%D9%85%D8%A9" src="https://almesryoon.com/Content/Upload/tiny/6201724152736963614226.jpg" imagepath="bx_loader.gif" newtitle="شاهد.. طريقة سهلة لعمل&quot; الشكلمة&quot; " class="TopNewsImg1" alt="شكلمة جوز الهند " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084914/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AE%D9%84%D9%82-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%B4%D9%8A%D8%B7%D8%A7%D9%86-%D8%B4%D8%A7%D9%87%D8%AF-%D8%B1%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%D8%A7%D9%88%D9%8A"><div class="TopNewNewsLink" title="لماذا خلق الله الشيطان.. شاهد رد الشعراوي " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="لماذا خلق الله الشيطان.. شاهد رد الشعراوي " href="/story/1084914/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AE%D9%84%D9%82-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%B4%D9%8A%D8%B7%D8%A7%D9%86-%D8%B4%D8%A7%D9%87%D8%AF-%D8%B1%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%D8%A7%D9%88%D9%8A"> <span  title="لماذا خلق الله الشيطان.. شاهد رد الشعراوي " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084914/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AE%D9%84%D9%82-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%B4%D9%8A%D8%B7%D8%A7%D9%86-%D8%B4%D8%A7%D9%87%D8%AF-%D8%B1%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%D8%A7%D9%88%D9%8A" src="https://almesryoon.com/Content/Upload/tiny/6201724112658377023029.jpg" imagepath="bx_loader.gif" newtitle="لماذا خلق الله الشيطان.. شاهد رد الشعراوي " class="TopNewsImg1" alt="
الشيخ الشعراوي " onerror="this.src = '~/Content/Upload/med/large.png'" /></div><div class="SingleNewDiv"> <a target="_blank" href="/story/1084544/%D8%A7%D9%84%D8%AC%D9%8A%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7-%D8%AA%D8%A8%D9%83%D9%8A-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9"><div class="TopNewNewsLink" title="الجيولوجيا تبكي طالبات الثانوية " style="right: 10px;"></div></a> <a target="_blank" class="TopNewNewsLink vidostory" title="الجيولوجيا تبكي طالبات الثانوية " href="/story/1084544/%D8%A7%D9%84%D8%AC%D9%8A%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7-%D8%AA%D8%A8%D9%83%D9%8A-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9"> <span  title="الجيولوجيا تبكي طالبات الثانوية " class="videoall HomeVideo-221"></span> </a> <img border="0" data-href="/story/1084544/%D8%A7%D9%84%D8%AC%D9%8A%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7-%D8%AA%D8%A8%D9%83%D9%8A-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9" src="https://almesryoon.com/Content/Upload/tiny/620172215745450558083.jpg" imagepath="bx_loader.gif" newtitle="الجيولوجيا تبكي طالبات الثانوية " class="TopNewsImg1" alt="الجيولوجيا تسببت لبكاء الطالبات وفزع أولياء الأمور. " onerror="this.src = '~/Content/Upload/med/large.png'" /></div></div><div id="NewTitleDiv" class="SliderDownDiv"></div></div></div></div></div><a target="_blank" href="www.google.com"><div id="NewTitleDiv" class="SliderDownDiv"></div></a> </main> </div><script src="/Scripts/photoandvideoslider.js"></script></div><div class="row bodyCont"><div class="col-xs-12 col-lg-9 leftColCont"><div class="col-lg-12 middleadsnew"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down video -->
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="7111784645"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="backgr"> <div class="row businessCont block2"><h2><hr /><a class="linktitel" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الحياة السياسية</a><span class="imgico"></span><hr /></h2><div class="col-lg-4 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"> <div class="businessNewsCont">  <a href="/story/1085013/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%A7%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%AF%D9%87%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86"> <img class="img-responsive" alt="شاهد.. صور جديدة لحادث الدهس في لندن" title="شاهد.. صور جديدة لحادث الدهس في لندن" src="https://almesryoon.com/Content/Upload/med/6201720118254995753313.jpg" ><div class="businessBrief"> <a href="/story/1085013/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%A7%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%AF%D9%87%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86"></a><h3><a href="/story/1085013/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%A7%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%AF%D9%87%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86">تعليق الكنيسة المصرية على حادثة دهس المسلمين </a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1084989/%D9%83%D9%85%D8%A7%D9%84-%D8%AE%D9%84%D9%8A%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D9%85%D9%86-%D9%8A%D9%81%D8%B1%D8%B7-%D9%81%D9%89-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D8%AE%D8%A7%D8%A6%D9%86"> <img class="img-responsive" alt="الناشط اليساري كمال خليل" title="الناشط اليساري كمال خليل" src="https://almesryoon.com/Content/Upload/med/62017231028642673133.jpg" ><div class="businessBrief"> <a href="/story/1084989/%D9%83%D9%85%D8%A7%D9%84-%D8%AE%D9%84%D9%8A%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D9%85%D9%86-%D9%8A%D9%81%D8%B1%D8%B7-%D9%81%D9%89-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D8%AE%D8%A7%D8%A6%D9%86"></a><h3><a href="/story/1084989/%D9%83%D9%85%D8%A7%D9%84-%D8%AE%D9%84%D9%8A%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D9%85%D9%86-%D9%8A%D9%81%D8%B1%D8%B7-%D9%81%D9%89-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6-%D8%AE%D8%A7%D8%A6%D9%86">كمال خليل أمام النيابة: من يفرط فى الأرض &quot;خائن&quot;</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1084983/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%83%D8%A8%D8%B1-%D9%85%D8%B9%D9%85%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A3%D9%81%D8%B1%D8%AC-%D8%B9%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89"> <img class="img-responsive" alt="اكبر معمرة فى السجن" title="اكبر معمرة فى السجن" src="https://almesryoon.com/Content/Upload/med/620172515396863641687.jpg" ><div class="businessBrief"> <a href="/story/1084983/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%83%D8%A8%D8%B1-%D9%85%D8%B9%D9%85%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A3%D9%81%D8%B1%D8%AC-%D8%B9%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89"></a><h3><a href="/story/1084983/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%83%D8%A8%D8%B1-%D9%85%D8%B9%D9%85%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A3%D9%81%D8%B1%D8%AC-%D8%B9%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89">بالصور.. تعرف على أكبر معمرة بالسجون أفرج عنها السيسى</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1084970/%D9%85%D8%A7%D8%B0%D8%A7-%D9%82%D8%A7%D9%84-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D9%81%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"> <img class="img-responsive" alt="الرئيس الأمريكي، دونالد ترامب" title="الرئيس الأمريكي، دونالد ترامب" src="https://almesryoon.com/Content/Upload/med/620171223403481977258.jpg" ><div class="businessBrief"> <a href="/story/1084970/%D9%85%D8%A7%D8%B0%D8%A7-%D9%82%D8%A7%D9%84-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D9%81%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"></a><h3><a href="/story/1084970/%D9%85%D8%A7%D8%B0%D8%A7-%D9%82%D8%A7%D9%84-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D9%81%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1">ماذا قال &quot;ترامب&quot; للمسلمين في عيد الفطر</a></h3></div></a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 businessContConmoreal"> <div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084962/%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A5%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B5%D9%86%D8%A7%D9%81%D9%8A%D8%B1-%D8%AF%D8%AE%D9%84%D8%AA-%D8%AD%D9%8A%D8%B2-%D8%A7%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0">دستوري : إتفاقية &quot;تيران وصنافير&quot; دخلت حيز التنفيذ</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084946/%D8%A5%D8%B3%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D8%B9%D8%AF%D9%8A-%D8%B9%D9%84%D9%89-%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF">&quot;إسكان البرلمان&quot; يحذر من التعدي على أراضي الدولة فى العيد</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084923/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D9%81%D9%8A-%D8%AD%D8%A7%D9%84%D8%A9-%D9%87%D9%84%D8%B9">الإبراشي: الناس في حالة هلع</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084922/%D9%83%D9%85%D8%A7%D9%84-%D8%AD%D8%A8%D9%8A%D8%A8-%D9%85%D9%88%D8%AC%D8%A9-%D8%B9%D9%86%D9%81-%D9%82%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">كمال حبيب: موجة عنف قادمة بالشرق الأوسط</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084920/%D8%A3%D8%A8%D9%88-%D8%A7%D9%84%D8%BA%D9%8A%D8%B7-%D9%8A%D8%AF%D9%8A%D9%86-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D8%A7%D9%84%D8%AD%D8%B1%D9%85-%D8%A7%D9%84%D9%85%D9%83%D9%8A">أبو الغيط يدين استهداف الحرم المكي</a></h3></div></div><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9" class="readmoreico">المزيد</a></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> <a href="https://elmesryoon.com/story/1084624/%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%87%D9%84-%D8%AA%D8%AD%D8%B3%D9%85-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D9%87" target="_blank"><img alt="" src="/UP/%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A.gif" /></a></div></cenetr></div></div><div class="newcolum col-lg-12"><h2><hr><a class="linktitel" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1">وجهة نظر</a><hr><span class="imgico"></span></h2><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1084944/%D8%A7%D9%81%D8%B1%D8%AD%D9%88%D8%A7-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%81%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D8%A7%D8%AF%D8%A9" class="secTagMore"> <img class="img-responsive" alt="خالد الشريف" title="خالد الشريف" src="https://almesryoon.com/Content/Upload/tiny/3201717232251495467622.jpg" > </a><div><a href="/story/1084944/%D8%A7%D9%81%D8%B1%D8%AD%D9%88%D8%A7-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%81%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D8%A7%D8%AF%D8%A9"><h3>افرحوا بالعيد ..فالإسلام دين السعادة</h3></a><p>خالد الشريف</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1084936/%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A2%D8%AB%D8%A7%D8%B1%D9%87-%D8%B9%D9%84%D9%89-%D8%AD%D8%B5%D8%A9-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D9%85%D8%A7%D8%A6%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9" class="secTagMore"> <img class="img-responsive" alt="جمال صيام" title="جمال صيام" src="https://almesryoon.com/Content/Upload/tiny/6201724153127775145865.jpg" > </a><div><a href="/story/1084936/%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A2%D8%AB%D8%A7%D8%B1%D9%87-%D8%B9%D9%84%D9%89-%D8%AD%D8%B5%D8%A9-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D9%85%D8%A7%D8%A6%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9"><h3>سد النهضة : آثاره على حصة مصر المائية والزراعة</h3></a><p>د. جمال صيام</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1084935/%D9%87%D9%84-%D8%AA%D9%86%D8%AC%D8%AD-%D8%A7%D9%84%D9%82%D9%88%D9%89-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9" class="secTagMore"> <img class="img-responsive" alt="عادل عامر" title="عادل عامر" src="https://almesryoon.com/Content/Upload/tiny/3201717234753965312421.jpg" > </a><div><a href="/story/1084935/%D9%87%D9%84-%D8%AA%D9%86%D8%AC%D8%AD-%D8%A7%D9%84%D9%82%D9%88%D9%89-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9"><h3>هل تنجح القوى المدنية في الانتخابات الرئاسية القادمة</h3></a><p>د. عادل عامر</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1084782/%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86-%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85-%D9%88%D9%81%D8%B6%D8%AD-%D9%85%D9%83%D8%A7%D8%A6%D8%AF-%D8%AE%D8%B5%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B5%D8%B1%D9%8A%D9%86" class="secTagMore"> <img class="img-responsive" alt="أسامة شحادة" title="أسامة شحادة" src="https://almesryoon.com/Content/Upload/tiny/320171803352315717199.jpg" > </a><div><a href="/story/1084782/%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86-%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85-%D9%88%D9%81%D8%B6%D8%AD-%D9%85%D9%83%D8%A7%D8%A6%D8%AF-%D8%AE%D8%B5%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B5%D8%B1%D9%8A%D9%86"><h3>القرآن الكريم وفضح مكائد خصوم الإسلام المعاصرين</h3></a><p>أسامة شحادة</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1084781/%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D8%A8-%D9%88%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82" class="secTagMore"> <img class="img-responsive" alt="‏يسري عبد العزيز‏" title="‏يسري عبد العزيز‏" src="https://almesryoon.com/Content/Upload/tiny/32017231543416984027.jpg" > </a><div><a href="/story/1084781/%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D8%A8-%D9%88%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82"><h3>الديمقراطية بين المطلب والتطبيق!</h3></a><p>يسري عبد العزيز</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1084779/%D8%A2%D9%8A%D8%A9" class="secTagMore"> <img class="img-responsive" alt="عبدالله ظهري" title="عبدالله ظهري" src="https://almesryoon.com/Content/Upload/tiny/42017715492219895877.jpg" > </a><div><a href="/story/1084779/%D8%A2%D9%8A%D8%A9"><h3>آية</h3></a><p>د. عبدالله ظهري</p></div></div></div><div class="row businessCont newdesign"><h2><hr><a class="linktitel" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9">الصفحة الأخيرة</a><hr><span class="imgico"></span></h2><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1085023/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%B3%D8%B1%D8%A7%D8%AD-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A3%D8%B5%D8%A7%D9%84%D8%A9-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7"> <img class="img-responsive" title="طليق أصالة يطالب بتحليل البصمة الوراثية لنجله" alt="طليق أصالة يطالب بتحليل البصمة الوراثية لنجله" src="https://almesryoon.com/Content/Upload/med/93d3d25bae3210af685b55dc9d878c0e.jpg"> </a><div class="businessBrief"> <a href="/story/1085023/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%B3%D8%B1%D8%A7%D8%AD-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A3%D8%B5%D8%A7%D9%84%D8%A9-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7"></a><h3><a href="/story/1085023/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%B3%D8%B1%D8%A7%D8%AD-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A3%D8%B5%D8%A7%D9%84%D8%A9-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7">إطلاق سراح الفنانة &quot;أصالة&quot; بهذه الشروط</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1085010/%D8%A7%D9%84%D8%B4%D9%86%D8%A7%D9%88%D9%8A-%D9%8A%D8%B4%D9%86-%D9%87%D8%AC%D9%88%D9%85%D8%A7-%D9%86%D8%A7%D8%B1%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85"> <img class="img-responsive" title="طارق الشناوي" alt="طارق الشناوي" src="https://almesryoon.com/Content/Upload/med/4201713213245213021050.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1085010/%D8%A7%D9%84%D8%B4%D9%86%D8%A7%D9%88%D9%8A-%D9%8A%D8%B4%D9%86-%D9%87%D8%AC%D9%88%D9%85%D8%A7-%D9%86%D8%A7%D8%B1%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85"></a><h3><a href="/story/1085010/%D8%A7%D9%84%D8%B4%D9%86%D8%A7%D9%88%D9%8A-%D9%8A%D8%B4%D9%86-%D9%87%D8%AC%D9%88%D9%85%D8%A7-%D9%86%D8%A7%D8%B1%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85">&quot;الشناوي&quot; يشن هجوما ناريا على عادل إمام</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084979/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%B1%D8%B3%D9%84-%D8%AA%D8%AD%D9%8A%D8%A7%D8%AA%D9%87-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D9%81%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"> <img class="img-responsive" title="ترامب" alt="ترامب" src="https://almesryoon.com/Content/Upload/med/6201725123027756074859.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1084979/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%B1%D8%B3%D9%84-%D8%AA%D8%AD%D9%8A%D8%A7%D8%AA%D9%87-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D9%81%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"></a><h3><a href="/story/1084979/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%B1%D8%B3%D9%84-%D8%AA%D8%AD%D9%8A%D8%A7%D8%AA%D9%87-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D9%81%D9%8A-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1">ترامب يرسل &quot;تحياته الحارة&quot; للمسلمين في عيد الفطر</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084910/%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D8%A8-%D9%8A%D8%A4%D8%AF%D9%88%D9%86-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86-%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1-%D9%84%D9%85%D8%A7%D8%B1%D8%A7%D8%AB">الطلاب يؤدون امتحان الإحصاء في اليوم الأخير لماراثون الثانوية العامة</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084909/10-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%AA%D8%AD%D9%85%D9%8A%D9%83%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D8%B4-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF">10 خطوات تحميكي من التحرش في العيد</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084906/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A8%D8%B3%D9%84%D8%B3%D9%84%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D9%85%D8%AD%D8%B1%D8%AC%D8%A9">الإبراشي يصدم فنانة شهيرة بسلسلة أسئلة محرجة</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084905/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D8%B9%D9%84%D9%89-%D8%AA%D8%B4%D8%A7%D8%B1%D9%84%D8%B2-%D8%AF%D8%A7%D8%B1%D9%88%D9%86-%D9%88%D9%86%D8%B8%D8%B1%D9%8A%D8%AA%D9%87">تركيا تعلن الحرب على &quot;تشارلز دارون&quot; ونظريته</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084904/%D9%82%D8%B1%D9%8A%D8%A9-%D9%87%D9%86%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B3%D9%85%D9%8A-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D8%A8%D8%A7%D8%B3%D9%85-%D9%82%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8">قرية هندية تسمي نفسها باسم قرية &quot;ترامب&quot; .. مال السبب؟</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084903/%D8%BA%D9%85%D9%88%D8%B6-%D9%8A%D8%AD%D9%8A%D8%B7-%D8%A8%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%A7%D8%A8-%D8%A8%D9%85%D9%88%D9%84-%D8%B4%D9%87%D9%8A%D8%B1-%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D8%B5%D8%B1">غموض يحيط بمقتل شاب بمول شهير بمدينة نصر</a></h3></div></div></div></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> <a href="https://elmesryoon.com/story/1084412/%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D8%A8%D9%80-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D8%AD%D9%82%D8%A7%D8%A6%D9%82-%D9%88%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA" target="_blank"><img alt="" src="/UP/%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D9%88%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86.gif" /></a></div></cenetr></div></div><div class="row businessCont newdesign"><h2><hr><a class="linktitel" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة</a><hr><span class="imgico"></span></h2><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084998/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%88%D8%B3%D8%B7-%D8%A3%D9%87%D9%84-%D9%82%D8%B1%D9%8A%D8%AA%D9%87-%D9%81%D9%89-%D8%A8%D8%B3%D9%8A"> <img class="img-responsive" title="بالصور.. محمد صلاح يحتفل بالعيد وسط أهل قريته فى بسيون
" alt="بالصور.. محمد صلاح يحتفل بالعيد وسط أهل قريته فى بسيون
" src="https://almesryoon.com/Content/Upload/med/620172520350323575981.jpg"> </a><div class="businessBrief"> <a href="/story/1084998/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%88%D8%B3%D8%B7-%D8%A3%D9%87%D9%84-%D9%82%D8%B1%D9%8A%D8%AA%D9%87-%D9%81%D9%89-%D8%A8%D8%B3%D9%8A"></a><h3><a href="/story/1084998/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%88%D8%B3%D8%B7-%D8%A3%D9%87%D9%84-%D9%82%D8%B1%D9%8A%D8%AA%D9%87-%D9%81%D9%89-%D8%A8%D8%B3%D9%8A">بالصور.. محمد صلاح يحتفل بالعيد وسط أهل قريته فى بسيون</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084996/%D8%AA%D8%B4%D9%8A%D9%84%D9%8A-%D9%8A%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D9%82%D8%A8%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D9%85%D8%B9-%D8%A7%D8%B3%D8%AA"> <img class="img-responsive" title="تشيلي يتأهل لقبل نهائي كأس القارات بالتعادل مع استراليا  
" alt="تشيلي يتأهل لقبل نهائي كأس القارات بالتعادل مع استراليا  
" src="https://almesryoon.com/Content/Upload/med/6201725194357761905538.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1084996/%D8%AA%D8%B4%D9%8A%D9%84%D9%8A-%D9%8A%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D9%82%D8%A8%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D9%85%D8%B9-%D8%A7%D8%B3%D8%AA"></a><h3><a href="/story/1084996/%D8%AA%D8%B4%D9%8A%D9%84%D9%8A-%D9%8A%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D9%82%D8%A8%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D9%85%D8%B9-%D8%A7%D8%B3%D8%AA">تشيلي يتأهل لقبل نهائي كأس القارات بالتعادل مع استراليا</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084994/%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%87%D8%B2%D9%85-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D9%88%D9%86-%D9%88%D9%8A%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D9%82%D8%A8%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D8%B1"> <img class="img-responsive" title="ألمانيا يهزم الكاميرون ويتأهل لقبل نهائي كأس القارات
" alt="ألمانيا يهزم الكاميرون ويتأهل لقبل نهائي كأس القارات
" src="https://almesryoon.com/Content/Upload/med/6201725193248616426661.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1084994/%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%87%D8%B2%D9%85-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D9%88%D9%86-%D9%88%D9%8A%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D9%82%D8%A8%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D8%B1"></a><h3><a href="/story/1084994/%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%87%D8%B2%D9%85-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D9%88%D9%86-%D9%88%D9%8A%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D9%82%D8%A8%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D8%B1">ألمانيا يهزم الكاميرون ويتأهل لقبل نهائي كأس القارات</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084992/%D8%AD%D8%AC%D8%A7%D8%B2%D9%8A-%D9%88%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A3%D9%87%D9%84%D9%8A-%D8%AC%D8%AF%D8%A9-%D9%84%D8%B6%D9%85-%D8%A3%D8%AD%D8%AF%D9%87%D9%85%D8%A7">&#171;حجازي وجبر&#187; على ردار أهلي جدة  لضم أحدهما</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084961/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D9%85%D8%B9-%D8%A5%D9%86%D8%A8%D9%8A-%D9%88%D9%8A%D8%B3%D8%AA%D9%84%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%B1%D9%82%D9%85-39-%D9%81%D9%89-%D8%AA%D8%A7%D8%B1%D9%8A">الأهلي يتعادل مع إنبي ويستلم الدوري رقم 39 فى تاريخه</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084956/%D8%A3%D8%A8%D9%88-%D8%AA%D8%B1%D9%8A%D9%83%D8%A9-%D9%8A%D9%87%D9%86%D8%A6-%D8%A7%D9%84%D8%A3%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-%D8%B9%D8%A8%D8%B1-%D8%AA%D9%88%D9%8A%D8%AA">&#171;أبو تريكة&#187; يهنئ الأمة الإسلامية بعيد الفطر عبر تويتر</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084953/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D9%8A%D8%AD%D8%B6%D8%B1-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%A8%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%8039">وزير الرياضة يحضر احتفال الأهلي بالدوري الـ39</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084950/%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D9%87%D8%AF%D9%8A-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D9%82%D9%85%D9%8A%D8%B5-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84">محمد صلاح يُهدي عبد الله السعيد قميص ليفربول</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084919/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%88%D8%A8%D8%AA%D8%B1%D9%88%D8%AC%D8%AA-48-%D8%B3%D8%A7%D8%B9%D8%A9">رسميا.. تأجيل مباراة الزمالك وبتروجت 48 ساعة</a></h3></div></div></div></div></div><div class="row businessCont block2"><h2><hr /><a class="linktitel" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">قضايا وحوادث</a><span class="imgico"></span><hr /></h2><div class="col-lg-4 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"> <div class="businessNewsCont">  <a href="/story/1084987/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A8%D8%A3%D8%B3%D9%8A%D9%88%D8%B7"> <img class="img-responsive" alt="انتحار امين شرطة" title="انتحار امين شرطة" src="https://almesryoon.com/Content/Upload/med/6201725162550209220853.jpg" ><div class="businessBrief"> <a href="/story/1084987/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A8%D8%A3%D8%B3%D9%8A%D9%88%D8%B7"></a><h3><a href="/story/1084987/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A8%D8%A3%D8%B3%D9%8A%D9%88%D8%B7">انتحار أمين شرطة بأسيوط</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1084985/%D9%85%D8%AF%D9%85%D9%86-%D9%8A%D8%B4%D9%86%D9%82-%D9%86%D9%81%D8%B3%D9%87-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D8%B9%D9%84%D8%A7%D8%AC-%D8%A8%D8%A7%D9%84%D9%87%D8%B1%D9%85"> <img class="img-responsive" alt="مدمن شنف نفسه" title="مدمن شنف نفسه" src="https://almesryoon.com/Content/Upload/med/620172516127418078785.jpg" ><div class="businessBrief"> <a href="/story/1084985/%D9%85%D8%AF%D9%85%D9%86-%D9%8A%D8%B4%D9%86%D9%82-%D9%86%D9%81%D8%B3%D9%87-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D8%B9%D9%84%D8%A7%D8%AC-%D8%A8%D8%A7%D9%84%D9%87%D8%B1%D9%85"></a><h3><a href="/story/1084985/%D9%85%D8%AF%D9%85%D9%86-%D9%8A%D8%B4%D9%86%D9%82-%D9%86%D9%81%D8%B3%D9%87-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D8%B9%D9%84%D8%A7%D8%AC-%D8%A8%D8%A7%D9%84%D9%87%D8%B1%D9%85">مدمن يشنق نفسه داخل مصحة للعلاج بالهرم</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1084971/%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%D9%81%D9%8A-%D8%AD%D8%AF%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9"> <img class="img-responsive" alt="حديقة الحيوان تستقبل المواطنين للاحتفال بشم النسيم" title="حديقة الحيوان تستقبل المواطنين للاحتفال بشم النسيم" src="https://almesryoon.com/Content/Upload/med/3523fbb20a066b7fce876622df8154c6.jpg" ><div class="businessBrief"> <a href="/story/1084971/%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%D9%81%D9%8A-%D8%AD%D8%AF%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9"></a><h3><a href="/story/1084971/%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%D9%81%D9%8A-%D8%AD%D8%AF%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9">السيطرة على حريق محدود في حديقة الحيوان بالجيزة</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1084960/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-5-%D8%A7%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A8%D9%8A%D9%86%D9%87%D9%85-%D8%B4%D8%B1%D8%B7%D9%89-%D9%81%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AE%D8%A8%D8%B2-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7"> <img class="img-responsive" alt="حريق" title="حريق" src="https://almesryoon.com/Content/Upload/med/6201722212320780890037.jpg" ><div class="businessBrief"> <a href="/story/1084960/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-5-%D8%A7%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A8%D9%8A%D9%86%D9%87%D9%85-%D8%B4%D8%B1%D8%B7%D9%89-%D9%81%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AE%D8%A8%D8%B2-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7"></a><h3><a href="/story/1084960/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-5-%D8%A7%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A8%D9%8A%D9%86%D9%87%D9%85-%D8%B4%D8%B1%D8%B7%D9%89-%D9%81%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AE%D8%A8%D8%B2-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7">إصابة 5 اشخاص بينهم شرطى فى حريق مخبز بالمنيا</a></h3></div></a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 businessContConmoreal"> <div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084958/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-11-%D8%A5%D8%AB%D8%B1-%D8%A5%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D9%8A%D8%A7%D8%B1%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7">إصابة 11 إثر إنقلاب سياره في المنيا</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084874/%D8%B9%D8%A7%D8%B7%D9%84-%D9%8A%D9%82%D8%AA%D9%84-%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%87-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%AD%D8%B4%D9%8A%D8%B4">عاطل يقتل شقيقته بسبب الحشيش </a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084868/%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%AA%D8%A3%D9%85%D8%B1-%D8%A8%D8%AD%D8%A8%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D9%87%D9%85%D9%8A%D9%86-%D8%A8%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8-%D8%B7%D9%81%D9%84%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D9%82">النيابة تأمر بحبس المتهمين باغتصاب طفلين الشروق</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084867/%D8%A5%D8%AE%D9%85%D8%A7%D8%AF-%D8%AD%D8%B1%D9%8A%D9%82-%D8%AE%D9%84%D9%81-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D8%B1-%D8%A8%D8%A7%D9%84%D8%B9%D8%A8%D8%A7%D8%B3%D9%8A%D8%A9">إخماد حريق خلف مسجد النور بالعباسية</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084862/%D8%A5%D8%AE%D9%84%D8%A7%D8%A1-%D8%B3%D8%A8%D9%8A%D9%84-%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A8%D9%83%D9%81%D8%A7%D9%84%D8%A9-100%D8%A3%D9%84%D9%81-%D8%AC%D9%86%D9%8A%D9%87-%D9%85%D9%86-%D8%AA%D9%87%D9%85%D8%A9-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D8%A8%D8%B9%D8%AC%D8%B2-%D8%AC%D9%86%D8%B3%D9%8A">إخلاء سبيل طبيب بكفالة 100ألف جنيه من تهمة إصابة مدرب بعجز جنسي</a></h3></div></div><a class="readmoreico" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">المزيد</a></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> <a href="https://almesryoon.com/story/1083842/%D8%B3%D9%8A%D8%AF-%D8%B9%D9%84%D9%8A-%D9%85%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%8A%D8%A4%D8%B3%D8%B3-%D9%84%D8%AA%D9%8A%D8%A7%D8%B1-%D9%88%D8%B7%D9%86%D9%8A-%D9%85%D8%B3%D8%AA%D9%82%D9%84" target="_blank"><img alt="" src="/UP/%D8%B3%D9%8A%D8%AF-%D8%B9%D9%84%D9%8A.gif" /></a></div></cenetr></div></div><div class="row businessCont newdesign"><h2><hr><a class="linktitel" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A">قبلي وبحري</a><hr><span class="imgico"></span></h2><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1085003/%D8%B1%D8%BA%D9%8A%D9%81-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D9%85%D9%88%D8%AC%D8%A9-%D9%88%D8%B3%D9%85%D9%83-%D9%86%D8%A7%D8%B4%D9%81-%D8%A3%D9%81%D8%B6%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D9%84%D8%A7%D8%AA-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"> <img class="img-responsive" title="السمك الناشف أفضل الأكلات بالبحر الأحمر بعيد الفطر" alt="السمك الناشف أفضل الأكلات بالبحر الأحمر بعيد الفطر" src="https://almesryoon.com/Content/Upload/med/6201725202648973252351.jpg"> </a><div class="businessBrief"> <a href="/story/1085003/%D8%B1%D8%BA%D9%8A%D9%81-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D9%85%D9%88%D8%AC%D8%A9-%D9%88%D8%B3%D9%85%D9%83-%D9%86%D8%A7%D8%B4%D9%81-%D8%A3%D9%81%D8%B6%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D9%84%D8%A7%D8%AA-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1"></a><h3><a href="/story/1085003/%D8%B1%D8%BA%D9%8A%D9%81-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D9%85%D9%88%D8%AC%D8%A9-%D9%88%D8%B3%D9%85%D9%83-%D9%86%D8%A7%D8%B4%D9%81-%D8%A3%D9%81%D8%B6%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D9%84%D8%A7%D8%AA-%D8%A8%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1">رغيف &quot;أربعة موجة&quot; وسمك ناشف أفضل الأكلات بعيد الفطر</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084999/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1-%D9%8A%D8%B5%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D9%81%D8%B2%D8%B9"> <img class="img-responsive" title="انفجار بالعبور يصيب المواطنين بالفزع" alt="انفجار بالعبور يصيب المواطنين بالفزع" src="https://almesryoon.com/Content/Upload/med/6201725201131132157546.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1084999/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1-%D9%8A%D8%B5%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D9%81%D8%B2%D8%B9"></a><h3><a href="/story/1084999/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1-%D9%8A%D8%B5%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D9%81%D8%B2%D8%B9">انفجار بالعبور يصيب المواطنين بالفزع</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084997/%D8%A7%D9%84%D9%81%D8%B1%D8%B9%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%A8%D9%85%D8%B3%D9%82%D8%B7-%D8%B1%D8%A3%D8%B3%D9%87-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9"> <img class="img-responsive" title="الفرعون بين أهالي قريته بالغربية" alt="الفرعون بين أهالي قريته بالغربية" src="https://almesryoon.com/Content/Upload/med/620172520349882025016.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1084997/%D8%A7%D9%84%D9%81%D8%B1%D8%B9%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%A8%D9%85%D8%B3%D9%82%D8%B7-%D8%B1%D8%A3%D8%B3%D9%87-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9"></a><h3><a href="/story/1084997/%D8%A7%D9%84%D9%81%D8%B1%D8%B9%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%A8%D9%85%D8%B3%D9%82%D8%B7-%D8%B1%D8%A3%D8%B3%D9%87-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9">&quot;الفرعون المصري&quot; يحتفل بالعيد بمسقط رأسه بالغربية</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084959/%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D9%8A%D9%88%D8%B2%D8%B9-%D8%B9%D9%8A%D8%AF%D9%8A%D8%A7%D8%AA-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D9%85%D8%B9%D9%87%D8%AF-%D8%A3%D9%88%D8%B1%D8%A7%D9%85-%D8%A7%D9%84">بيت العائلة يوزع عيديات علي الأطفال بمعهد أورام المنيا</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084931/%D9%85%D8%B5%D8%B1%D8%B9-%D8%B7%D9%81%D9%84-%D9%88%D8%A7%D8%B5%D8%A7%D8%A8%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87-%D9%81%D9%89-%D8%AA%D8%AC%D8%AF%D8%AF-%D8%AE%D8%B5%D9%88%D9%85%D8%A9-%D8%AB%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A8%D9%82%D9%86%D8%A7">مصرع طفل واصابة والدته فى تجدد خصومة ثارية بقنا</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084930/%D8%B1%D8%A7%D8%B9%D9%8A-%D8%A3%D8%BA%D9%86%D8%A7%D9%85-%D9%8A%D8%B0%D8%A8%D8%AD-%D8%B9%D8%A7%D9%85%D9%84-%D8%AC%D9%85%D8%B9-%D9%82%D9%85%D8%A7%D9%85%D8%A9-%D8%A8%D8%A7%D9%84%D8%AE%D8%A7%D9%86%D9%83%D8%A9">راعي أغنام يذبح عامل &quot;جمع قمامة&quot; بالخانكة</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084929/%D8%AD%D8%B1%D9%8A%D9%82-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D9%85%D8%B2%D8%B1%D8%B9%D8%A9-%D9%86%D8%AE%D9%8A%D9%84-%D8%A8%D8%AC%D9%88%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8">حريق  يجتاح مزرعة نخيل بجوار استراحة المحافظ</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084928/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%86-%D8%A3%D8%B3%D8%B1%D8%A9-%D9%88%D8%A7%D8%AD%D8%AF%D8%A9-%D9%81%D9%89-%D8%A5%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A7%D8%B3%D8%B7%D9%88%D8%A7%D9%86%D8%A9-%D8%BA%D8%A7%D8%B2">إصابة 4 من أسرة واحدة فى إنفجار اسطوانة غاز</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084927/%D9%88%D8%AC%D8%A8%D8%A9-%D8%A5%D9%81%D8%B7%D8%A7%D8%B1-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%AA%D8%AC%D8%A8%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D8%B2%D8%A7%D8%A8-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%88%D9%82">وجبة إفطار مع المحافظ تجبر الأحزاب السياسية على وقف&quot; سحب الثقة&quot;</a></h3></div></div></div></div></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> </div></cenetr></div><div class="row businessCont block2"><h2><hr /><a class="linktitel" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85">عرب وعالم</a><span class="imgico"></span><hr /></h2><div class="col-lg-4 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"> <div class="businessNewsCont">  <a href="/story/1085022/%D8%BA%D8%B1%D9%82-%D9%85%D8%B1%D9%83%D8%A8-%D8%B9%D9%84%D9%89-%D9%85%D8%AA%D9%86%D9%87-150-%D8%B1%D8%A7%D9%83%D8%A8%D8%A7-%D9%82%D8%B1%D8%A8-%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%A7"> <img class="img-responsive" alt="&quot;خناقة&quot; وراء غرق مركب رشيد" title="&quot;خناقة&quot; وراء غرق مركب رشيد" src="https://almesryoon.com/Content/Upload/med/438468d6770fd5ef8bee829f9342c8d7.jpg" ><div class="businessBrief"> <a href="/story/1085022/%D8%BA%D8%B1%D9%82-%D9%85%D8%B1%D9%83%D8%A8-%D8%B9%D9%84%D9%89-%D9%85%D8%AA%D9%86%D9%87-150-%D8%B1%D8%A7%D9%83%D8%A8%D8%A7-%D9%82%D8%B1%D8%A8-%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%A7"></a><h3><a href="/story/1085022/%D8%BA%D8%B1%D9%82-%D9%85%D8%B1%D9%83%D8%A8-%D8%B9%D9%84%D9%89-%D9%85%D8%AA%D9%86%D9%87-150-%D8%B1%D8%A7%D9%83%D8%A8%D8%A7-%D9%82%D8%B1%D8%A8-%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%A7">غرق مركب على متنه 150 راكبًا قرب سواحل كولومبيا</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1085020/%D9%85%D9%82%D8%AA%D9%84-11-%D8%B4%D8%AE%D8%B5%D8%A7-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83"> <img class="img-responsive" alt="المكسيك.. العثور على 11 جثة عليها أثار تعذيب" title="المكسيك.. العثور على 11 جثة عليها أثار تعذيب" src="https://almesryoon.com/Content/Upload/med/0749ed5d4cc5091d67546232c4e60c36.jpg" ><div class="businessBrief"> <a href="/story/1085020/%D9%85%D9%82%D8%AA%D9%84-11-%D8%B4%D8%AE%D8%B5%D8%A7-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83"></a><h3><a href="/story/1085020/%D9%85%D9%82%D8%AA%D9%84-11-%D8%B4%D8%AE%D8%B5%D8%A7-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83">مقتل 11 شخصا على يد مسلحين بالمكسيك</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1085015/%D9%85%D9%82%D8%AA%D9%84-14-%D8%B9%D9%86%D8%B5%D8%B1%D8%A7-%D9%85%D9%86-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%81%D9%8A-%D9%82%D8%B5%D9%81-%D9%84%D9%80-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81"> <img class="img-responsive" alt="التحالف الدولي يشن 21 غارة جوية ضد &quot;داعش&quot; " title="التحالف الدولي يشن 21 غارة جوية ضد &quot;داعش&quot; " src="https://almesryoon.com/Content/Upload/med/70c4f2b78430246cf29cf83a183f8090.jpg" ><div class="businessBrief"> <a href="/story/1085015/%D9%85%D9%82%D8%AA%D9%84-14-%D8%B9%D9%86%D8%B5%D8%B1%D8%A7-%D9%85%D9%86-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%81%D9%8A-%D9%82%D8%B5%D9%81-%D9%84%D9%80-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81"></a><h3><a href="/story/1085015/%D9%85%D9%82%D8%AA%D9%84-14-%D8%B9%D9%86%D8%B5%D8%B1%D8%A7-%D9%85%D9%86-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%81%D9%8A-%D9%82%D8%B5%D9%81-%D9%84%D9%80-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81">مقتل 14 عنصرا من &quot;داعش&quot; في قصف لـ&quot;التحالف&quot;</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1085014/%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D8%AB%D9%86%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%83%D8%B4%D9%85%D9%8A%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D9%8A"> <img class="img-responsive" alt="الهند تعتقل 1000 متظاهر في كشمير" title="الهند تعتقل 1000 متظاهر في كشمير" src="https://almesryoon.com/Content/Upload/med/8fc40ff72e7dbc5cc0c25703d28e9c84.jpg" ><div class="businessBrief"> <a href="/story/1085014/%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D8%AB%D9%86%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%83%D8%B4%D9%85%D9%8A%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D9%8A"></a><h3><a href="/story/1085014/%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D8%AB%D9%86%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%83%D8%B4%D9%85%D9%8A%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D9%8A">مقتل اثنين من المقاومة الكشميرية على يد الجيش الهندي</a></h3></div></a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 businessContConmoreal"> <div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1085012/%D8%A3%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D8%B9%D9%84%D9%86%D9%8A-%D9%84%D9%84%D8%B4%D9%8A%D8%AE-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%A8%D9%86-%D8%B2%D8%A7%D9%8A%D8%AF-%D9%85%D9%86%D8%B0-41-%D8%B4%D9%87%D8%B1%D8%A7">أول ظهور علني للشيخ خليفة بن زايد منذ 41 شهرا</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1085011/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%A7%D9%84%D8%AF%D9%87%D8%B3">بريطانيا تكشف معلومات جديدة عن حادثة الدهس</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1085005/%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D9%82%D8%B5%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D9%81%D9%89-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7">إسرائيل تقصف مواقع عسكرية فى سوريا</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1085000/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D8%AD%D8%A7%D9%83%D9%85-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA">بالصور.. أول ظهور لحاكم الإمارات منذ ثلاث سنوات</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1084988/%D8%B5%D9%87%D8%B1-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D9%83%D8%A7%D9%86-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%D8%A7-%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84">صهر &quot;عبدالناصر&quot; كان جاسوسًا لإسرائيل</a></h3></div></div><a class="readmoreico" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85">المزيد</a></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> <a href="https://elmesryoon.com/story/1083378/%D9%82%D8%B5%D8%B5-%D8%A7%D9%84%D8%B5%D8%B9%D9%88%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%B9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%AC%D9%88%D9%85%D9%8A%D8%A9" target="_blank"><img alt="" src="/UP/%D9%82%D8%B5%D8%B5-%D8%A7%D9%84%D8%B5%D8%B9%D9%88%D8%AF-%D8%A5%D9%84%D9%8A-%D8%A7%D9%84%D9%86%D8%AC%D9%88%D9%85%D9%8A%D8%A9.gif" /></a></div></cenetr></div></div><div class="row businessCont newdesign"><h2><hr><a class="linktitel" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85" >تفسير الأحلام</a><hr><span class="imgico"></span></h2><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084502/%D8%B1%D8%A4%D9%8A%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82"> <img class="img-responsive" title="لغز اختباء بحر بالفلبين داخل الأرض" alt="لغز اختباء بحر بالفلبين داخل الأرض" src="https://almesryoon.com/Content/Upload/med/cbfc954262b575559b72ab52ede8dae1.jpg"> </a><div class="businessBrief"> <a href="/story/1084502/%D8%B1%D8%A4%D9%8A%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82"></a><h3><a href="/story/1084502/%D8%B1%D8%A4%D9%8A%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">رؤيا من العراق</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1083099/%D8%A3%D9%85%D9%8A-%D9%85%D8%AA%D9%88%D9%81%D8%A7%D8%A9-%D9%88%D8%AA%D8%A8%D9%83%D9%8A"> <img class="img-responsive" title="صورة أرشيفية" alt="صورة أرشيفية" src="https://almesryoon.com/Content/Upload/med/6201716221013655343569.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1083099/%D8%A3%D9%85%D9%8A-%D9%85%D8%AA%D9%88%D9%81%D8%A7%D8%A9-%D9%88%D8%AA%D8%A8%D9%83%D9%8A"></a><h3><a href="/story/1083099/%D8%A3%D9%85%D9%8A-%D9%85%D8%AA%D9%88%D9%81%D8%A7%D8%A9-%D9%88%D8%AA%D8%A8%D9%83%D9%8A">أمي متوفاة وتبكي!</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1082622/%D8%AA%D8%B2%D9%88%D8%AC%D8%AA-%D8%B4%D8%AE%D8%B5%D8%A7-%D8%A3%D8%AD%D8%A8%D9%87"> <img class="img-responsive" title="تزوجت شخصًا أحبه!" alt="تزوجت شخصًا أحبه!" src="https://almesryoon.com/Content/Upload/med/6201714223115374742867.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1082622/%D8%AA%D8%B2%D9%88%D8%AC%D8%AA-%D8%B4%D8%AE%D8%B5%D8%A7-%D8%A3%D8%AD%D8%A8%D9%87"></a><h3><a href="/story/1082622/%D8%AA%D8%B2%D9%88%D8%AC%D8%AA-%D8%B4%D8%AE%D8%B5%D8%A7-%D8%A3%D8%AD%D8%A8%D9%87">تزوجت شخصًا أحبه!</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1082346/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB-%D9%85%D8%B9-%D9%86%D8%B9%D9%8A%D9%85%D8%A9">هذا ما حدث مع نعيمة!</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1081283/%D8%B1%D8%A3%D9%8A%D8%AA-%D8%A3%D8%A8%D9%8A-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%88%D8%A3%D8%AE%D9%8A-%D8%A7%D9%84%D8%AD%D9%8A-%D9%8A%D8%B2%D8%B1%D8%B9%D8%A7%D9%86">رأيت أبي المتوفى وأخي الحي يزرعان!</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1080678/%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D8%A7%D9%84%D8%B2%D9%87%D8%B1%D8%A7%D8%A1-%D8%A3%D8%B9%D8%B7%D8%AA%D9%86%D9%8A-%D9%85%D9%81%D8%A7%D8%AA%D9%8A%D8%AD-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87%D8%A7">فاطمة الزهراء أعطتني مفاتيح سيارتها</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1079939/%D8%A3%D8%B1%D8%AF%D8%AA-%D8%A3%D9%86-%D8%A3%D8%B5%D8%B1%D8%AE-%D9%84%D9%83%D9%86-%D9%83%D8%AA%D9%85-%D8%B5%D9%88%D8%AA%D9%8A">أردت أن أصرخ لكن كُتم صوتي!</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1079594/%D8%AE%D8%B7%D9%8A%D8%A8%D8%AA%D9%8A-%D8%B1%D8%A3%D8%AA-%D9%84%D9%8A-%D8%A3%D9%85%D8%B1%D8%A7-%D9%85%D8%AD%D8%B2%D9%86%D8%A7">خطيبتي رأت لي أمرًا محزنًا</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1078923/%D9%81%D9%88%D9%84-%D9%88%D8%AC%D8%A8%D9%86%D8%A9-%D9%87%D8%B0%D8%A7-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%B1%D8%A4%D9%8A%D8%A7%D9%83">فول وجبنة.. هذا تفسير رؤياك</a></h3></div></div></div></div></div><div class="row businessCont newdesign"><h2><hr><a class="linktitel" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84">مال وأعمال</a><hr><span class="imgico"></span></h2><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084780/%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%86-%D8%AE%D8%B7%D9%88%D8%A9-%D9%85%D9%82%D9%84%D9%82%D8%A9"> <img class="img-responsive" title="سلع تموينية" alt="سلع تموينية" src="https://almesryoon.com/Content/Upload/med/3201720125425885193066.jpg"> </a><div class="businessBrief"> <a href="/story/1084780/%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%86-%D8%AE%D8%B7%D9%88%D8%A9-%D9%85%D9%82%D9%84%D9%82%D8%A9"></a><h3><a href="/story/1084780/%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%86-%D8%AE%D8%B7%D9%88%D8%A9-%D9%85%D9%82%D9%84%D9%82%D8%A9">زيادة دعم التموين &quot;خطوة مقلقة&quot;</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084766/%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D8%AE%D8%B5%D9%85-15-%D9%85%D9%86-%D8%A3%D8%B1%D8%B5%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9"> <img class="img-responsive" title="وزير المالية" alt="وزير المالية" src="https://almesryoon.com/Content/Upload/med/620172313254483917284.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1084766/%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D8%AE%D8%B5%D9%85-15-%D9%85%D9%86-%D8%A3%D8%B1%D8%B5%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9"></a><h3><a href="/story/1084766/%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D8%AE%D8%B5%D9%85-15-%D9%85%D9%86-%D8%A3%D8%B1%D8%B5%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9">&quot;المالية&quot; تخصم 15% من أرصدة الصناديق الخاصة</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"> <div class="col-lg-12 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"><div class="businessNewsCont">  <a href="/story/1084745/%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%89-%D9%8A%D9%88%D9%81%D8%B1-%D8%A7%D9%84%D9%81%D9%83%D8%A9-%D9%84%D9%84%D8%B9%D9%8A%D8%AF"> <img class="img-responsive" title="البنك المركزي" alt="البنك المركزي" src="https://almesryoon.com/Content/Upload/med/5201722212840348397605.jpg" width="260" height="174"> </a><div class="businessBrief"> <a href="/story/1084745/%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%89-%D9%8A%D9%88%D9%81%D8%B1-%D8%A7%D9%84%D9%81%D9%83%D8%A9-%D9%84%D9%84%D8%B9%D9%8A%D8%AF"></a><h3><a href="/story/1084745/%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%89-%D9%8A%D9%88%D9%81%D8%B1-%D8%A7%D9%84%D9%81%D9%83%D8%A9-%D9%84%D9%84%D8%B9%D9%8A%D8%AF">البنك المركزى يوفر الفكة للعيد</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084720/2-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%AD%D8%AC%D9%85-%D8%A5%D9%86%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%83%D8%B9%D9%83-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF">2 مليار جنيه حجم إنفاق المصريين على كعك العيد</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084708/%D8%B7%D8%B1%D8%AD-20-%D8%B7%D9%86-%D9%83%D8%B9%D9%83-%D8%A8%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D9%85%D8%AE%D9%81%D8%B6%D8%A9">طرح 20 طن كعك بأسعار مخفضة</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084682/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A3%D9%88%D8%A7%D8%AE%D8%B1-%D8%B1%D9%85%D8%B6%D8%A7%D9%86">تعرف على أسعار الدولار في أواخر رمضان</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084670/155-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A8%D8%AD%D8%AC%D9%85-%D9%88%D8%AF%D8%A7%D8%A6%D8%B9-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83">155 مليار جنيه زيادة بحجم ودائع البنوك</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewd"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084667/%D9%81%D9%88%D8%B2-%D8%A3%D8%A8%D9%88-%D8%A7%D9%84%D8%B3%D8%B9%D8%AF-%D9%88-%D8%B3%D8%B9%D9%8A%D8%AF-%D9%88-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%BA%D9%8A-%D9%81%D9%8A-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9">فوز &#171;أبو السعد&#187; و&#171;سعيد&#187; و&#171;المراغي&#187; في انتخابات البورصة</a></h3></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 blocknewdlas"><div class="col-lg-12 col-sm-6 col-xs-12 businessContCon businessContConmoreal"><div class="businessNewsContmore"><div class="moredataleft newsBot"><h3><a href="/story/1084593/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%84%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA-%D8%AA%D9%82%D8%AA%D8%B1%D8%B6-13-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA">&quot;المصرية للاتصالات&quot; تقترض 13 مليار جنيه لتطوير خدماتها</a></h3></div></div></div></div></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> <a href="https://elmesryoon.com/story/1083345/%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%AC%D9%86%D8%A7%D9%87-%D8%A3%D8%A8%D9%8A-%D8%B9%D9%84%D9%8A" target="_blank"><img alt="" src="/UP/%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%84%D9%84%D8%A8%D9%8A%D8%B9.gif" /></a></div></cenetr></div><div class="newcolum col-lg-12"><h2><hr><a class="linktitel" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9">مساحة حرة</a><hr><span class="imgico"></span></h2><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1084942/%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-%D8%AC%D9%88%D8%A7%D8%A6%D8%B2-%D9%88%D8%A8%D8%B4%D8%A7%D8%A6%D8%B1" class="secTagMore"> <img class="img-responsive" alt="خميس النقيب" title="خميس النقيب" src="https://almesryoon.com/Content/Upload/tiny/3201719155322894012505.jpg" > </a><div><a href="/story/1084942/%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1-%D8%AC%D9%88%D8%A7%D8%A6%D8%B2-%D9%88%D8%A8%D8%B4%D8%A7%D8%A6%D8%B1"><h3>عيد الفطر جوائز وبشائر</h3></a><p>خميس النقيب</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1082818/%D9%84%D9%83-%D8%AF%D8%B9%D9%88%D8%A9-%D9%85%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D9%87-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%84%D9%85%D9%86-%D8%AA%D8%AF%D8%B9%D9%88%D8%A7-2" class="secTagMore"> <img class="img-responsive" alt="احمد المحمدي المغاوري" title="احمد المحمدي المغاوري" src="https://almesryoon.com/Content/Upload/tiny/320172915628650106183.jpg" > </a><div><a href="/story/1082818/%D9%84%D9%83-%D8%AF%D8%B9%D9%88%D8%A9-%D9%85%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D9%87-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%84%D9%85%D9%86-%D8%AA%D8%AF%D8%B9%D9%88%D8%A7-2"><h3>لك دعوة مستجابه في رمضان فلمن تدعوا؟ (2)</h3></a><p>م. احمد المحمدي المغاوري</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1081290/%D8%AC%D9%85%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%AC%D8%A8%D8%A7%D8%A8%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%B5%D8%BA%D8%B1%D9%89" class="secTagMore"> <img class="img-responsive" alt="مصطفى منيغ" title="مصطفى منيغ" src="https://almesryoon.com/Content/Upload/tiny/3201718155232652088382.jpg" > </a><div><a href="/story/1081290/%D8%AC%D9%85%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%AC%D8%A8%D8%A7%D8%A8%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%B5%D8%BA%D8%B1%D9%89"><h3>جماعة &quot;الجْبَابْرَة&quot; والحقيقة الصُّغْرَى</h3></a><p>مصطفى منيغ</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1078267/%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%8A%D8%B8%D9%84%D9%86%D8%A7" class="secTagMore"> <img class="img-responsive" alt="طارق فكري" title="طارق فكري" src="https://almesryoon.com/Content/Upload/tiny/420172014946533703836.jpg" > </a><div><a href="/story/1078267/%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%8A%D8%B8%D9%84%D9%86%D8%A7"><h3>رمضان يظلنا</h3></a><p>طارق فكري</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1077952/%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%88%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D9%88%D8%AD" class="secTagMore"> <img class="img-responsive" alt="ماهر إبراهيم جعوان" title="ماهر إبراهيم جعوان" src="https://almesryoon.com/Content/Upload/tiny/3201718201956675976513.jpg" > </a><div><a href="/story/1077952/%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%88%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D9%88%D8%AD"><h3>رمضان وعودة الروح</h3></a><p>ماهر جعوان</p></div></div><div class="mostNewsCont col-lg-4 col-md-6 col-xs-12"> <a href="/story/1077949/%D8%B9%D9%86%D8%AC%D9%87%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%88%D8%A5%D8%AD%D8%AA%D9%82%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86" class="secTagMore"> <img class="img-responsive" alt="عادل زايد" title="عادل زايد" src="https://almesryoon.com/Content/Upload/tiny/320172913852716335975.jpg" > </a><div><a href="/story/1077949/%D8%B9%D9%86%D8%AC%D9%87%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%88%D8%A5%D8%AD%D8%AA%D9%82%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86"><h3>عنجهية المسئول وإحتقار المواطن</h3></a><p>عادل زايد</p></div></div></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> </div></cenetr></div><div class="row businessCont block2"><h2><hr /><a class="linktitel" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9">الفتانة والمهرشة</a><span class="imgico"></span><hr /></h2><div class="col-lg-4 col-sm-6 col-xs-12 businessContCon rightbusinessContCon"> <div class="businessNewsCont">  <a href="/story/1082290/%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%AD%D9%8A%D8%A9-%D8%B3%D9%84%D9%89-%D8%B5%D9%8A%D8%A7%D9%85%D9%83"> <img class="img-responsive" alt="&#171;بلاها موبايل&#187; تتحدى شركات الاتصالات بمقاطعة الخمس ساعات اليوم" title="&#171;بلاها موبايل&#187; تتحدى شركات الاتصالات بمقاطعة الخمس ساعات اليوم" src="https://almesryoon.com/Content/Upload/med/e514fd820dc73576dfa148504c38d0cf.jpg" ><div class="businessBrief"> <a href="/story/1082290/%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%AD%D9%8A%D8%A9-%D8%B3%D9%84%D9%89-%D8%B5%D9%8A%D8%A7%D9%85%D9%83"></a><h3><a href="/story/1082290/%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%AD%D9%8A%D8%A9-%D8%B3%D9%84%D9%89-%D8%B5%D9%8A%D8%A7%D9%85%D9%83">{استفتاحية}.. &quot;سلِّى صيامك&quot;</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1081488/%D8%AD%D8%AA%D8%A9-%D8%B9%D9%84%D9%89-%D8%AC%D9%86%D8%A8-%D8%A3%D8%B3%D9%85%D8%A7%D8%A1-%D8%A3%D9%86%D9%88%D8%A7%D8%B9-%D9%85%D9%86-%D8%A7%D9%84%D9%83%D9%84%D8%A7%D8%A8"> <img class="img-responsive" alt="إنجاب أول &#171;كلاب أنابيب&#187;" title="إنجاب أول &#171;كلاب أنابيب&#187;" src="https://almesryoon.com/Content/Upload/med/c8dd0df5ab313063c852abbbb4e82387.jpg" ><div class="businessBrief"> <a href="/story/1081488/%D8%AD%D8%AA%D8%A9-%D8%B9%D9%84%D9%89-%D8%AC%D9%86%D8%A8-%D8%A3%D8%B3%D9%85%D8%A7%D8%A1-%D8%A3%D9%86%D9%88%D8%A7%D8%B9-%D9%85%D9%86-%D8%A7%D9%84%D9%83%D9%84%D8%A7%D8%A8"></a><h3><a href="/story/1081488/%D8%AD%D8%AA%D8%A9-%D8%B9%D9%84%D9%89-%D8%AC%D9%86%D8%A8-%D8%A3%D8%B3%D9%85%D8%A7%D8%A1-%D8%A3%D9%86%D9%88%D8%A7%D8%B9-%D9%85%D9%86-%D8%A7%D9%84%D9%83%D9%84%D8%A7%D8%A8">{حتة على جنب}.. &quot;أسماء أنواع من الكلاب !!!&quot;</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1080384/%D9%86%D8%B4%D8%B1%D8%A9-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%87%D8%B1%D9%88%D8%B4%D8%A9-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D8%B7%D8%B1%D9%8A%D8%A9-%D9%88%D8%A5%D8%B4%D9%83%D8%A7%D9%84%D9%8A%D8%A9-%D8%A3%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%D9%84%D8%B0%D9%88%D8%A7%D8%AA"> <img class="img-responsive" alt="1000رأس عجول هدية من الإمارات للمنوفية" title="1000رأس عجول هدية من الإمارات للمنوفية" src="https://almesryoon.com/Content/Upload/med/080dbdeeee1f6622a190295419c2d825.jpg" ><div class="businessBrief"> <a href="/story/1080384/%D9%86%D8%B4%D8%B1%D8%A9-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%87%D8%B1%D9%88%D8%B4%D8%A9-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D8%B7%D8%B1%D9%8A%D8%A9-%D9%88%D8%A5%D8%B4%D9%83%D8%A7%D9%84%D9%8A%D8%A9-%D8%A3%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%D9%84%D8%B0%D9%88%D8%A7%D8%AA"></a><h3><a href="/story/1080384/%D9%86%D8%B4%D8%B1%D8%A9-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%87%D8%B1%D9%88%D8%B4%D8%A9-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D8%B7%D8%B1%D9%8A%D8%A9-%D9%88%D8%A5%D8%B4%D9%83%D8%A7%D9%84%D9%8A%D8%A9-%D8%A3%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%D9%84%D8%B0%D9%88%D8%A7%D8%AA">{نشرة أخبار المهروشة}.. &quot; الهيئة البيطرية وإشكالية أولاد الذوات!!&quot;</a></h3></div></a></div><div class="businessNewsCont">  <a href="/story/1079873/%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%89"> <img class="img-responsive" alt="تجديد الخطاب الديني.. للخلف در" title="تجديد الخطاب الديني.. للخلف در" src="https://almesryoon.com/Content/Upload/med/2587878516bfa32943e3d1604ab61611.jpg" ><div class="businessBrief"> <a href="/story/1079873/%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%89"></a><h3><a href="/story/1079873/%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%89">{استفتاحية}.. &quot;تجديد الخطاب الدينى !!!&quot;</a></h3></div></a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 businessContConmoreal"> <div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1079372/%D9%86%D8%B4%D8%B1%D8%A9-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%87%D8%B1%D9%88%D8%B4%D8%A9-%D9%85%D8%B4%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D9%84%D9%81-%D9%85%D9%8A%D9%84-%D9%8A%D8%A8%D8%AF%D8%A3-%D8%A8%D9%84%D8%AC%D9%86%D8%A9">{نشرة أخبار المهروشة}.. &quot;مشوار الألف ميل يبدأ بلجنة !!!&quot;</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1078512/%D9%84%D9%84%D9%85%D9%87%D8%A7%D8%B1%D9%8A%D8%B4-%D9%81%D9%82%D8%B7-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D9%83%D8%A8%D9%8A%D8%B1-%D9%85%D8%B1%D8%B4%D8%AF%D9%8A%D9%86-%D9%81%D9%89-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D9%83">{للمهاريش فقط}.. &quot;وظيفة كبير &quot;مرشدين&quot; فى انتظارك !!&quot;</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1077960/%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%AD%D9%8A%D8%A9-%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%B4%D8%A8%D9%87-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D8%AC%D9%84">{استفتاحية}..&quot;وجه الشبه بين الشيوعية والفجل !!&quot;</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1077110/%D9%86%D8%B4%D8%B1%D8%A9-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%87%D8%B1%D9%88%D8%B4%D8%A9-%D9%86%D8%B8%D8%B1%D9%8A%D8%A9-%D8%B3%D9%8A%D8%A8-%D8%A7%D9%84%D8%B9%D8%AC%D9%84-%D9%8A%D8%B9%D8%B1%D9%81-%D8%A3%D9%85%D9%87">{نشرة أخبار المهروشة}.. &quot;نظرية سيب العجل يعرف أمه !!!&quot;</a></h3></div></div><div class="businessNewsContmore"><div class="moredataleft"><h3><a href="/story/1076766/%D9%84%D9%84%D9%85%D9%87%D8%A7%D8%B1%D9%8A%D8%B4-%D9%81%D9%82%D8%B7-%D8%AA%D9%85%D9%88%D8%AA-%D9%85%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D8%B1-%D9%88%D8%B9%D9%8A%D9%86%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1">{للمهاريش فقط}.. &quot;تموت مرات الزَمَّار وعينها على الدولار !!!&quot;</a></h3></div></div><a class="readmoreico" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9">المزيد</a></div><div class="col-lg-12"> <cenetr><div class="bigAdvMiddle"> </div></cenetr></div></div></div></div><div class="allleftbar col-xs-12 col-lg-3"><div class="col-lg-12 alaktherblock"><div class="col-lg-12 topNews2 newsdetails"> <div class="col-lg-12 topNews2 newsdetails"><div class="topNewsTitle "><div class="topNewsTitlea"> <a href="/authors"><h2>مقالات اليوم<span></span></h2></a> </div></div><div class="mostNewsCont"> <a href="/authors/11/0/0/%D8%AC%D9%85%D8%A7%D9%84-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://almesryoon.com/Content/Upload/small/Editor11.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1084786/%D8%B9%D8%AA%D8%A7%D8%A8-%D9%84%D9%84%D8%A3%D9%86%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3"><h3>عتاب للأنبا تواضروس</h3></a> <a href="/authors/11/0/0/%D8%AC%D9%85%D8%A7%D9%84-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>جمال سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://almesryoon.com/Content/Upload/small/Editor12.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1084785/%D8%B9%D9%86%D8%AF%D9%85%D8%A7-%D9%8A%D8%B3%D8%AA%D9%87%D9%8A%D9%81%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85"><h3>عندما يستهيفنا العالم!</h3></a> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>محمود سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84" class="secTagMore"> <img class="img-responsive" src="https://almesryoon.com/Content/Upload/small/Editor554.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1084990/%D8%B9%D9%84%D9%89-%D9%88%D9%82%D8%B9-%D8%B5%D9%84%D8%A7%D8%A9-%D8%A8%D8%B4%D8%A7%D8%B1-%D9%81%D9%8A-%D8%AD%D9%85%D8%A7%D8%A9"><h3>على وقع صلاة بشار في حماة</h3></a> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84"><h4>فراج إسماعيل</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://almesryoon.com/Content/Upload/small/Editor552.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1084937/18%D9%8A%D9%88%D9%8A%D9%86%D9%88-%D9%81%D9%89-%D8%B0%D9%83%D8%B1%D9%89-%D8%A7%D9%84%D8%A3%D9%81%D8%B1%D8%A7%D8%AD-%D9%88-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%AD"><h3>18يوينو فى ذكرى الأفراح و الجراح</h3></a> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A"><h4>د. هشام الحمامي</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/367/0/0/%D8%AF-%D8%AD%D8%B3%D8%A7%D9%85-%D8%B9%D9%82%D9%84" class="secTagMore"> <img class="img-responsive" src="https://almesryoon.com/Content/Upload/small/Editor367.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1084784/%D9%85%D8%B9%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D9%85%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%AE%D9%88%D9%81"><h3>معركة المطعم .. العنصرية المصرية الجديدة في وطن الخوف !</h3></a> <a href="/authors/367/0/0/%D8%AF-%D8%AD%D8%B3%D8%A7%D9%85-%D8%B9%D9%82%D9%84"><h4>د. حسام عقل</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/556/0/0/%D8%B9%D9%85%D8%B1%D9%88-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%AD%D8%A7%D9%81%D8%B8" class="secTagMore"> <img class="img-responsive" src="https://almesryoon.com/Content/Upload/small/Editor556.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1084783/%D8%A8%D8%A3%D9%8A%D8%A9-%D8%AD%D8%A7%D9%84-%D8%B9%D8%AF%D8%AA-%D9%8A%D8%A7-%D8%B9%D9%8A%D8%AF"><h3>بأية حال عدت يا عيدُ</h3></a> <a href="/authors/556/0/0/%D8%B9%D9%85%D8%B1%D9%88-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%AD%D8%A7%D9%81%D8%B8"><h4>عمرو عبد الحافظ</h4></a> </div></div></div></div><div class="topNewsTitle writerveall"> <a href="/home/ParticipateForm" target="_blank" style="cursor:pointer;"> <img alt="شارك معنا" title="شارك معنا" width="100%" height="48" class="img-responsive" src="/App_images/parts.png"> </a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inside slide -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="6494726642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  <div class=" topNews"> <div class="topNewsTitle"><div href="#" class="topNewsTitlea innertop"><h2>اخترنا لك</h2></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085023/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%B3%D8%B1%D8%A7%D8%AD-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A3%D8%B5%D8%A7%D9%84%D8%A9-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7"> <span>»</span> إطلاق سراح الفنانة &quot;أصالة&quot; بهذه الشروط </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085018/%D8%AE%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A-%D9%8A%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D9%83%D9%84-%D8%A3%D8%A8-%D8%B5%D8%A7%D9%85-%D8%B1%D9%85%D8%B6%D8%A7%D9%86"> <span>»</span> خالد الجندي يوجه رسالة لكل أب صام رمضان </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085017/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A"> <span>»</span> رسالة نارية من إعلامية شهيرة ليوسف الحسيني </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085011/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9-%D8%A7%D9%84%D8%AF%D9%87%D8%B3"> <span>»</span> بريطانيا تكشف معلومات جديدة عن حادثة الدهس </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085010/%D8%A7%D9%84%D8%B4%D9%86%D8%A7%D9%88%D9%8A-%D9%8A%D8%B4%D9%86-%D9%87%D8%AC%D9%88%D9%85%D8%A7-%D9%86%D8%A7%D8%B1%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85"> <span>»</span> &quot;الشناوي&quot; يشن هجوما ناريا على عادل إمام </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085007/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D9%81%D9%8A%D8%AE%D8%A7%D9%89-%D9%8A%D8%B3%D8%AA%D9%81%D8%B2-%D9%85%D8%B4%D8%A7%D8%B9%D8%B1-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF"> <span>»</span> بالفيديو.. &quot;أفيخاى&quot; يستفز مشاعر المسلمين بفيديو جديد عن العيد </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1084983/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%83%D8%A8%D8%B1-%D9%85%D8%B9%D9%85%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A3%D9%81%D8%B1%D8%AC-%D8%B9%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89"> <span>»</span> بالصور.. تعرف على أكبر معمرة بالسجون أفرج عنها السيسى </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085001/%D8%A7%D9%84%D8%AA%D9%87%D8%AC%D9%8A%D8%B1-%D9%8A%D9%81%D8%B3%D8%AF-%D9%81%D8%B1%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D8%A8%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B2%D9%88%D9%8A%D8%AF-%D9%88%D8%B1%D9%81%D8%AD"> <span>»</span> التهجير يفسد فرحة العيد بالشيخ زويد ورفح </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1084986/%D8%B3%D9%8A%D9%86%D8%A7%D8%B1%D9%8A%D9%88-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7-%D9%88%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%AF%D9%84%D9%8A%D9%84"> <span>»</span> سيناريو غير متوقع بالعراق قريبا وهذا الدليل </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085000/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D8%AD%D8%A7%D9%83%D9%85-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%86%D8%B0-%D8%AB%D9%84%D8%A7%D8%AB-%D8%B3%D9%86%D9%88%D8%A7%D8%AA"> <span>»</span> بالصور.. أول ظهور لحاكم الإمارات منذ ثلاث سنوات </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1085004/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B6%D8%A7%D8%A8%D8%B7-%D9%8A%D9%82%D8%B1%D8%A3-%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%AA%D8%A3%D9%85%D9%8A%D9%86%D9%87-%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A8%D8%B3%D9%8A%D9%86%D8%A7%D8%A1"> <span>»</span> بالفيديو.. ضابط يقرأ القرآن أثناء تأمينه كنيسة بسيناء </a></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inside slide -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="6494726642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-12 alakther"><div class="mostReadCont"><ul class="nav nav-tabs"><li class="firChild"><a data-toggle="tab" href="#Mostread">الأكثر قراءة</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="Mostread"> <div class="mostNewsCont"> <a href="/story/1084902/%D8%AA%D8%AF%D8%A7%D9%88%D9%84-%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D9%85%D8%AD%D8%B1%D8%AC%D8%A9-%D9%84%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AE%D8%B5-%D8%AA%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B5%D9%86%D8%A7%D9%81%D9%8A%D8%B1"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/620172471412513257921.jpg" alt="المحكمة الدستورية" title="المحكمة الدستورية" > <span class="TabVideo-439"></span> </a><div><a href="/story/1084902/%D8%AA%D8%AF%D8%A7%D9%88%D9%84-%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D9%85%D8%AD%D8%B1%D8%AC%D8%A9-%D9%84%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AE%D8%B5-%D8%AA%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B5%D9%86%D8%A7%D9%81%D9%8A%D8%B1"><h3>تداول وثيقة محرجة للمحكمة الدستورية تخص تيران وصنافير</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084932/%D8%AD%D8%A7%D8%B2%D9%85-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B8%D9%8A%D9%85-%D9%87%D9%83%D8%B0%D8%A7-%D8%A3%D9%88%D9%82%D8%B9%D8%AA-%D8%A8%D9%83%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%81%D8%AE"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/6201724145812292420895.jpg" alt="حازم عبدالعظيم" title="حازم عبدالعظيم" > <span class="TabVideo-439"></span> </a><div><a href="/story/1084932/%D8%AD%D8%A7%D8%B2%D9%85-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B8%D9%8A%D9%85-%D9%87%D9%83%D8%B0%D8%A7-%D8%A3%D9%88%D9%82%D8%B9%D8%AA-%D8%A8%D9%83%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%81%D8%AE"><h3>حازم عبدالعظيم: هكذا أوقعت &quot;بكري&quot; في الفخ</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084923/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D9%81%D9%8A-%D8%AD%D8%A7%D9%84%D8%A9-%D9%87%D9%84%D8%B9"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/4201726234246916705749.jpg" alt="وائل الابراشي" title="وائل الابراشي" > <span class="TabVideo-8"></span> </a><div><a href="/story/1084923/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D9%81%D9%8A-%D8%AD%D8%A7%D9%84%D8%A9-%D9%87%D9%84%D8%B9"><h3>الإبراشي: الناس في حالة هلع</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084900/%D8%A8%D8%A7%D8%AD%D8%AB-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D8%BA%D8%B1%D8%A8-%D9%85%D9%84%D8%AD%D9%88%D8%B8%D8%A9-%D8%B9%D9%86-%D8%AE%D8%B1%D9%88%D8%AC-%D8%B7%D9%84%D8%B9%D8%AA-%D9%85%D8%B5%D8%B7%D9%81%D9%89"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/620172451657640123094.jpg" alt="هشام طلعت مصطفى" title="هشام طلعت مصطفى" > <span class="TabVideo-439"></span> </a><div><a href="/story/1084900/%D8%A8%D8%A7%D8%AD%D8%AB-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D8%BA%D8%B1%D8%A8-%D9%85%D9%84%D8%AD%D9%88%D8%B8%D8%A9-%D8%B9%D9%86-%D8%AE%D8%B1%D9%88%D8%AC-%D8%B7%D9%84%D8%B9%D8%AA-%D9%85%D8%B5%D8%B7%D9%81%D9%89"><h3>باحث يكشف أغرب ملحوظة عن خروج &quot;طلعت مصطفى&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084945/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D9%82-%D8%B9%D9%84%D9%89-%D9%86%D9%82%D9%84-%D8%AA%D8%A8%D8%B9%D9%8A%D8%A9-%D8%AA%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B5%D9%86%D8%A7%D9%81%D9%8A%D8%B1-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/6201724175648322379150.jpg" alt="الرئيس عبدالفتاح السيسي" title="الرئيس عبدالفتاح السيسي" > <span class="TabVideo-439"></span> </a><div><a href="/story/1084945/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D9%82-%D8%B9%D9%84%D9%89-%D9%86%D9%82%D9%84-%D8%AA%D8%A8%D8%B9%D9%8A%D8%A9-%D8%AA%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B5%D9%86%D8%A7%D9%81%D9%8A%D8%B1-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"><h3>&quot;السيسي&quot; يصدق على نقل تبعية تيران وصنافير للسعودية</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084978/%D9%85%D8%AF%D9%8A%D8%B1-%D8%AD%D9%85%D9%84%D8%A9-%D8%A3%D8%A8%D9%86%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D9%83-%D8%A3%D8%B9%D8%AA%D8%B0%D8%B1-%D9%84%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1-%D9%85%D8%B1%D8%B3%D9%8A"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/620172511450557584346.jpg" alt="سامح أبو عرايس" title="سامح أبو عرايس" > <span class="TabVideo-439"></span> </a><div><a href="/story/1084978/%D9%85%D8%AF%D9%8A%D8%B1-%D8%AD%D9%85%D9%84%D8%A9-%D8%A3%D8%A8%D9%86%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D9%83-%D8%A3%D8%B9%D8%AA%D8%B0%D8%B1-%D9%84%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1-%D9%85%D8%B1%D8%B3%D9%8A"><h3>مدير حملة &quot;أبناء مبارك&quot;: أعتذر للدكتور مرسي</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084933/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AE%D8%B7%D9%8A%D8%A8-%D8%B1%D8%A7%D8%A8%D8%B9%D8%A9-%D8%B6%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D9%81%D9%88-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/6201724152310713801678.jpg" alt="الدكتور عبدالله بركات على منصة &quot;رابعة&quot;" title="الدكتور عبدالله بركات على منصة &quot;رابعة&quot;" > <span class="TabVideo-439"></span> </a><div><a href="/story/1084933/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AE%D8%B7%D9%8A%D8%A8-%D8%B1%D8%A7%D8%A8%D8%B9%D8%A9-%D8%B6%D9%85%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D9%81%D9%88-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A"><h3>مفاجأة.. خطيب &quot;رابعة&quot; ضمن قائمة العفو الرئاسي</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084906/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A8%D8%B3%D9%84%D8%B3%D9%84%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D9%85%D8%AD%D8%B1%D8%AC%D8%A9"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/62017249856445276344.jpg" alt="الإبراشي" title="الإبراشي" > <span class="TabVideo-45"></span> </a><div><a href="/story/1084906/%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A8%D8%B3%D9%84%D8%B3%D9%84%D8%A9-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D9%85%D8%AD%D8%B1%D8%AC%D8%A9"><h3>الإبراشي يصدم فنانة شهيرة بسلسلة أسئلة محرجة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084938/%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D9%8A%D8%A4%D9%83%D8%AF-%D9%85%D8%B2%D8%A7%D8%B9%D9%85-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%83%D9%86%D8%AA-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%D8%A7"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/6201724154915513070592.jpg" alt="الرئيس الروسي فلاديمير بوتين" title="الرئيس الروسي فلاديمير بوتين" > <span class="TabVideo-31"></span> </a><div><a href="/story/1084938/%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D9%8A%D8%A4%D9%83%D8%AF-%D9%85%D8%B2%D8%A7%D8%B9%D9%85-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%83%D9%86%D8%AA-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%D8%A7"><h3>&quot;بوتين&quot; يؤكد مزاعم تركيا:&quot;كنت جاسوسًا&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084952/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%B4%D9%8A%D8%AE-%D8%A3%D8%B2%D9%87%D8%B1%D9%8A-%D9%84%D9%80-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"> <img class="img-responsive"  src="https://almesryoon.com/Content/Upload/med/62017885217987098168.jpg" alt="ترامب" title="ترامب" > <span class="TabVideo-35"></span> </a><div><a href="/story/1084952/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%B4%D9%8A%D8%AE-%D8%A3%D8%B2%D9%87%D8%B1%D9%8A-%D9%84%D9%80-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"><h3>رسالة نارية من شيخ أزهري لـ &quot; ترامب&quot;</h3></a> </div></div></div><div class="tab-pane fade" id="MostCommented"> </div></div></div></div><div class="col-lg-12 rightCoulmlong"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Back Left -->
<ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3401659449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="col-lg-12 alaktherblock"><div id="colrecentall" class="colbol"> <h2 class="rightH2">استطلاع رأي</h2><form action="/Polls/DoVote" class="vote-form" method="post"><h4>ما رأيك في تمرير مجلس النواب لاتفاقية &#171;تيران وصنافير&#187;؟</h4><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1058" />مقبول </label> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1157" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1059" />غير مقبول </label> <input id="Id" name="Id" type="hidden" value="1157" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1060" />لا أهتم </label> <input id="Id" name="Id" type="hidden" value="1157" /></div><input name="__RequestVerificationToken" type="hidden" value="a7GgjdCVpwLQkY7Y02rJdAbVJlF4uFncpFWkIk3ubwExX2wg-faIOxU52eBqc1WgQs0EJETB_EmPjW11KdL2kKkwE_s1" /><div class="butol"> <button class="btn btn-default" type="submit">تصويت</button> <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/GetResults?Id=1157" class="btn btn-default resulturl" style="display:none">النتائج</a></div></form></div></div><div class="rightSLiderCon"><div class="colbol"> <div class="service col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="middletab active"><a data-toggle="tab" href="#ServicePrayerTime">مواقيت الصلاة</a></li><li><a data-toggle="tab" href="#ServiceCurrencyConverter">محول العملات</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="ServicePrayerTime"><div class="prayWrapper clearfix moakitshar"><div class="prayDate clearfix"></div><ul><li><p>شروق</p><span style="direction: rtl;">04:58 ص</span> <input type="hidden" id="HidDayTime" value="Night" /></li></ul><ul class="prayertbl"><li><p>فجر</p><p>03:16</p></li><li><p>شروق</p><p>04:58</p></li><li><p>ظهر</p><p>12:03</p></li><li><p>عصر</p><p>15:41</p></li><li><p>مغرب</p><p>19:08</p></li><li class="lastpraye"><p>عشاء</p><p>20:38</p></li></ul></div></div><div class="tab-pane fade " id="ServiceCurrencyConverter"><div><input id="mount" maxlength="12" size="5" autocomplete="off"> <span>من</span>  <select id="from" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option selected="" value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <span>الى</span>  <select id="to" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option selected="" value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <button id="convert">تحويل </button></div><div id="repon"></div><script type="text/javascript">
$(document).ready(function () {
var from;
var to;
var mount;
$("#convert").click(function () {
var cul = 'ar';
var serviceURL = '/Home/CurrencyConvert';
from = $('#from').val();
to = $('#to').val();
mount = $('#mount').val();
$.ajax({
type: "GET",
url: serviceURL,
data: { amount: mount, fromCurrency: from, toCurrency: to },
dataType: "json",
success: successFunc,
error: errorFunc
});
// alert(action);
});
function successFunc(data, status) {
$('#repon').html(mount + from + " = " + data);
}
function errorFunc() {
console.log('error');
}
});
</script> </div></div></div></div></div></div><div class="alaktherblockn col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#pouplar">افتح قلبك</a></li><li><a data-toggle="tab" href="#latest">ملفات ساخنة</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="pouplar"> <div class="mostNewsCont"> <a href="/story/1083388/%D9%84%D8%A7-%D8%A3%D8%AC%D9%8A%D8%AF-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B9-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D8%A8%D9%84%D8%AD%D9%8A%D8%AA%D9%89"> <img class="img-responsive" alt="لا أجيد التعامل مع الناس بلحيتى!!!" title="لا أجيد التعامل مع الناس بلحيتى!!!" src="https://almesryoon.com/Content/Upload/tiny/620171802949489817542.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1083388/%D9%84%D8%A7-%D8%A3%D8%AC%D9%8A%D8%AF-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B9-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D8%A8%D9%84%D8%AD%D9%8A%D8%AA%D9%89"><h3>لا أجيد التعامل مع الناس بلحيتى!!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1076893/%D8%A3%D8%AE%D9%88%D9%87%D8%A7-%D8%A7%D8%B1%D8%AA%D9%83%D8%A8-%D8%AC%D8%B1%D9%85%D8%A7-%D8%A3%D9%85%D8%A7%D9%85-%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87%D8%A7"> <img class="img-responsive" alt="اكتئاب رجل" title="اكتئاب رجل" src="https://almesryoon.com/Content/Upload/tiny/32017260135971044909.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1076893/%D8%A3%D8%AE%D9%88%D9%87%D8%A7-%D8%A7%D8%B1%D8%AA%D9%83%D8%A8-%D8%AC%D8%B1%D9%85%D8%A7-%D8%A3%D9%85%D8%A7%D9%85-%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87%D8%A7"><h3>أخوها ارتكب جرمًا أمام أبنائها!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1075248/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B9-%D8%BA%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D9%84%D9%88%D8%AF"> <img class="img-responsive" alt="الغيرة من المولود الجديد" title="الغيرة من المولود الجديد" src="https://almesryoon.com/Content/Upload/tiny/5201718028805334231.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1075248/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B9-%D8%BA%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D9%84%D9%88%D8%AF"><h3>نصائح للتعامل مع غيرة الطفل من المولود!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1073392/%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%88%D8%A8%D9%86%D8%A7%D8%AA%D9%87%D8%A7-%D9%8A%D8%B3%D8%AA%D8%BA%D8%AB%D9%86-%D8%A8%D8%A7%D9%84%D9%83%D8%B1%D8%A7%D9%85"> <img class="img-responsive" alt="الزوجة الثانية" title="الزوجة الثانية" src="https://almesryoon.com/Content/Upload/tiny/520171217040356391466.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1073392/%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%88%D8%A8%D9%86%D8%A7%D8%AA%D9%87%D8%A7-%D9%8A%D8%B3%D8%AA%D8%BA%D8%AB%D9%86-%D8%A8%D8%A7%D9%84%D9%83%D8%B1%D8%A7%D9%85"><h3>الزوجة الثانية وبناتها يستغثن بالكرام !</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1073201/%D9%8A%D8%B5%D8%A7%D8%A8-%D8%A8%D9%87%D9%8A%D8%B3%D8%AA%D9%8A%D8%B1%D9%8A%D8%A7-%D8%A5%D8%B0%D8%A7-%D8%AA%D8%B1%D9%83%D9%87-%D8%B5%D8%AF%D9%8A%D9%82%D9%87"> <img class="img-responsive" alt="هيستريا" title="هيستريا" src="https://almesryoon.com/Content/Upload/tiny/520171201719906708348.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1073201/%D9%8A%D8%B5%D8%A7%D8%A8-%D8%A8%D9%87%D9%8A%D8%B3%D8%AA%D9%8A%D8%B1%D9%8A%D8%A7-%D8%A5%D8%B0%D8%A7-%D8%AA%D8%B1%D9%83%D9%87-%D8%B5%D8%AF%D9%8A%D9%82%D9%87"><h3>يصاب بهيستيريا إذا تركه صديقه!</h3></a> </div></div></div><div class="tab-pane fade " id="latest"> <div class="mostNewsCont"> <a href="/story/1084624/%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%87%D9%84-%D8%AA%D8%AD%D8%B3%D9%85-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D9%87"> <img class="img-responsive" alt="مشروعات السيسي" title="مشروعات السيسي" src="https://almesryoon.com/Content/Upload/tiny/620172223522271498823.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1084624/%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%87%D9%84-%D8%AA%D8%AD%D8%B3%D9%85-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D9%87"><h3>مشروعات السيسي.. هل تحسم انتخابات الرئاسة لصالحه؟</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084581/%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AD%D8%A7%D9%84-%D8%A5%D9%85%D8%A8%D8%A7%D8%A8%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%81%D9%8A%D8%AF"> <img class="img-responsive" alt="حريق" title="حريق" src="https://almesryoon.com/Content/Upload/tiny/6201722212428886013220.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1084581/%D8%AD%D8%B1%D9%8A%D9%82-%D9%85%D8%AD%D8%A7%D9%84-%D8%A5%D9%85%D8%A8%D8%A7%D8%A8%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%81%D9%8A%D8%AF"><h3>حريق محال إمبابة.. مَن المستفيد؟</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084412/%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D8%A8%D9%80-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D8%AD%D9%82%D8%A7%D8%A6%D9%82-%D9%88%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA"> <img class="img-responsive" alt="&#171;عبدالناصر&#187; و &#171;الإخوان&#187;" title="&#171;عبدالناصر&#187; و &#171;الإخوان&#187;" src="https://almesryoon.com/Content/Upload/tiny/62017220143403237881.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1084412/%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1-%D8%A8%D9%80-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D8%AD%D9%82%D8%A7%D8%A6%D9%82-%D9%88%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA"><h3>أسرار علاقة &#171;عبدالناصر&#187; بـ &#171;الإخوان&#187;.. حقائق ومعلومات</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1084401/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A8%D9%8A%D8%B9-%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D9%87%D9%85%D8%B4%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D9%85%D8%B9%D8%B0%D8%A8%D9%8A%D9%86"> <img class="img-responsive" alt="&#171;اتحاد الجرابيع&#187;" title="&#171;اتحاد الجرابيع&#187;" src="https://almesryoon.com/Content/Upload/tiny/620172123278877486086.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1084401/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A8%D9%8A%D8%B9-%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D9%87%D9%85%D8%B4%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D9%85%D8%B9%D8%B0%D8%A8%D9%8A%D9%86"><h3>&#171;اتحاد الجرابيع&#187;.. صوت المهمشين والمعذبين</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1083378/%D9%82%D8%B5%D8%B5-%D8%A7%D9%84%D8%B5%D8%B9%D9%88%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%B9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%AC%D9%88%D9%85%D9%8A%D8%A9"> <img class="img-responsive" alt="الصعود من القاع إلى النجومية" title="الصعود من القاع إلى النجومية" src="https://almesryoon.com/Content/Upload/tiny/6201717235928855785650.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1083378/%D9%82%D8%B5%D8%B5-%D8%A7%D9%84%D8%B5%D8%B9%D9%88%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%B9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%AC%D9%88%D9%85%D9%8A%D8%A9"><h3>قصص الصعود من القاع إلى النجومية</h3></a> </div></div></div></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <a href="https://elmesryoon.com/story/1084401/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A8%D9%8A%D8%B9-%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D9%87%D9%85%D8%B4%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D9%85%D8%B9%D8%B0%D8%A8%D9%8A%D9%86" target="_blank"><img alt="" src="/UP/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A8%D9%8A%D8%B9.gif" /></a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <a href="https://elmesryoon.com/story/1084156/%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-25-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D9%8A%D8%A9-%D9%88%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A8%D8%AD%D8%B1%D9%8A" target="_blank"><img alt="" src="/UP/%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8.gif" /></a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <a href="https://elmesryoon.com/story/1081377/%D8%A7%D9%84%D9%81%D8%B1%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D9%88%D9%82%D8%A9-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D8%B1-%D9%85%D9%84%D9%81" target="_blank"><img alt="" src="/UP/%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D8%B1.gif" /></a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <a href="https://elmesryoon.com/story/1079503/%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D9%8A%D9%84%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D8%A8%D9%84%D8%A7%D8%AA" target="_blank"><img alt="" src="/UP/%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-.gif" /></a></div></div></div><div class="col-lg-12 middleads"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Undr Site -->
<ins class="adsbygoogle" style="display: inline-block; width: 970px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="6355125843"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><footer class="col-xs-12"><div class="container logoCont"><div class="row add-clearfix"><div class="col-xs-6 col-lg-3 litop"><ul><li><a href="/Static/contact">اتصل بنا</a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div><div class="col-lg-6 col-xs-12 logo"><center><a href="/"> <img src="/App_images/logofooter.png" class="img-responsive" /><p class="captionfooter">جميع الحقوق محفوظة  &#169; 2017 </p></a></center></div><ul class="col-xs-6 col-lg-3 hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul></div></div></footer><div id="stop" class="scrollTop"> <span><a rel="nofollow" href=""><i class="fa fa-arrow-up" aria-hidden="true"></i></a></span></div><script src="/Scripts/jquery-migrate-1.2.1.min.js"></script>
<script src="/Scripts/app.js"></script>
<script src="/Scripts/poll.js"></script>
<script src="/Scripts/minifieslayout.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/jquery.marquee.js"></script>
<script>
$(document).ready(function () {
if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$(".TIMEDIV").addClass("displaynonstyle");
}
});
</script><script>
jQuery(function () {
jQuery(".rightads").css({ position: "fixed", top: "253px" });
jQuery(".leftads").css({ position: "fixed", top: "253px" });
jQuery(".headermenu").css({ position: "static", top: "245px" });
jQuery(window).scroll(function () {
var pos = jQuery(window).scrollTop();
var docHeight = jQuery(document).height();
var adH = jQuery(".rightads").height();
var adH = jQuery(".leftads").height();
var adH = jQuery(".headermenu").height();
var fH = 184;
// console.debug(pos);
if (pos > 192) {
var whole = (pos + 597 + 226);
if (whole < docHeight) {
jQuery(".rightads").css({ position: "fixed", top: "67px" });
jQuery(".leftads").css({ position: "fixed", top: "67px" });
jQuery(".headermenu").css({ position: "fixed", top: "0px", width: "100%" });
jQuery(".headermenu").addClass("intro");
return;
}
jQuery(".advBig").css({ position: "fixed", top: (docHeight - whole) + "px" });
return;
}
jQuery(".rightads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".leftads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".headermenu").css({ position: "static", top: (245 - pos) + "px" });
jQuery(".headermenu").removeClass("intro");
});
});
</script><script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-6013254-1', 'auto');
ga('send', 'pageview');
</script></body></html>