<!DOCTYPE html><html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl"> <head prefix="og: https://ogp.me/ns#">  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="alexaVerifyID" content="" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="" /><meta property="fb:pages" content="485689784893614" /><meta property="fb:app_id" content="395529127132943" /><meta property="fb:admins" content="Mohamed.Ramadaan,a.osman.f,100001372476440,723467198,819820310,577536668,100003729650621,selshatanofy" /><meta property="og:site_name" content="المصريون" /> <link href="/App_images/favicon.ico" rel="shortcut icon"> <!--<script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>--> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script> <script>
googletag.cmd.push(function () {
googletag.defineSlot('/106849159/misryon_ros-dsk-160x600', [160, 600], 'div-gpt-ad-1559219511971-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-1', [[300, 600], [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1561033318755-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-2', [[1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1561033388152-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-3', [[300, 600], [300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1561033428149-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1559220158812-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-728x90', [[970, 90], [970, 250], [1, 1], [728, 90]], 'div-gpt-ad-1561033493542-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-728x90-p', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1561033541492-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-970x250', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1559220897442-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-resp-1', [[1, 1], [300, 250], [728, 90]], 'div-gpt-ad-1559220966264-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-1', [[300, 600], [1, 1], [336, 280], [300, 250]], 'div-gpt-ad-1561033639710-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-2', [[300, 250], [300, 600], [1, 1], [320, 100]], 'div-gpt-ad-1561033675597-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-3', [[336, 280], [1, 1], [300, 600], [300, 250]], 'div-gpt-ad-1561033731164-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-320x100-1', [[1, 1], [300, 250], [320, 100]], 'div-gpt-ad-1559222334832-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-320x100-2', [[320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1559222440461-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/120x600', [[120, 600], [120, 240]], 'div-gpt-ad-1588508787902-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/336x280_desktop', [[300, 250], [336, 280]], 'div-gpt-ad-1588508823807-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/336x280_mobil1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1588508844096-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/336x280_mobil2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1588508867896-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script> <title>النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه</title><meta property="og:type" content="article" /><meta property="og:url" content="https://almesryoon.com/1307261" /> <meta property="og:image" content="https://img.almesryoon.com//Content/Upload/Slider/1201827121827169784404.jpg"> <meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta property="og:title" content="النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه"><meta property="og:description" content="قضت محكمة النقض برفض جميع الطعون المقدمة من المحكوم عليهم والنيابة في القضية المعروفة إعلاميا بـ&quot;فساد المليار جنيه&quot;، التي كان متهما فيها حبيب العادلي وزير الداخلية الأسبق، وقضت محكمة الجنايات بتغريمه فيها 500 جنيه.

" /><meta property="og:updated_time" content="2020-07-14 17:23:05" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Almesryoon" /><meta name="twitter:creator" content="@Almesryoon" /><meta name="twitter:title" content="النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه" /><meta name="twitter:description" content="قضت محكمة النقض برفض جميع الطعون المقدمة من المحكوم عليهم والنيابة في القضية المعروفة إعلاميا بـ&quot;فساد المليار جنيه&quot;، التي كان متهما فيها" /><meta name="twitter:url" content="https://almesryoon.com/1307261" /> <meta property="twitter:image:src" content="https://img.almesryoon.com//Content/Upload/Slider/1201827121827169784404.jpg"> <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta name="description" content="قضت محكمة النقض برفض جميع الطعون المقدمة من المحكوم عليهم والنيابة في القضية المعروفة إعلاميا بـ&quot;فساد المليار جنيه&quot;، التي كان متهما فيها حبيب العادلي وزير" /><meta name="keywords" content="النقض,طعن العادلي,فساد المليار جنيه," /><meta name="news_keywords" content="النقض,طعن العادلي,فساد المليار جنيه," /> <meta property="article:tag" content="النقض" /> <meta property="article:tag" content="طعن العادلي" /> <meta property="article:tag" content="فساد المليار جنيه" /> <meta property="article:section" content="قضايا-وحوادث" /><meta property="article:published_time" content="2020-07-14T17:23:05" /><meta property="article:modified_time" content="2020-07-14T17:23:05" /><meta name="msvalidate.01" content="" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.almesryoon.com/Story/1307261" /><link rel="amphtml" href="https://m.almesryoon.com/Story/1307261"><link rel="canonical" href="https://almesryoon.com/story/1307261/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B7%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%88%D8%AA%D8%A4%D9%8A%D8%AF-%D8%AA%D8%BA%D8%B1%D9%8A%D9%85%D9%87-500-%D8%AC%D9%86%D9%8A%D9%87">   <script src="/Scripts/respond.js"></script>
 <script>
window.fbAsyncInit = function () {
FB.init({
appId: '',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script>
window.cult = 'ar';
</script> <link href="/Content/css/star-rating.css" rel="stylesheet" />   <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet"/>
<link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet"/>
<link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/animate.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>
<link href="/Content/css/slick-theme.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/style2.css" rel="stylesheet"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="/Content/css/all.min.css" rel="stylesheet"/>
<link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print">  <script type="text/javascript">
var cul = 'ar';
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "27";
} catch (e) {
}
</script> <script>
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=xxx";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script src="/Scripts/jquery-1.11.0.min.js"></script>
<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>
<script src="/Scripts/bootstrap.min.js"></script>
<script src="/Scripts/star-rating.js"></script>
<script src="/Scripts/minifies.js"></script>
<script src="/Scripts/jquery.royalslider.new.js"></script>
<script src="/Scripts/modernizr.custom.97074.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/app.js"></script>
<script src="/Scripts/clipboard.min.js"></script>
 <script>
$(document).ready(function () {
$("img").error(function () {
var Url = 'https://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url2);
});
});
</script>  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <script data-ad-client="ca-pub-9392826248043988" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3629866551216710",
enable_page_level_ads: true
});
</script>  <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebPage",
"name": "النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه",
"description": "قضت محكمة النقض برفض جميع الطعون المقدمة من المحكوم عليهم والنيابة في القضية المعروفة إعلاميا بـ&quot;فساد المليار جنيه&quot;، التي كان متهما فيها حبيب العادلي وزير الداخلية الأسبق، وقضت محكمة الجنايات بتغريمه فيها 500 جنيه.

",
"publisher": {"@type":"Organization",
"name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"identifier": "https://almesryoon.com/story/1307261/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B7%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%88%D8%AA%D8%A4%D9%8A%D8%AF-%D8%AA%D8%BA%D8%B1%D9%8A%D9%85%D9%87-500-%D8%AC%D9%86%D9%8A%D9%87",
"url": "https://almesryoon.com/story/1307261/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B7%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%88%D8%AA%D8%A4%D9%8A%D8%AF-%D8%AA%D8%BA%D8%B1%D9%8A%D9%85%D9%87-500-%D8%AC%D9%86%D9%8A%D9%87"
}
</script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"url": "https://almesryoon.com/story/1307261/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B7%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%88%D8%AA%D8%A4%D9%8A%D8%AF-%D8%AA%D8%BA%D8%B1%D9%8A%D9%85%D9%87-500-%D8%AC%D9%86%D9%8A%D9%87",
"name": "النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه",
"identifier": "https://almesryoon.com/story/1307261/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B7%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%88%D8%AA%D8%A4%D9%8A%D8%AF-%D8%AA%D8%BA%D8%B1%D9%8A%D9%85%D9%87-500-%D8%AC%D9%86%D9%8A%D9%87",
"headline": "النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه",
"description": "قضت محكمة النقض برفض جميع الطعون المقدمة من المحكوم عليهم والنيابة في القضية المعروفة إعلاميا بـ&quot;فساد المليار جنيه&quot;، التي كان متهما فيها حبيب العادلي وزير الداخلية الأسبق، وقضت محكمة الجنايات بتغريمه فيها 500 جنيه.

",
"image": {"@type":"ImageObject",
"Width":"570",
"Height":"380",
"Url":"https://img.almesryoon.com//Content/Upload/Slider/1201827121827169784404.jpg"
},
"datePublished":"2020-07-14T17:23:05+02:00",
"dateModified": "2020-07-14T17:23:05+02:00",
"publisher": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"author": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"inLanguage": "ar",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://almesryoon.com/story/1307261/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%B1%D9%81%D8%B6-%D8%B7%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%88%D8%AA%D8%A4%D9%8A%D8%AF-%D8%AA%D8%BA%D8%B1%D9%8A%D9%85%D9%87-500-%D8%AC%D9%86%D9%8A%D9%87"
}
}
</script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function () {
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_300x250', [300, 250], 'div-gpt-ad-1591887081800-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_300x600', [300, 600], 'div-gpt-ad-1591887111124-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_728x90', [728, 90], 'div-gpt-ad-1591887151586-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_160x600', [160, 600], 'div-gpt-ad-1592760124524-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_970x250', [970, 250], 'div-gpt-ad-1591887211233-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_320x50', [320, 50], 'div-gpt-ad-1591998000220-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_1x1', [1, 1], 'div-gpt-ad-1591999367213-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_2x2', [2, 2], 'div-gpt-ad-1591999413685-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_728x90_2', [728, 90], 'div-gpt-ad-1593079472479-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x600_2', [300, 600], 'div-gpt-ad-1593079414078-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x600_3', [300, 600], 'div-gpt-ad-1593079051174-0').addService(googletag.pubads());
googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x250_2', [300, 250], 'div-gpt-ad-1593079156354-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script></head><body> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75967/tag"></script> <header><div class="container timeNsocial"><div class="row add-clearfix"> <div class="col-md-6 col-lg-6 timeNdate"><ul class="icotop"><li class="clico">الثلاثاء 14 يوليه 2020</li><li class="tiico">بتوقيت مصر07:03 م</li></ul></div><div class="col-lg-6 col-md-6 lang"><ul class="hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul><div class="litop"><ul><li><a href="/Static/contact">اتصل بنا </a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div></div></div></div><div class=" logoCont"><div class="row add-clearfix"> <div class="col-lg-6 col-sm-12 col-xs-12 logo"><div class="col-lg-5 flNon"><div class="mangname">رئيس مجلس الإدارة و رئيس التحرير<br /><b>جمال سلطان</b></div></div><div class="col-lg-7 flNon"><center><a href="/"> <img src="/App_images/logo.png" class="img-responsive" width="538" height="85" /> </a></center></div><ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <button class="clickToShow">MENU</button><ul class="menMobile"><li><a href="/" class=""><h2>الرئيسية</h2></a></li><li><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439"> آخر الأخبار</h2></a></li><li><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8"> الحياة السياسية</h2></a></li><li><a href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53"> وجهة نظر</h2></a></li><li><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45"> الصفحة الأخيرة</h2></a></li><li><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25"> الرياضة</h2></a></li><li><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27"> قضايا وحوادث</h2></a></li><li><a href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29"> قبلي وبحري</h2></a></li><li><a href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221"> فيديو</h2></a></li><li><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31"> عرب وعالم</h2></a></li><li><a href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511"> تفسير الأحلام</h2></a></li><li><a href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51"> افتح قلبك</h2></a></li><li><a href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18"> أرشيف الأخبار</h2></a></li><li><a href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19"> ملفات ساخنة</h2></a></li><li><a href="/authors"><h2 class="item-2"> مقالات</h2></a></li><li><a href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543"> TV المصريون</h2></a></li><li><a href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23"> مال وأعمال</h2></a></li><li><a href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33"> صحافة عربية وعالمية</h2></a></li><li><a href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35"> دفتر أحوال الوطن</h2></a></li><li><a href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37"> أخبار الساعة</h2></a></li><li><a href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39"> مساحة حرة</h2></a></li><li><a href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41"> دين ودنيا</h2></a></li><li><a href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43"> ديوان المظالم</h2></a></li><li><a href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47"> كبسولات صحفية</h2></a></li><li><a href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49"> صباحك عسل</h2></a></li><li><a href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289"> الفتانة والمهرشة</h2></a></li><li><a href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437"> المصريون لايت</h2></a></li><li><a class="" href="/SpotLight"><h2 >SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li></ul></li></ul></div><div class="col-lg-6 col-sm-12 col-xs-12 adsleft flNon clearfixMob forMob"> <!-- Header1 banner start -->
<center>
<div style="font-size: 10px; display: block; margin: -5px 0px; padding-top: 4px; text-align: center;">
<span style="height: 23px; display: inline-block; color: #666666;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="header">
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/almesryoon/header', [[730, 100], [750, 100], [300, 100], [300, 250], [728, 90]], 'header')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'almesryoon.com');
         googletag.enableServices();
         googletag.display('header');
     });
  </script>
</div>
</center>
<!-- Header1 banner end --></div></div></div><div class="mainMenu headermenu"><div class="row add-clearfix hidden-sm hidden-xs"><div class="logohidden" style="display:none;"><center><a href="/"> <img src="/App_images/logofixed.png" class="img-responsive"> </a></center></div> <a class="home" href="/"><h2>الرئيسية</h2></a>  <a class="menu-1" href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439" id="439" class="439">آخر الأخبار</h2></a>  <a class="menu-2" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8" id="8" class="8">الحياة السياسية</h2></a>  <a class="menu-3" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53" id="53" class="53">وجهة نظر</h2></a>  <a class="menu-4" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45" id="45" class="45">الصفحة الأخيرة</h2></a>  <a class="menu-5" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25" id="25" class="25">الرياضة</h2></a>  <a class="menu-6" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27" id="27" class="27">قضايا وحوادث</h2></a>  <a class="menu-7" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29" id="29" class="29">قبلي وبحري</h2></a>  <a class="menu-8" href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221" id="221" class="221">فيديو</h2></a>  <a class="menu-9" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31" id="31" class="31">عرب وعالم</h2></a>  <a class="menu-10" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511" id="511" class="511">تفسير الأحلام</h2></a>  <a class="menu-11" href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51" id="51" class="51">افتح قلبك</h2></a> <div class="dropdown timedown"> <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> ...  </button><ul class="dropdown-menu multi-level" aria-labelledby="dropdownMenu1"><li class="dropdown-submenu" style="display:none;"> <a tabindex="-1" href="www.google.com" target="_blank"><h2>Hover me for more</h2></a><ul class="dropdown-menu"><li><a tabindex="-1" href="www.google.com" target="_blank">Second level</a></li><li class="dropdown-submenu"> <a href="#">Even More..</a><ul class="dropdown-menu"><li><a href="#">3rd level</a></li><li><a href="#">3rd level</a></li></ul></li><li><a href="#">Second level</a></li><li><a href="#">Second level</a></li></ul></li><li><a href="#">  <a class="menu-26" href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18">أرشيف الأخبار</h2></a>  <a class="menu-26" href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19">ملفات ساخنة</h2></a>  <a class="menu-26"  href="/authors"><h2>مقالات</h2></a>  <a class="menu-26" href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543">TV المصريون</h2></a>  <a class="menu-26" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23">مال وأعمال</h2></a>  <a class="menu-26" href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33">صحافة عربية وعالمية</h2></a>  <a class="menu-26" href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35">دفتر أحوال الوطن</h2></a>  <a class="menu-26" href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37">أخبار الساعة</h2></a>  <a class="menu-26" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39">مساحة حرة</h2></a>  <a class="menu-26" href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41">دين ودنيا</h2></a>  <a class="menu-26" href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43">ديوان المظالم</h2></a>  <a class="menu-26" href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47">كبسولات صحفية</h2></a>  <a class="menu-26" href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49">صباحك عسل</h2></a>  <a class="menu-26" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289">الفتانة والمهرشة</h2></a>  <a class="menu-26" href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437">المصريون لايت</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  </a></li></ul></div></div></div> <script type="text/javascript">
_atrk_opts = { atrk_acct: "drWSo1IWx810Ug", domain: "almesryoon.com", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=drWSo1IWx810Ug" style="display:none" height="1" width="1" alt="" /></noscript> </header><div class="newdif"><div class="leftads disNonMob"> <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_160x600 -->
<div id="div-gpt-ad-1592760124524-0" style="width: 160px; height: 600px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592760124524-0'); });
  </script>
</div></div><div class="rightads disNonMob"> </div></div><div class="row tickerNsearch"> <div class="col-lg-9 tickerT hidden-sm hidden-xs"> <div class="col-xs-12 tickernew"><div class="bn-title col-xs-2 col-lg-2"><h2>آخر  الأخبار</h2><span></span></div><div class="datamarqa col-xs-10 col-lg-10"><div class='marquee-with-options'><a href="/story/1307254/%D8%B7%D8%A7%D8%B1%D9%82-%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%86%D8%AA%D9%87%D8%AA-%D8%AA%D8%AC%D8%B1%D8%A8%D8%AA%D9%8A-%D9%85%D8%B9-%D8%A8%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83">طارق يحيى: انتهت تجربتي مع بقناة الزمالك </a> <a href="/story/1307269/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B6%D8%AE%D9%85-%D8%A8%D8%AE%D8%B7-%D9%85%D8%A7%D8%B2%D9%88%D8%AA-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%8A%D8%A9">فيديو.. حريق ضخم بخط مازوت بطريق مصر الإسماعيلية </a> <a href="/story/1307266/%D8%AD%D8%B1%D9%8A%D9%82-%D9%87%D8%A7%D8%A6%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D9%87%D8%A7%D9%8A%D9%83%D8%B3%D8%AA%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%88%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%86%D9%82%D8%A7%D8%B0-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84">حريق هائل بمنطقة الهايكستب في القاهرة وقوات الإنقاذ تتدخل </a> <a href="/story/1307268/%D9%83%D9%84%D9%8A%D9%86%D8%AA%D9%88%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%82%D8%AF-%D9%8A%D8%B1%D9%81%D8%B6-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D8%B0%D8%A7-%D8%AE%D8%B3%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA">&#171;كلينتون&#187;: &#171;ترامب&#187; قد يرفض مغادرة البيت الأبيض إذا خسر الانتخابات </a> <a href="/story/1307259/%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%8A%D8%A3%D9%85%D8%B1-%D8%A8%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%81%D9%8A-%D8%B4%D9%83%D9%88%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%B6%D8%AF-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83">النائب العام يأمر بالتحقيق في شكوى الأهلي ضد الزمالك </a> <a href="/story/1307257/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%A8%D9%84%D8%A7%D8%BA-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D9%84%D8%A7%D9%81%D8%AA%D8%A7%D8%AA-%D9%86%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%86-%D9%85%D9%86-%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83">الأهلي يتقدم ببلاغ لإزالة لافتات نادي القرن من محيط الزمالك </a> <a href="/story/1307258/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%85%D9%83%D8%B1%D9%85-%D9%85%D8%AD%D9%85%D8%AF-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A8%D8%AC%D9%84%D8%B7%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE">إصابة مكرم محمد أحمد بجلطة في المخ </a> <a href="/story/1307256/%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%AA%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%A8%D9%86%D8%B4%D8%B1-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D9%85%D8%B6%D9%84%D9%84%D8%A9-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%AA%D9%81%D8%B4%D9%8A-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">اليابان تتهم الصين بنشر &#171;معلومات مضللة&#187; أثناء تفشي جائحة كورونا </a> <a href="/story/1307253/%D8%B1%D9%82%D9%85-%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D8%AA%D9%84%D8%B9%D9%86-%D8%A5%D8%AC%D9%85%D8%A7%D9%84%D9%8A-%D9%85%D8%A8%D9%84%D8%BA-%D8%B5%D9%83%D9%88%D9%83-%D8%A7%D9%84%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A">رقم ضخم.. &quot;الأوقاف&quot; تلعن إجمالي مبلغ صكوك الأضاحي </a> <a href="/story/1307252/%D9%85%D8%AF%D9%8A%D8%B1-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%8A%D9%82%D9%81%D8%B2-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%A8%D9%86%D9%89-%D9%87%D8%B1%D8%A8%D8%A7-%D9%85%D9%86-%D8%A3%D9%87%D9%84-%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1">مدير مستشفى يقفز من المبنى هربًا من أهل متوفى &#171;كورونا&#187; بالجزائر </a> </div></div></div><script type="text/javascript">
$(function () {
var cult = window.cult;
var langdir;
if (cult.toLowerCase() == 'en') {
langdir = 'left';
}
else {
langdir = 'right';
}
var $mwo = $('.marquee-with-options');
$('.marquee').marquee();
$('.marquee-with-options').marquee({
//speed in milliseconds of the marquee
speed: 7000,
//gap in pixels between the tickers
gap: 50,
//gap in pixels between the tickers
delayBeforeStart: 0,
//'left' or 'right'
direction: langdir,
//true or false - should the marquee be duplicated to show an effect of continues flow
duplicated: false,
//on hover pause the marquee - using jQuery plugin https://github.com/tobia/Pause
pauseOnHover: true
});
});
</script></div><div class="col-lg-3 col-sm-12 searchCont searchConttop"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="بحث" value="" class=" form-control searchInpu" title="ادخل كلمة البحث" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div> <a href="/Stories/AdvancedSearch" class="schbuton" data-toggle="tooltip" data-placement="top" title=بحث متقدم>بحث متقدم</a></div></div><div class="container StoryID" id="1307261"> <div class="row bodyCont"><div class="col-lg-9 leftColCont innerpage"><div class="detTopSlider col-lg-12"><div class="multiple-items"> <div class="itemDetSlider"> <a href="/story/1307269/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B6%D8%AE%D9%85-%D8%A8%D8%AE%D8%B7-%D9%85%D8%A7%D8%B2%D9%88%D8%AA-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%8A%D8%A9"> <img alt="صورة من الحريق" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/720201418177217174786.jpg"></a> <a href="/story/1307269/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B6%D8%AE%D9%85-%D8%A8%D8%AE%D8%B7-%D9%85%D8%A7%D8%B2%D9%88%D8%AA-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%8A%D8%A9"><p><span class="titelblock">فيديو.. حريق ضخم بخط مازوت بطريق مصر الإسماعيلية</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307268/%D9%83%D9%84%D9%8A%D9%86%D8%AA%D9%88%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%82%D8%AF-%D9%8A%D8%B1%D9%81%D8%B6-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D8%B0%D8%A7-%D8%AE%D8%B3%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA"> <img alt="هيلاري كلينتون" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/720201418240454075798.jpg"></a> <a href="/story/1307268/%D9%83%D9%84%D9%8A%D9%86%D8%AA%D9%88%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%82%D8%AF-%D9%8A%D8%B1%D9%81%D8%B6-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D8%B0%D8%A7-%D8%AE%D8%B3%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA"><p><span class="titelblock">&#171;كلينتون&#187;: &#171;ترامب&#187; قد يرفض مغادرة البيت الأبيض إذا خسر الانتخابات</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307259/%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%8A%D8%A3%D9%85%D8%B1-%D8%A8%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%81%D9%8A-%D8%B4%D9%83%D9%88%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%B6%D8%AF-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"> <img alt="النائب العام المستشار حمادة الصاوي" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/1202082034384523338.jpg"></a> <a href="/story/1307259/%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%8A%D8%A3%D9%85%D8%B1-%D8%A8%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%81%D9%8A-%D8%B4%D9%83%D9%88%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%B6%D8%AF-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"><p><span class="titelblock">النائب العام يأمر بالتحقيق في شكوى الأهلي ضد الزمالك</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307256/%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%AA%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%A8%D9%86%D8%B4%D8%B1-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D9%85%D8%B6%D9%84%D9%84%D8%A9-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%AA%D9%81%D8%B4%D9%8A-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <img alt="اليابان تتهم الصين بنشر &#171;معلومات مضللة&#187;" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/720201416447410681053.jpg"></a> <a href="/story/1307256/%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%AA%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%A8%D9%86%D8%B4%D8%B1-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D9%85%D8%B6%D9%84%D9%84%D8%A9-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%AA%D9%81%D8%B4%D9%8A-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"><p><span class="titelblock">اليابان تتهم الصين بنشر &#171;معلومات مضللة&#187; أثناء تفشي جائحة كورونا</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307253/%D8%B1%D9%82%D9%85-%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D8%AA%D9%84%D8%B9%D9%86-%D8%A5%D8%AC%D9%85%D8%A7%D9%84%D9%8A-%D9%85%D8%A8%D9%84%D8%BA-%D8%B5%D9%83%D9%88%D9%83-%D8%A7%D9%84%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A"> <img alt="وزارة الأوقاف" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/420201923730791759082.jpg"></a> <a href="/story/1307253/%D8%B1%D9%82%D9%85-%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D8%AA%D9%84%D8%B9%D9%86-%D8%A5%D8%AC%D9%85%D8%A7%D9%84%D9%8A-%D9%85%D8%A8%D9%84%D8%BA-%D8%B5%D9%83%D9%88%D9%83-%D8%A7%D9%84%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A"><p><span class="titelblock">رقم ضخم.. &quot;الأوقاف&quot; تلعن إجمالي مبلغ صكوك الأضاحي</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307252/%D9%85%D8%AF%D9%8A%D8%B1-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%8A%D9%82%D9%81%D8%B2-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%A8%D9%86%D9%89-%D9%87%D8%B1%D8%A8%D8%A7-%D9%85%D9%86-%D8%A3%D9%87%D9%84-%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1"> <img alt="ارشيفية" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/720201415555707667717.jpg"></a> <a href="/story/1307252/%D9%85%D8%AF%D9%8A%D8%B1-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%8A%D9%82%D9%81%D8%B2-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%A8%D9%86%D9%89-%D9%87%D8%B1%D8%A8%D8%A7-%D9%85%D9%86-%D8%A3%D9%87%D9%84-%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1"><p><span class="titelblock">مدير مستشفى يقفز من المبنى هربًا من أهل متوفى &#171;كورونا&#187; بالجزائر</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307250/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D8%AA%D8%B2%D8%A7%D9%8A%D8%AF-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%84%D9%84%D8%B6%D8%B9%D9%81"> <img alt="السعودية- كورونا" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/4202020152336201784072.jpg"></a> <a href="/story/1307250/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D8%AA%D8%B2%D8%A7%D9%8A%D8%AF-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%84%D9%84%D8%B6%D8%B9%D9%81"><p><span class="titelblock">السعودية.. تراجع الإصابات وتزايد الوفيات للضعف</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307246/%D8%A7%D9%84%D8%B1%D9%8A-%D8%AA%D9%83%D8%B4%D9%81-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%85%D8%B9%D8%B1%D9%81%D8%A9-%D9%85%D9%84%D8%A1-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D9%85%D9%86-%D8%B9%D8%AF%D9%85%D9%87"> <img alt="سد النهضة" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/72020821519451820036.jpg"></a> <a href="/story/1307246/%D8%A7%D9%84%D8%B1%D9%8A-%D8%AA%D9%83%D8%B4%D9%81-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%85%D8%B9%D8%B1%D9%81%D8%A9-%D9%85%D9%84%D8%A1-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D9%85%D9%86-%D8%B9%D8%AF%D9%85%D9%87"><p><span class="titelblock">&#171;الري&#187; تكشف طريقة معرفة ملء سد النهضة من عدمه</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307243/%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D9%89-%D8%AA%D8%B9%D9%84%D9%86-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1"> <img alt="اجراء تحليل كورونا للاعبين" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/6202024152832974672941.jpg"></a> <a href="/story/1307243/%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D9%89-%D8%AA%D8%B9%D9%84%D9%86-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1"><p><span class="titelblock">&#171;مكافحة العدوى&#187; تعلن موعد انتهاء&#171;كورونا&#187; في مصر</span></p></a></div><div class="itemDetSlider"> <a href="/story/1307237/%D8%AE%D8%A8%D8%B1-%D8%B3%D8%A7%D8%B1-%D9%85%D9%86-%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%84%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <img alt="مستشار الرئيس لصحة" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/420201913594200454172.jpg"></a> <a href="/story/1307237/%D8%AE%D8%A8%D8%B1-%D8%B3%D8%A7%D8%B1-%D9%85%D9%86-%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%84%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"><p><span class="titelblock">خبر سار من مستشار السيسي للمصريين بشأن كورونا</span></p></a></div></div></div><ul class="breadCrump"><li><a href="/" class=""> الرئيسية </a></li><li class="activeCrump"><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">قضايا وحوادث </a></li></ul><div class="dteailstitel blockTilteDet col-lg-12"> <h1 itemprop="name">النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه</h1></div><div class="col-lg-12 bkblock"><div class="col-lg-12 aduodiv"><h3 class="catall disNon" itemprop="articleSection"> قضايا وحوادث</h3><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="1307261" /></div><div class="col-lg-12 detailscont"> <div class="imgcont2 addWidth"> <img itemprop="image" title="العادلي" alt="العادلي" width="570" height="380" onerror="imgError(this); " class="img-responsive imgdetails" src="https://img.almesryoon.com//Content/Upload/slider/1201827121827169784404.jpg" /></div><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:right;direction:rtl;"> العادلي</div></div><div id="settings" data-role="popup" class="col-lg-12 setting"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"> <fieldset data-role="controlgroup" class="col-lg-5 fontsize"> <label>حجم الخط:</label> <input type="radio" name="fontsize" value="13" id="small"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" value="15" id="medium" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" value="18" id="large"> <label for="large" class="LARG">A</label> </fieldset></div></div><div class="adsBlock"> <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_728x90_2 -->
<div id="div-gpt-ad-1593079472479-0" style="width: 728px; height: 90px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593079472479-0'); });
  </script>
</div></div><div id="txtwrapper " class="txtwrapper "><div class="col-lg-12 alldata"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> أحمد سالم</p></div><div class="timetitle col-lg-12" itemprop="datePublished"> 14 يوليه 2020 - 05:23 م</div><div class="videoadd col-lg-12" id="videoadd"><p></p></div><p style="font-size : 15px!important" itemprop="articleBody"><div class="col-lg-4 topNews2 newsdetails mtalq"><div class="athbar "> <div class="topNewsTitle"><div class="topNewsTitlea"> <span class="loasspan"> أخبار متعلقة </span></div></div><div class="mostNewsCont"> <a href="/story/1307234/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A8%D8%B1%D8%A7%D8%A1%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%888-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%84%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/5913f4da0b154b2d26a2278ce022d2f1.jpg"> <span class="TabVideo-27"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1307234/%D8%A7%D9%84%D9%86%D9%82%D8%B6-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A8%D8%B1%D8%A7%D8%A1%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A-%D9%888-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%84%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9">النقض تؤيد براءة العادلي و8 آخرين في الاستيلاء على أموال الداخلية </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1301918/%D8%A3%D8%B9%D8%A7%D8%AF-%D9%85%D9%84%D9%8A%D9%88%D9%86%D8%A7-%D9%88%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D9%85%D9%83%D8%A7%D9%81%D8%A3%D8%A9-500-%D8%AC%D9%86%D9%8A%D9%87-%D9%82%D8%B5%D8%A9-%D9%8A%D8%B1%D9%88%D9%8A%D9%87%D8%A7-%D8%B3%D8%A7%D8%A6%D9%82" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/62020291633383581621.jpg"> <span class="TabVideo-45"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1301918/%D8%A3%D8%B9%D8%A7%D8%AF-%D9%85%D9%84%D9%8A%D9%88%D9%86%D8%A7-%D9%88%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D9%85%D9%83%D8%A7%D9%81%D8%A3%D8%A9-500-%D8%AC%D9%86%D9%8A%D9%87-%D9%82%D8%B5%D8%A9-%D9%8A%D8%B1%D9%88%D9%8A%D9%87%D8%A7-%D8%B3%D8%A7%D8%A6%D9%82">أعاد مليونا وحصل على مكافأة 500 جنيه.. قصة يرويها سائق </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1299553/%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%8A%D9%88%D8%B6%D8%AD-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B7%D9%84%D8%A8%D8%A7%D8%AA-%D9%82%D8%A8%D9%88%D9%84-%D9%85%D9%86%D8%AD%D8%A9-%D8%A7%D9%84%D9%80500-%D8%AC%D9%86%D9%8A%D9%87" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/520201213356512439920.jpg"> <span class="TabVideo-8"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1299553/%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%8A%D9%88%D8%B6%D8%AD-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B7%D9%84%D8%A8%D8%A7%D8%AA-%D9%82%D8%A8%D9%88%D9%84-%D9%85%D9%86%D8%AD%D8%A9-%D8%A7%D9%84%D9%80500-%D8%AC%D9%86%D9%8A%D9%87">الوزراء يوضح حقيقة طلبات قبول منحة الـ500 جنيه </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1297509/500-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AC%D9%86%D9%8A%D9%87-%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D9%81%D9%8A-%D8%AE%D8%AA%D8%A7%D9%85-%D8%AC%D9%84%D8%B3%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/4202027141028272124665.jpg"> <span class="TabVideo-23"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1297509/500-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AC%D9%86%D9%8A%D9%87-%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D9%81%D9%8A-%D8%AE%D8%AA%D8%A7%D9%85-%D8%AC%D9%84%D8%B3%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85">500 مليون جنيه خسارة للبورصة في ختام جلسة اليوم </a></h3></div></div><div class="tags"> <h2><a class="tagac" href="/stories/t/26554/0/%D8%A7%D9%84%D9%86%D9%82%D8%B6">النقض</a></h2><h2><a class="tagac" href="/stories/t/184907/0/%D8%B7%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D9%8A">طعن العادلي</a></h2><h2><a class="tagac" href="/stories/t/184908/0/%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87">فساد المليار جنيه</a></h2></div></div></div><div class="row details"><p><div style="text-align: right;"><span style="font-family: HacenLinerBroadcast; font-size: 15px;">
<p dir="RTL">قضت محكمة النقض برفض جميع الطعون المقدمة من المحكوم عليهم والنيابة في القضية المعروفة إعلاميا بـ"فساد المليار جنيه"، التي كان متهما فيها حبيب العادلي وزير الداخلية الأسبق، وقضت محكمة الجنايات بتغريمه فيها 500 جنيه.</p>
<p dir="RTL">وقال محمد عثمان، دفاع بعض الطاعنين، إن حكم النقض برفض جميع الطعون يسدل الستار على هذه القضية نهائيا. </p>
<br />
</span></div></p></div></p><div id="POSTQUARE_WIDGET_118858"></div><script data-cfasync="false">
(function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
__posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_118858', pubid: 186865, webid: 179655, wid: 118858, on: 'postquare' });
</script></div><div class="socialMediad socialArticle"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" data-a2a-url="https://almesryoon.com/1307261" data-a2a-title="النقض ترفض طعن &quot;العادلي&quot; وتؤيد تغريمه 500 جنيه"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><div class="col-lg-12 ratingform"><form novalidate="novalidate" style="direction: ltr;"> <span class="tqiam">تقييم الموضوع:</span> <input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /></form></div><div class="col-lg-12 divallad0"> </div></div><br /><div class="wigBlock"> <!-- Composite Start -->
<div id="M594417ScriptRootC924887">
</div>
<script src="https://jsc.qubz.io/a/l/almesryoon.com1.924887.js" async></script>
<!-- Composite End --></div><div class="col-lg-12 commenttxtform"><ul class="nav nav-tabs commentsHead"> <li class="active"><a data-toggle="tab" href="#menu1">تعليقات الفيس بوك</a></li></ul><div class="tab-content"><div id="menu1" class="tab-pane fade in active"><div class="fb-comments" data-href="https://img.almesryoon.com//story/1307261" data-numposts="10"></div></div></div><br /></div></div></div></div><div class="allleftbar col-lg-3"><div class="asideLeft col-xs-12"><div class="asdleftinner videoandphoto"> <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_300x250 -->
<div id="div-gpt-ad-1591887081800-0" style="width: 300px; height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591887081800-0'); });
  </script>
</div></div><div class="writerveall"> <a href="/PDF" style="cursor:pointer;"> <img alt="النسخة الورقية لجريدة المصريون" title="النسخة الورقية لجريدة المصريون" width="300" height="88" class="img-responsive" src="/App_images/pdf.png"> </a></div><div class="socialmedia col-lg-12"> <ul><li class="taba">تابعونا على</li><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="yout"></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitterico"></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="faceico"></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="googleico"></a></li></ul></div></div><div class="col-lg-12 alaktherblock"><div class="col-lg-12 topNews2 newsdetails"> <div class="col-lg-12 topNews2 newsdetails"><div class="topNewsTitle "><div class="topNewsTitlea"> <a href="/authors"><h2>مقالات اليوم<span></span></h2></a> </div></div><div class="mostNewsCont"> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor12.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1306922/%D8%A7%D9%84%D8%B4%D9%88%D9%82-%D9%88%D8%A7%D9%84%D8%AD%D8%A8-%D9%85%D8%B9-%D9%86%D8%AC%D8%A7%D8%A9-%D9%88%D9%83%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B7%D9%88%D9%8A%D9%84"><h3>الشوق والحب.. مع نجاة وكمال الطويل!!</h3></a> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>محمود سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor554.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1306183/%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86"><h3>مجاعة لبنان</h3></a> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84"><h4>فراج إسماعيل</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor552.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1307027/%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A7%D9%84%D8%A3%D9%86%D8%AB%D9%89-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D8%B1%D9%8A-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB"><h3>المرأة (الأنثى /الإنسان)..المسيري يتحدث</h3></a> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A"><h4>د. هشام الحمامي</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/577/0/0/%D9%8A%D8%A7%D8%B3%D8%B1-%D8%A3%D9%86%D9%88%D8%B1" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor577.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1305571/%D8%A7%D9%84%D9%85%D9%86%D9%87%D8%AC-%D8%A7%D9%84%D8%A8%D9%86%D9%8A%D9%88%D9%8A-%D9%81%D9%8A-%D8%A3%D8%B5%D9%88%D9%84-%D8%A7%D9%84%D8%B4%D8%A7%D9%81%D8%B9%D9%8A"><h3>المنهج البنيوي في أصول الشافعي</h3></a> <a href="/authors/577/0/0/%D9%8A%D8%A7%D8%B3%D8%B1-%D8%A3%D9%86%D9%88%D8%B1"><h4>ياسر أنور</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/590/0/0/%D8%AE%D8%B6%D8%B1-%D8%AE%D8%B6%D9%88%D8%B1" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor590.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1303132/%D8%BA%D8%B6%D8%A8-%D9%82%D9%8A%D8%B5%D8%B1"><h3>غضب قيصر</h3></a> <a href="/authors/590/0/0/%D8%AE%D8%B6%D8%B1-%D8%AE%D8%B6%D9%88%D8%B1"><h4>خضر خضور</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/451/0/0/%D8%AF-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D8%AD%D9%85%D8%A7%D8%AF" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor451.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1301582/%D8%A8%D9%84%D8%A7%D8%BA%D8%A9-%D8%A7%D9%84%D8%AA%D9%84%D9%85%D9%8A%D8%AD-%D9%81%D9%8A-%D8%AD%D8%AF%D9%8A%D8%AB-%D8%AB%D9%84%D8%A7%D8%AB-%D9%85%D9%86-%D9%83%D9%86-%D9%81%D9%8A%D9%87"><h3>بلاغة التلميح في حديث : &quot; ثلاث من كن فيه...&quot;</h3></a> <a href="/authors/451/0/0/%D8%AF-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D8%AD%D9%85%D8%A7%D8%AF"><h4>د. عبد الآخر حماد</h4></a> </div></div></div></div><div class="topNewsTitle writerveall"> <a href="/home/ParticipateForm" target="_blank" style="cursor:pointer;"> <img alt="شارك معنا" title="شارك معنا" width="100%" height="auto" class="img-responsive" src="/App_images/parts.png"> </a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x600_3 -->
<div id="div-gpt-ad-1593079051174-0" style="width: 300px; height: 600px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593079051174-0'); });
  </script>
</div>
<!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x250_2 -->
<div id="div-gpt-ad-1593079156354-0" style="width: 300px; height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593079156354-0'); });
  </script>
</div></div></div> <div class=" topNews"> <div class="topNewsTitle"><div href="#" class="topNewsTitlea innertop"><h2>اخترنا لك</h2></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307267/3-%D8%AE%D8%B2%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A-%D9%84%D8%A5%D8%B7%D9%81%D8%A7%D8%A1-%D8%AD%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D9%87%D8%A7%D9%8A%D9%83%D8%B3%D8%AA%D8%A8"> <span>»</span> 3 خزانات مياه استراتيجي لإطفاء حريق الهايكستب </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307263/%D8%A7%D8%A8%D8%AA%D9%83%D8%A7%D8%B1-%D8%B9%D8%B1%D8%A8%D8%A9-%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%B0%D9%83%D9%8A%D8%A9-%D8%AA%D9%84%D8%A7%D8%A6%D9%85-%D8%A7%D9%84%D8%B7%D8%B1%D9%82-%D8%A7%D9%84%D8%B1%D9%85%D9%84%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D9%88%D8%B9%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%86%D8%AD%D8%AF%D8%B1%D8%A7%D8%AA"> <span>»</span> ابتكار عربة أطفال ذكية تلائم الطرق الرملية والوعرة والمنحدرات </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307254/%D8%B7%D8%A7%D8%B1%D9%82-%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%86%D8%AA%D9%87%D8%AA-%D8%AA%D8%AC%D8%B1%D8%A8%D8%AA%D9%8A-%D9%85%D8%B9-%D8%A8%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"> <span>»</span> طارق يحيى: انتهت تجربتي مع بقناة الزمالك </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307264/%D8%A3%D9%88%D9%84-%D8%A5%D8%B9%D8%AF%D8%A7%D9%85-%D9%84%D8%B3%D8%AC%D9%8A%D9%86-%D9%81%D9%8A%D8%AF%D8%B1%D8%A7%D9%84%D9%8A-%D8%A8%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%85%D9%86%D8%B0-17-%D8%B9%D8%A7%D9%85%D8%A7"> <span>»</span> أول إعدام لسجين فيدرالي بالولايات المتحدة منذ 17 عامًا </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307260/%D9%82%D8%A7%D8%B6-%D9%8A%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D9%85%D8%AA%D9%87%D9%85-%D8%A8%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B0%D8%B9%D8%B1-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%B5%D8%A7%D8%A8-%D8%B9%D8%B6%D9%88-%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%81%D9%8A%D9%86"> <span>»</span> قاض يوقف محاكمة متهم بالاغتصاب بسبب الذعر الذي أصاب عضو هيئة المحلفين </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307257/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%A8%D9%84%D8%A7%D8%BA-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D9%84%D8%A7%D9%81%D8%AA%D8%A7%D8%AA-%D9%86%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D9%82%D8%B1%D9%86-%D9%85%D9%86-%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"> <span>»</span> الأهلي يتقدم ببلاغ لإزالة لافتات نادي القرن من محيط الزمالك </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307244/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%85%D9%88%D8%AC%D8%A9-%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <span>»</span> &#171;الصحة&#187; تحذر من &#171;موجة ارتدادية&#187; لفيروس كورونا </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307252/%D9%85%D8%AF%D9%8A%D8%B1-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%8A%D9%82%D9%81%D8%B2-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%A8%D9%86%D9%89-%D9%87%D8%B1%D8%A8%D8%A7-%D9%85%D9%86-%D8%A3%D9%87%D9%84-%D9%85%D8%AA%D9%88%D9%81%D9%89-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1"> <span>»</span> مدير مستشفى يقفز من المبنى هربًا من أهل متوفى &#171;كورونا&#187; بالجزائر </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307249/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D9%84%D8%BA%D9%8A-%D8%AA%D8%B1%D8%AE%D9%8A%D8%B5-%D9%82%D9%86%D9%88%D8%A7%D8%AA-%D8%A8%D9%8A-%D8%A5%D9%86-%D8%B3%D8%A8%D9%88%D8%B1%D8%AA-%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A9"> <span>»</span> السعودية تلغي ترخيص قنوات &quot;بي إن سبورت&quot; القطرية </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307248/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D9%87-%D8%AA%D9%83%D8%B4%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%A9-%D8%B6%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9"> <span>»</span> مفاجأة صادمه تكشفها الفتاة ضحية الصور العارية </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1307250/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D8%AA%D8%B2%D8%A7%D9%8A%D8%AF-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%84%D9%84%D8%B6%D8%B9%D9%81"> <span>»</span> السعودية.. تراجع الإصابات وتزايد الوفيات للضعف </a></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_300x600_2 -->
<div id="div-gpt-ad-1593079414078-0" style="width: 300px; height: 600px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593079414078-0'); });
  </script>
</div></div></div><div class="col-lg-12 alakther"><div class="mostReadCont"><ul class="nav nav-tabs"><li class="firChild"><a data-toggle="tab" href="#Mostread">الأكثر قراءة</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="Mostread"> <div class="mostNewsCont"> <a href="/story/1307179/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%85%D9%86-%D9%88%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D8%B0%D9%8A-%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/720201462226156524357.jpg" alt="الزوجة" title="الزوجة" > <span class="TabVideo-45"></span> </a><div><a href="/story/1307179/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%85%D9%86-%D9%88%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D8%B0%D9%8A-%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9"><h3>تعليق ناري من والد الزوج الذي نشر صورة زوجته عارية</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307056/%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B9%D9%86-%D8%B1%D8%AF-%D9%81%D8%B9%D9%84-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D8%A8%D8%B9%D8%AF-%D8%B1%D8%A4%D9%8A%D8%AA%D9%87-%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%B3%D8%A8-%D9%88%D8%A7%D9%84%D9%82%D8%B0%D9%81"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/420201955848573615586.jpg" alt="مرتضى منصور" title="مرتضى منصور" > <span class="TabVideo-25"></span> </a><div><a href="/story/1307056/%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B9%D9%86-%D8%B1%D8%AF-%D9%81%D8%B9%D9%84-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D8%A8%D8%B9%D8%AF-%D8%B1%D8%A4%D9%8A%D8%AA%D9%87-%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%B3%D8%A8-%D9%88%D8%A7%D9%84%D9%82%D8%B0%D9%81"><h3>مرتضى يكشف مفاجأة عن رد فعل الخطيب بعد رؤيته لفيديو السب والقذف</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307021/%D9%88%D8%A7%D8%A6%D9%84-%D8%AC%D9%85%D8%B9%D8%A9-%D9%8A%D8%B3%D8%A8-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D8%A8%D9%84%D9%81%D8%B8-%D8%AE%D8%A7%D8%B1%D8%AC"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/720201219475618475091.jpg" alt="جمعة" title="جمعة" > <span class="TabVideo-25"></span> </a><div><a href="/story/1307021/%D9%88%D8%A7%D8%A6%D9%84-%D8%AC%D9%85%D8%B9%D8%A9-%D9%8A%D8%B3%D8%A8-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D8%A8%D9%84%D9%81%D8%B8-%D8%AE%D8%A7%D8%B1%D8%AC"><h3>وائل جمعة يسب مرتضى منصور بلفظ خارج</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307014/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB%D8%A9-%D8%A8%D8%A7%D8%B3%D9%85-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AF%D9%88%D9%84%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9-%D8%AA%D8%AD%D9%85%D9%84-%D9%85%D9%86%D9%87"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/7202012183731693816841.jpg" alt="المتحدثة باسم الرئاسة الأوكرانية" title="المتحدثة باسم الرئاسة الأوكرانية" > <span class="TabVideo-31"></span> </a><div><a href="/story/1307014/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB%D8%A9-%D8%A8%D8%A7%D8%B3%D9%85-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AF%D9%88%D9%84%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9-%D8%AA%D8%AD%D9%85%D9%84-%D9%85%D9%86%D9%87"><h3>فضيحة.. المتحدثة باسم رئيس دولة أوروبية تحمل منه</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307122/%D8%B5%D9%88%D8%B1-%D8%BA%D8%A7%D8%AF%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82-%D8%B1%D9%81%D9%82%D8%A9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%A7%D9%84%D9%8012-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/720201315474184679322.jpg" alt="غادة عبدالرازق" title="غادة عبدالرازق" > <span class="TabVideo-45"></span> </a><div><a href="/story/1307122/%D8%B5%D9%88%D8%B1-%D8%BA%D8%A7%D8%AF%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82-%D8%B1%D9%81%D9%82%D8%A9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%A7%D9%84%D9%8012-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1"><h3>صور..&quot;غادة عبدالرازق&quot; رفقة زوجها الـ12 على البحر</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307124/%D9%81%D9%8A-%D8%AC%D8%B1%D8%A7%D8%AC-%D9%85%D8%B9-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%84%D9%80-%D9%83%D9%87%D8%B1%D8%A8%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/11201914174244621093810.jpg" alt="كهربا" title="كهربا" > <span class="TabVideo-25"></span> </a><div><a href="/story/1307124/%D9%81%D9%8A-%D8%AC%D8%B1%D8%A7%D8%AC-%D9%85%D8%B9-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%84%D9%80-%D9%83%D9%87%D8%B1%D8%A8%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8"><h3>في جراج مع فتاة.. أول رد لـ&quot;كهربا&quot; على الفيديو المسرب</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307029/%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D9%8A%D8%B5%D8%AF%D9%85-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%A7%D8%B3%D9%85-%D8%B9%D9%86-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/7202012204444695644070.jpg" alt="شوبير" title="شوبير" > <span class="TabVideo-25"></span> </a><div><a href="/story/1307029/%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D9%8A%D8%B5%D8%AF%D9%85-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AD%D8%A7%D8%B3%D9%85-%D8%B9%D9%86-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8"><h3>&quot;شوبير&quot; يصدم مرتضى منصور بفيديو حاسم عن &quot;الخطيب&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307074/%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%85%D9%86-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%B2%D8%B9%D9%85-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A3%D9%86%D9%87%D8%A7-%D9%83%D8%A7%D9%86%D8%AA-%D8%AA%D8%B9%D9%8A%D8%B4-%D9%85%D8%B9%D9%87-%D8%A8%D9%85%D9%86%D8%B2%D9%84%D9%87"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/920181674352783431279.jpg" alt="هيفاء وهبي" title="هيفاء وهبي" > <span class="TabVideo-45"></span> </a><div><a href="/story/1307074/%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%85%D9%86-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%B2%D8%B9%D9%85-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A3%D9%86%D9%87%D8%A7-%D9%83%D8%A7%D9%86%D8%AA-%D8%AA%D8%B9%D9%8A%D8%B4-%D9%85%D8%B9%D9%87-%D8%A8%D9%85%D9%86%D8%B2%D9%84%D9%87"><h3>أول رد من هيفاء وهبي بعد زعم هذا الفنان أنها كانت تعيش معه بمنزله</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307057/%D9%88%D9%81%D8%A7%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D9%8A%D8%B1-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%86%D8%A7-%D9%84%D9%84%D9%87-%D9%88%D8%A5%D9%86%D8%A7-%D8%A5%D9%84%D9%8A%D9%87-%D8%B1%D8%A7%D8%AC%D8%B9%D9%88%D9%86"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/52020138397614519079.jpg" alt="فنان" title="فنان" > <span class="TabVideo-45"></span> </a><div><a href="/story/1307057/%D9%88%D9%81%D8%A7%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D9%8A%D8%B1-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%86%D8%A7-%D9%84%D9%84%D9%87-%D9%88%D8%A5%D9%86%D8%A7-%D8%A5%D9%84%D9%8A%D9%87-%D8%B1%D8%A7%D8%AC%D8%B9%D9%88%D9%86"><h3>وفاة فنان شهير بعد إعلان إصابته بكورونا: إنا لله وإنا إليه راجعون</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1307175/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%B9%D9%84%D9%89-%D8%B4%D9%83%D9%88%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%B6%D8%AF-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/1201925181416857578407.jpg" alt="الدكتور أشرف صبحي
" title="الدكتور أشرف صبحي
" > <span class="TabVideo-439"></span> </a><div><a href="/story/1307175/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%B9%D9%84%D9%89-%D8%B4%D9%83%D9%88%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%B6%D8%AF-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1"><h3>تعليق وزير الرياضة على شكوى الأهلي ضد مرتضى منصور</h3></a> </div></div></div><div class="tab-pane fade" id="MostCommented"> </div></div></div></div><div class="col-lg-12 rightCoulmlong"><center><!-- /90851098/almesryoon.com/336x280_desktop -->
<div id="div-gpt-ad-1588508823807-0">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588508823807-0'); });
  </script>
</div></center></div><div class="col-lg-12 alaktherblock"><div id="colrecentall" class="colbol"> <h2 class="rightH2">استطلاع رأي</h2><form action="/Polls/DoVote" class="vote-form" method="post"><h4>هل تنجح الوساطة الأمريكية في حل أزمة سد النهضة؟</h4><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1313" />نعم </label> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1232" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1314" />لا </label> <input id="Id" name="Id" type="hidden" value="1232" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1315" />لا أهتم </label> <input id="Id" name="Id" type="hidden" value="1232" /></div><input name="__RequestVerificationToken" type="hidden" value="BiKgKSLLhZPLQ5XtkcZDCX-2RRAJDcGAouv_RpBC_wtN0HAa7lqyxtYpUN5HocS7yFs9CgEwOw53anP7q3pAI8TyXcs1" /><div class="butol"> <button class="btn btn-default" type="submit">تصويت</button> <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/GetResults?Id=1232" class="btn btn-default resulturl" style="display:none">النتائج</a></div></form></div></div><div class="rightSLiderCon"><div class="colbol"> <div class="service col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="middletab active"><a data-toggle="tab" href="#ServicePrayerTime">مواقيت الصلاة</a></li><li><a data-toggle="tab" href="#ServiceCurrencyConverter">محول العملات</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="ServicePrayerTime"><div class="prayWrapper clearfix moakitmagh"><div class="prayDate clearfix"></div><ul><li><p>مغرب</p><span style="direction: rtl;">07:05 م</span> <input type="hidden" id="HidDayTime" value="Day" /></li></ul><ul class="prayertbl"><li><p>فجر</p><p>03:27</p></li><li><p>شروق</p><p>05:06</p></li><li><p>ظهر</p><p>12:06</p></li><li><p>عصر</p><p>15:45</p></li><li><p>مغرب</p><p>19:05</p></li><li class="lastpraye"><p>عشاء</p><p>20:35</p></li></ul></div></div><div class="tab-pane fade " id="ServiceCurrencyConverter"><div><input id="mount" maxlength="12" size="5" autocomplete="off"> <span>من</span>  <select id="from" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option selected="" value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <span>الى</span>  <select id="to" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option selected="" value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <button id="convert">تحويل </button></div><div id="repon"></div><script type="text/javascript">
$(document).ready(function () {
var from;
var to;
var mount;
$("#convert").click(function () {
var cul = 'ar';
var serviceURL = '/Home/CurrencyConvert';
from = $('#from').val();
to = $('#to').val();
mount = $('#mount').val();
$.ajax({
type: "GET",
url: serviceURL,
data: { amount: mount, fromCurrency: from, toCurrency: to },
dataType: "json",
success: successFunc,
error: errorFunc
});
// alert(action);
});
function successFunc(data, status) {
$('#repon').html(mount + from + " = " + data);
}
function errorFunc() {
console.log('error');
}
});
</script> </div></div></div></div></div></div><div class="alaktherblockn col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#pouplar">افتح قلبك</a></li><li><a data-toggle="tab" href="#latest">ملفات ساخنة</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="pouplar"> <div class="mostNewsCont"> <a href="/story/1298930/%D8%A3%D8%B1%D9%8A%D8%AF-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B7%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9"> <img class="img-responsive" alt="أرشيفية" title="أرشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/520207211649150528476.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1298930/%D8%A3%D8%B1%D9%8A%D8%AF-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B7%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9"><h3>أريد مراجعة زوجتى بعد الطلقة الثالثة؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1288790/%D9%84%D9%85-%D9%8A%D9%82%D8%A8%D9%84%D9%86%D9%89-%D9%85%D8%B1%D8%A9-%D8%B1%D8%BA%D9%85-%D8%B2%D9%88%D8%A7%D8%AC%D9%86%D8%A7-%D9%85%D9%86%D8%B0-%D8%B4%D9%87%D9%88%D8%B1"> <img class="img-responsive" alt="لم يقبلنى مرة رغم زواجنا منذ شهور!" title="لم يقبلنى مرة رغم زواجنا منذ شهور!" src="https://img.almesryoon.com//Content/Upload/tiny/22020291471817704087.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1288790/%D9%84%D9%85-%D9%8A%D9%82%D8%A8%D9%84%D9%86%D9%89-%D9%85%D8%B1%D8%A9-%D8%B1%D8%BA%D9%85-%D8%B2%D9%88%D8%A7%D8%AC%D9%86%D8%A7-%D9%85%D9%86%D8%B0-%D8%B4%D9%87%D9%88%D8%B1"><h3>لم يقبلنى مرة رغم زواجنا منذ شهور!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1284994/%D9%83%D9%8A%D9%81-%D8%A3%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AD%D9%85%D8%A7%D8%AA%D9%89"> <img class="img-responsive" alt="حماة" title="حماة" src="https://img.almesryoon.com//Content/Upload/tiny/220202212416376662422.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1284994/%D9%83%D9%8A%D9%81-%D8%A3%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AD%D9%85%D8%A7%D8%AA%D9%89"><h3>كيف أتخلص من حماتى؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1281821/%D9%83%D9%8A%D9%81-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D8%A7%D8%A8%D9%86-%D8%A3%D9%85%D9%87-%D8%B9%D9%82%D9%88%D9%82%D8%A7"> <img class="img-responsive" alt="كيف قتل الابن أمه عقوقاً" title="كيف قتل الابن أمه عقوقاً" src="https://img.almesryoon.com//Content/Upload/tiny/1202012144317615494627.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1281821/%D9%83%D9%8A%D9%81-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D8%A7%D8%A8%D9%86-%D8%A3%D9%85%D9%87-%D8%B9%D9%82%D9%88%D9%82%D8%A7"><h3>كيف قتل الابن أمه عقوقاً؟!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1281067/%D8%A3%D8%B4%D9%83-%D9%81%D9%8A-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D8%AD%D8%AF%D9%87%D9%85"> <img class="img-responsive" alt="أشك في علاقة زوجتى بأحدهم" title="أشك في علاقة زوجتى بأحدهم" src="https://img.almesryoon.com//Content/Upload/tiny/120207124313515853075.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1281067/%D8%A3%D8%B4%D9%83-%D9%81%D9%8A-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D8%AD%D8%AF%D9%87%D9%85"><h3>أشك في علاقة زوجتى بأحدهم !</h3></a> </div></div></div><div class="tab-pane fade " id="latest"> <div class="mostNewsCont"> <a href="/story/1296853/85-%D9%85%D9%86-%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D9%86%D8%B4%D8%B1-%D9%85%D9%87%D8%AF%D8%AF%D8%A9-%D8%A8%D8%A7%D9%84%D8%A5%D9%81%D9%84%D8%A7%D8%B3-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/tiny/" > <span class="TabVideo-178"></span> </a><div><a href="/story/1296853/85-%D9%85%D9%86-%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D9%86%D8%B4%D8%B1-%D9%85%D9%87%D8%AF%D8%AF%D8%A9-%D8%A8%D8%A7%D9%84%D8%A5%D9%81%D9%84%D8%A7%D8%B3-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"><h3> 85% من دور النشر مهددة بالإفلاس بسبب كورونا</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1292213/%D9%84%D8%A7-%D8%AF%D8%A7%D8%B9%D9%8A-%D9%84%D9%84%D9%87%D9%84%D8%B9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%B6%D8%B9%D9%8A%D9%81-%D9%88%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%81%D8%A9-%D8%AA%D9%82%D8%AA%D9%84%D9%87"> <img class="img-responsive" alt="الدكتور أحمد جمال مدير معهد أورام المنيا" title="الدكتور أحمد جمال مدير معهد أورام المنيا" src="https://img.almesryoon.com//Content/Upload/tiny/3202026192120188099264.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1292213/%D9%84%D8%A7-%D8%AF%D8%A7%D8%B9%D9%8A-%D9%84%D9%84%D9%87%D9%84%D8%B9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%B6%D8%B9%D9%8A%D9%81-%D9%88%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%81%D8%A9-%D8%AA%D9%82%D8%AA%D9%84%D9%87"><h3>لا داعي للهلع من &quot;كورونا&quot;.. الفيروس ضعيف والنظافة تقتله</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1291081/%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D9%82%D9%86%D8%A7%D8%A8%D9%84-%D9%85%D9%88%D9%82%D9%88%D8%AA%D8%A9-%D9%81%D9%89-%D9%85%D9%86%D8%A7%D8%B2%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86"> <img class="img-responsive" alt="كوارث الأجهزة الكهربائية" title="كوارث الأجهزة الكهربائية" src="https://img.almesryoon.com//Content/Upload/tiny/3202017172727615242081.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1291081/%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D9%82%D9%86%D8%A7%D8%A8%D9%84-%D9%85%D9%88%D9%82%D9%88%D8%AA%D8%A9-%D9%81%D9%89-%D9%85%D9%86%D8%A7%D8%B2%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86"><h3>الأجهزة الكهربائية.. &#171;قنابل موقوتة&#187; فى منازل المصريين</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1290178/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D8%B5%D8%B9%D8%A7%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%B7%D9%8A%D9%88%D8%B1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D9%88%D8%A7%D8%A6%D8%B2-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9"> <img class="img-responsive" alt="عزيزة" title="عزيزة" src="https://img.almesryoon.com//Content/Upload/tiny/32020102230634375945.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1290178/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D8%B5%D8%B9%D8%A7%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%B7%D9%8A%D9%88%D8%B1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D9%88%D8%A7%D8%A6%D8%B2-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9"><h3>حكايات وأسرار.. الصعايدة من بيع الطيور إلى الجوائز الدولية</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1290030/%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9"> <img class="img-responsive" alt="ارشيفية" title="ارشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/32020922115537990250.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1290030/%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9"><h3>أدوية &#171;أون لاين&#187; خارج السيطرة</h3></a> </div></div></div></div></div></div></div><div class="adsBlock paddTop15"> <!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_970x250 -->
<div id="div-gpt-ad-1591887211233-0" style="width: 970px; height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591887211233-0'); });
  </script>
</div></div></div><script type="text/javascript">
var cul = 'ar';
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +1307261,
contentType: "html/text",
dataType: "html",
cache: false
});
</script><script type="text/javascript">
$('.multiple-items').slick({
dots : false,
slidesToShow :4,
slidesToScroll: 1,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
$('.your-class1').slick({
dots : true,
slidesToShow :2,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
</script><script type="text/javascript">
$(document).ready(function(){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".details div span").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
$("#small").click(function(event){
$(".subtitel p").css("cssText", "font-size: 13px !important;");
$(".subtitel a").css("cssText", "font-size: 13px !important;");
$(".timetitle").css("cssText", "font-size: 13px !important;");
$(".alldata div").css("cssText", "font-size: 13px !important;");
$(".alldata p").css("cssText", "font-size: 13px !important;");
$(".alldata").css("cssText", "font-size: 13px !important;");
$(".alldata span").css({"font-size":"13px !important"});
});
$("#medium").click(function(event){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
});
$("#large").click(function(event){
$(".subtitel p").css("cssText", "font-size: 18px !important;");
$(".subtitel a").css("cssText", "font-size: 18px !important;");
$(".timetitle").css("cssText", "font-size: 18px !important;");
$(".alldata div").css("cssText", "font-size: 18px !important;");
$(".alldata p").css("cssText", "font-size: 18px !important;");
$(".alldata").css("cssText", "font-size: 18px !important;");
$(".alldata span").css({"font-size":"18px !important"});
});
});
</script> <script>
jQuery(document).ready(function ($) {
$('#gallery-2').royalSlider({
fullscreen: {
enabled: true,
nativeFS: true
},
controlNavigation: 'thumbnails',
autoScaleSlider: true,
autoScaleSliderWidth: 500,
autoScaleSliderHeight:300,
loop: false,
imageScaleMode: 'fit-if-smaller',
navigateByClick: true,
numImagesToPreload: 2,
arrowsNav: true,
arrowsNavAutoHide: true,
arrowsNavHideOnTouch: true,
keyboardNavEnabled: true,
fadeinLoadedSlide: true,
globalCaption: true,
globalCaptionInside: true,
thumbs: {
appendSpan: true,
firstMargin: true,
paddingBottom: 4
}
});
});
</script> </div>
<footer class="col-xs-12"><div class="container logoCont"><div class="row add-clearfix"><div class="col-xs-6 col-lg-3 litop"><ul><li><a href="/Static/contact">اتصل بنا</a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div><div class="col-lg-6 col-xs-12 logo"><center><a href="/"> <img src="/App_images/logofooter.png" class="img-responsive" /><p class="captionfooter">جميع الحقوق محفوظة  &#169; 2017 </p></a></center></div><ul class="col-xs-6 col-lg-3 hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul></div></div></footer><div id="stop" class="scrollTop"> <span><a rel="nofollow" href=""><i class="fa fa-arrow-up" aria-hidden="true"></i></a></span></div><script type="text/javascript">
$.post("https://graph.facebook.com", { id: "https://almesryoon.com/1307261", scrape: true }, function (data) {
});
</script><script src="/Scripts/Story.js" type="text/javascript"></script> <script src="/Scripts/jquery.marquee.js"></script>
<script>
$(".item-" + CATID).addClass("activemenu");
</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75967/tag"></script> <script>
jQuery(function () {
jQuery(".rightads").css({ position: "fixed", top: "253px" });
jQuery(".leftads").css({ position: "fixed", top: "253px" });
jQuery(".headermenu").css({ position: "static", top: "245px" });
jQuery(window).scroll(function () {
var pos = jQuery(window).scrollTop();
var docHeight = jQuery(document).height();
var adH = jQuery(".rightads").height();
var adH = jQuery(".leftads").height();
var adH = jQuery(".headermenu").height();
var fH = 184;
// console.debug(pos);
if (pos > 192) {
var whole = (pos + 597 + 226);
if (whole < docHeight) {
jQuery(".rightads").css({ position: "fixed", top: "67px" });
jQuery(".leftads").css({ position: "fixed", top: "67px" });
jQuery(".headermenu").css({ position: "fixed", top: "0px", width: "100%" });
jQuery(".headermenu").addClass("intro");
return;
}
jQuery(".advBig").css({ position: "fixed", top: (docHeight - whole) + "px" });
return;
}
jQuery(".rightads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".leftads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".headermenu").css({ position: "static", top: (245 - pos) + "px" });
jQuery(".headermenu").removeClass("intro");
});
});
</script> <script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-6013254-1', 'auto');
ga('send', 'pageview');
</script> <script>
$('.asdleftinner:empty').parent('.rightCoulm').remove();
</script><script type="text/javascript" data-cfasync="false">
var _foxpush = _foxpush || [];
_foxpush.push(['_setDomain', 'almesryooncom']);
(function () {
var foxscript = document.createElement('script');
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);
})();
</script> <script>(function (E, n, G, A, g, Y, a) { E['EngAdvObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.postquare.com/eng_native.js', '_engAdvertorial'); _engAdvertorial('createAdvertorial', {});</script></body></html>