

<!DOCTYPE html>

<html dir="rtl" lang="ar" xmlns:fb="https://ogp.me/ns/fb#">

<head prefix="og: https://ogp.me/ns#">

    <!-- Basic meta tags -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge" />
    <meta name="rating" content="general">
    <!-- Basic meta tags -->
    <!-- Google Search meta tags -->
    <meta name="robots" content="index, follow">
    <meta name="google-site-verification" content="jxfzgkXuHFn-flwt9ZwTnQ1zuvKIOlSre1OMqH8H3bw" />
    <meta property="fb:pages" content="485689784893614" />
    <!-- Google Search meta tags -->
    <!-- Yahoo Search meta tags -->
    <meta name="slurp" content="">
    <!-- Yahoo Search meta tags -->
    <!-- Bing Search meta tags -->
    <meta name="msvalidate.01" content="" />
    <!-- Bing Search meta tags -->

    
    <title>كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات - المصريون</title>
    <meta name="title" content="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات - المصريون">
    <meta name="description" content="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات">
    <meta name="keywords" content="جثة,منزل,شرطة الكويت,ام تتحفظ على جثة ابنتها,">
    <meta name="news_keywords" content="جثة,منزل,شرطة الكويت,ام تتحفظ على جثة ابنتها,">

        <meta property="og:image" content="https://almesryoon.com/Content/Upload/slider/10202127122646475080479.jpg">
        <meta name="twitter:image" content="https://almesryoon.com/Content/Upload/slider/10202127122646475080479.jpg" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="315" />

    <!-- og meta tags -->
    <meta property="og:type" content="article">
    <meta property="og:title" content="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات - المصريون">
    <meta property="og:description" content="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات">
    <meta property="og:url" content="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B3%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D8%B8-%D8%A8%D8%AC%D8%AB%D8%A9-%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84-%D9%85%D9%86%D8%B0-5-%D8%B3%D9%86%D9%88%D8%A7%D8%AA_1329500">
    <meta property="og:locale" content="ar_AR">
    <meta property="og:site_name" content="المصريون">
    <meta property="og:updated_time" content="٢٠٢١-١٠-٢٧ ١٢:٢٧:٣٩">
    <!-- og meta tags -->
    <!-- article meta tags -->
    <meta property="article:section" content="آخر-الأخبار">
    <meta property="article:tag" content="جثة,منزل,شرطة الكويت,ام تتحفظ على جثة ابنتها,">
    <meta property="article:publisher" content="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/">
    <meta property="article:author" content="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/">
    <meta property="article:published_time" content="2021-10-27T12:27:39">
    <meta property="article:modified_time" content="2021-10-27T12:27:39">
    <!-- article meta tags -->
    <!-- twitter meta tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات - المصريون">
    <meta name="twitter:description" content="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات">
    <meta name="twitter:site" content="@almesryoonnews">
    <meta name="twitter:creator" content="@almesryoonnews">
    <meta name="twitter:image:alt" content="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات">
    <!-- twitter meta tags -->



        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B3%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D8%B8-%D8%A8%D8%AC%D8%AB%D8%A9-%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84-%D9%85%D9%86%D8%B0-5-%D8%B3%D9%86%D9%88%D8%A7%D8%AA_1329500" />
    <link rel="canonical" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B3%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D8%B8-%D8%A8%D8%AC%D8%AB%D8%A9-%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84-%D9%85%D9%86%D8%B0-5-%D8%B3%D9%86%D9%88%D8%A7%D8%AA_1329500">



    <link rel="icon" href="https://almesryoon.com/favicon.ico" sizes="16x16" type="image/png">
    <!-- Head Styles -->
    <link href="/Content/css/bootstrap.min.css" rel="preload" as="style" />
    <link href="/Content/css/fontawesome.min.css" rel="preload" as="style" />
    <link href="/Content/css/slick.css" rel="preload" as="style" />
    <script href="/Scripts/jquery-3.2.1.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/jq.marquee.js" rel="preload" as="script"></script>
    <script href="/Scripts/bootstrap.bundle.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/slick.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/poll.js" rel="preload" as="script"></script>
    <script href="/Scripts/OuterAds.js" rel="preload" as="script"></script>

    
    <script href='/Scripts/story.js' rel='preload' as='script'></script>
<script href='/Scripts/albums.js' rel='preload' as='script'></script>

    <link href="/Content/css/details-rtl.css" rel="preload" as="style" />

    <link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/fontawesome.min.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>

    
    <link href="/Content/css/details-rtl.css" rel="stylesheet">
    <style>
        div[id^=adn] {
            width: auto !important;
            height: auto !important;
        }

        @media screen and (min-width: 992px) {
            .details-news, #c4 {
                max-width: 614px;
                flex: 0 0 614px;
                overflow: hidden;
            }
        }
    </style>

    <!-- Head Styles -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "WebPage",
        "name": "الرئيسية",
        "description": "عرض كامل لاهم الاخبار العالمية والعربية الحصرية بجميع فئاتها لعدد من البلدان والعواصم العربية والعالمية بالاضافة الي مواضيع عامة ومتنوعة في مختلف المجالات",
        "url": "https://almesryoon.com",
        "image":"https://almesryoon.com/App_images/logo.png"}}
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "Organization",
        "name": "جريدة المصريون",
        "legalName" : "جريدة المصريون",
        "url": "https://almesryoon.com",
        "logo": "https://almesryoon.com/App_images/logo.png",
        "foundingDate": "2004",
        "founders": [
        {
        "@type": "Person",
        "name": "جمال سلطان"
        } ],
        "address": {
        "@type": "PostalAddress",
        "streetAddress": "٤٥ مكرر شارع شامبليون - خلف دار القضاء العالي - وسط البلد - القاهرة - جمهورية مصر العربية",
        "addressLocality": "شارع شامبليون",
        "addressRegion": "القاهرة",
        "postalCode": "11611",
        "addressCountry": "جمهورية مصر العربية"
        },
        "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer support",
        "telephone": "+2001124449866",
        "email": "info@almesryoon.com"
        },
        "sameAs": [
        "https://www.youtube.com/user/almesryoonchannel",
        "https://twitter.com/almesryoonnews",
        "https://www.facebook.com/المصريون-Almesryoon-727458410636817"
        ]}
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-6013254-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/App_Images/default-ar.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script data-ad-client="ca-pub-8645791903576614" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9392826248043988" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://cdn.fuseplatform.net/publift/tags/2/2184/fuse.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_1x1', [1, 1], 'div-gpt-ad-1598967570899-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_2x2', [2, 2], 'div-gpt-ad-1598967594327-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/almesryoon.com_Top/almesryoon.com_4x4', [4, 4], 'div-gpt-ad-1603738803776-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>    

</head>

<body>
    <div id="fb-root"></div>

    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>



    
    <div class="container px-0">

        <div class="A right-cap position-fixed" id="A">
            
        </div>
        <div class="B left-cap position-fixed" id="B">
            
        </div>

        <header>
            <div class="timeNsocial px-3">
                <div class="timeNsocialall justify-content-between row no-gutters">
                    <!--Time-->
                        <div class="col-auto day d-inline-flex flex-wrap align-items-center">
                            <div class="calendar-icon col-auto px-0 d-inline-flex align-items-center">
                                الأربعاء 
                                27 أكتوبر 2021
                            </div>
                            <div id="CityTime" class="CityTime col-auto px-0 d-inline-flex align-items-center">
                                توقيت مصر 23:45 م
                            </div>
                        </div>

                    <div class="col-auto state d-inline-flex align-items-center my-0">
                        <div class="social-media d-inline-flex">
                            


<a href="/AllSiteMap" class="socialIco text-white " target="_blank" title="خريطة الموقع">
    <i class="fas fa-sitemap"></i>
</a>
<a href="/rss" class="socialIco text-white " target="_blank" title="RSS">
    <i class="fas fa-rss"></i>
</a>
<a href="https://www.youtube.com/user/almesryoonchannel" class="socialIco text-white " target="_blank" title="المصريون على يوتيوب">
    <i class="fab fa-youtube"></i>
</a>
<a href="https://twitter.com/almesryoonnews" class="socialIco text-white " target="_blank" title="المصريون على تويتر">
    <i class="fab fa-twitter"></i>
</a>
<a href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817" class="socialIco text-white " target="_blank" title="المصريون على فيسبوك">
    <i class="fab fa-facebook-f"></i>
</a>
                        </div>


                    </div>
                </div>
            </div>

    <script>
        var cul = 'ar';
    </script>


<div class="logoCont">
    <div class="container h-100">
        <div class="row no-gutters h-100 justify-content-between align-items-center">
            <!--Logo-->
            <a href="https://almesryoon.com/" class="col-auto mx-auto mx-md-0">
                <img src="https://almesryoon.com/App_Images/logo.png" width="196" class="img-fluid" alt="المصريون" />
            </a>
            <div class="col-auto text-center chief-editor text-white">
                رئيس مجلس الإدارة و رئيس التحرير
                <h2 class="m-0">جمال سلطان</h2>

            </div>

            <div class="form-group position-relative col-auto mt-3 mt-lg-0 mx-auto mx-lg-0" style="max-width: 239px;">
                <div class="mb-1"><a href="https://almesryoon.com/Pdf" class="d-block"><img src="https://almesryoon.com/App_Images/pdf.png" class="img-fluid" width="239" alt="pdf" title="الأعداد المطبوعة" /></a></div>
                


    <form class="form-inline row no-gutters position-relative" id="SeachForm" action="/AdvancedSearch" method="post">
        <button class="btn searchbtn col-auto rounded-0 h-100 border-0" type="submit"><i class="fa fa-search"></i></button>
        <input class="form-control searchinput col w-100 rounded-0 border-0 h-100 p-1" type="search" placeholder="بحث" onfocus="this.placeholder = ''" onblur="this.placeholder = 'بحث'" name="searchword" id="searchword" aria-label="Search" required>
        <a href="/AdvancedSearch" class="d-inline-block h-100 border-0 px-1">بحث متقدم</a>
    </form>

            </div>
        </div>
    </div>
</div>
<!--Menu-->
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
    <div class="container px-2">
        <button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>



        <div class="collapse navbar-collapse d-none d-lg-flex">
            <ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100 justify-content-between position-relative">
                <li class="nav-item menu-home px-0 text-center">
                        <a class="home nav-link d-block w-100" href="https://almesryoon.com/">الرئيسية</a>
                </li>

                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            آخر الأخبار
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
                            الحياة السياسية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85'>
                            عرب وعالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'>
                            الرياضة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84'>
                            مال وأعمال
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                            مقالات
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83'>
                            افتح قلبك
                        </a>

                    </li>

                <li class="nav-item dropdown show position-static">
                    <a class="nav-link" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <i class="fas fa-ellipsis-h"></i>
                    </a>
                    <div class="dropdown-menu text-right m-0 rounded-0 border-0 p-0" aria-labelledby="navbarDropdown">
                            
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85'>
                            تفسير الأحلام
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB'>
                            قضايا وحوادث
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A'>
                            قبلي وبحري
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1'>
                            وجهة نظر
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9'>
                            مساحة حرة
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'>
                            فيديو
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
                            صحافة عربية وعالمية
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85'>
                            ديوان المظالم
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9'>
                            الصفحة الأخيرة
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            أرشيف الأخبار
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.comhttps://almesryoon.com/Contact-Us'>
                            اتصل بنا
                        </a>      
                    </div>
                </li>
            </ul>
        </div>
        <div class="collapse navbar-collapse mobile-menu d-lg-none position-absolute w-50" id="header-navbar">

            <ul class=" navbar-nav col-12 d-lg-none d-flex px-0">
                <li class="nav-item px-0 text-center col-auto desktop-menu position-static">
                        <a class="nav-link d-block w-100 px-2 position-relative" href="https://almesryoon.com/">الرئيسية</a>
                </li>

                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            آخر الأخبار
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
                            الحياة السياسية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85'>
                            عرب وعالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'>
                            الرياضة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84'>
                            مال وأعمال
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                            مقالات
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83'>
                            افتح قلبك
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85'>
                            تفسير الأحلام
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB'>
                            قضايا وحوادث
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A'>
                            قبلي وبحري
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1'>
                            وجهة نظر
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9'>
                            مساحة حرة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'>
                            فيديو
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
                            صحافة عربية وعالمية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85'>
                            ديوان المظالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9'>
                            الصفحة الأخيرة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            أرشيف الأخبار
                        </a>

                    </li>

            </ul>

        </div>
    </div>
</nav>

            <!--Ticker And Search-->

        </header>
    </div>



    <div class="container bg-white px-0">


<div class="tickerT d-flex flex-wrap w-100 mb-4">
    
        <div class="col ticker-news-container position-relative d-flex align-items-center px-0">
            <div class="ticker-news-ul p-0 mb-0 list-unstyled">
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%A7%D9%86-%D9%85%D9%86-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%A8%D8%B4%D8%A3%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%AE%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9_1329506">
                                بيان من شرطة الرياض بشأن فيديو مخل في الشارع
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B2%D8%A7%D9%85%D9%86%D8%A7-%D9%85%D8%B9-%D8%A3%D8%B2%D9%85%D8%A9-%D8%AC%D9%88%D8%B1%D8%AC-%D9%82%D8%B1%D8%AF%D8%A7%D8%AD%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B5%D9%86%D9%81-%D8%AC%D9%85%D8%B9%D9%8A%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D9%83%D9%8A%D8%A7%D9%86%D8%A7-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A7_1329505">
                                تزامنًا مع أزمة جورج قرداحي..السعودية تصنف جمعية لبنانية  كيانًا إرهابيًا
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B1%D8%AF-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA-%D8%AC%D9%88%D8%B1%D8%AC-%D9%82%D8%B1%D8%AF%D8%A7%D8%AD%D9%8A_1329504">
                                السعودية ترد رسميًا على تصريحات جورج قرداحي
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%B1%D8%A8%D9%86%D8%A7-%D8%AD%D8%A8%D9%8A%D8%A8%D9%8A-%D9%88%D8%A3%D9%86%D8%A7-%D8%AD%D8%A8%D9%8A%D8%A8%D8%AA%D9%87-%D9%88%D8%A8%D8%B9%D8%AA%D8%A8%D8%B1-%D9%85%D9%84%D9%8A%D8%B4-%D8%A3%D8%A8-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%84%D9%89-%D8%B9%D9%85%D9%84%D9%87_1329503">
                                ياسمين صبري: &#171;ربنا حبيبي وأنا حبيبته.. وبعتبر مليش أب بسبب اللى عمله&#187;
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D8%B4%D8%A7%D8%A8-%D8%A7%D9%84%D8%B0%D9%8A-%D9%87%D8%AF%D8%AF-%D9%81%D8%AA%D8%A7%D8%A9-%D9%88%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7_1329502">
                                بالصور.. الداخلية تعلن مقتل الشاب الذي هدد فتاة ووالدها
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AA%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D9%84%D8%AA%D8%AD%D8%B1%D8%B4-%D9%85%D9%86-%D8%A8%D8%B7%D9%84-%D9%85%D8%B3%D8%B1%D8%AD%D9%8A%D8%A9-%D8%B9%D9%81%D8%B1%D9%83%D9%88%D8%B4-%D9%88%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%AA%D8%AD%D9%82%D9%82_1329501">
                                فنانة شابة تتعرض للتحرش من بطل مسرحية &quot;عفركوش&quot; والنيابة تحقق
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B3%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D8%B8-%D8%A8%D8%AC%D8%AB%D8%A9-%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84-%D9%85%D9%86%D8%B0-5-%D8%B3%D9%86%D9%88%D8%A7%D8%AA_1329500">
                                كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%86%D8%AC%D8%A7%D8%A9-%D8%B1%D9%83%D8%A7%D8%A8-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D9%85%D8%B5%D8%B1-%D9%84%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D9%87%D8%A8%D9%88%D8%B7%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B5%D9%88%D8%B1_1329499">
                                نجاة ركاب طائرة مصر للطيران من الموت أثناء هبوطها في السعودية(صور)
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%86%D9%82%D9%84-%D9%84%D9%87%D8%A7-%D9%85%D8%B1%D8%B6-%D8%AC%D9%86%D8%B3%D9%8A-%D9%85%D9%86-%D8%B9%D8%A7%D9%87%D8%B1%D8%A9-%D8%AD%D9%83%D9%85-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A-%D8%B6%D8%AF-%D8%B1%D9%88%D8%A7%D9%86-%D8%A8%D9%86-%D8%AD%D8%B3%D9%8A%D9%86-%D9%84%D8%B5%D8%A7%D9%84%D8%AD-%D8%B7%D9%84%D9%8A%D9%82%D9%87%D8%A7_1329498">
                                &#171;نقل لها مرض جنسي من عاهرة&#187;.. حكم قضائي ضد روان بن حسين لصالح طليقها
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%AC%D8%AF%D8%A9-%D9%85%D9%85%D9%86%D9%88%D8%B9-%D9%84%D8%A8%D8%B3-%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D9%84%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%B7%D9%8A%D9%84_1329497">
                                جامعة جدة: ممنوع لبس الطالبات لهذه البناطيل
                            </a>
                        </h3>
            </div>
        </div>
</div>





       
        <section class="C_AD text-center" id="C0">
            ADS
<!-- 71161633/article_header/article_header -->
<div data-fuse="22133221612">&nbsp;</div>
        </section>
      

        <div class="all-content row no-gutters">
            <div class="col-12 col-lg align-items-start">
                




<nav class="d-block w-100" aria-label="breadcrumb">
    <ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-0">
        <li class="breadcrumb-item home">
            <a href="https://almesryoon.com">
                الرئيسية
            </a>
        </li>
            <li class="mb-0 breadcrumb-item active">
                <h2 class="mb-0 d-inline-block">
                    <a href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">آخر الأخبار</a>
                </h2>
            </li>
    </ol>
</nav>

<div class="details-news-header w-100 py-3 text-center mb-3">
    <h2 class="supTitle w-100 mb-2"></h2>
    <h1 class="details-news-title w-100 mb-0">
        كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات
    </h1>
</div>


<div class="details-news w-100 text-center">


        <figure class="figure position-relative mx-auto img-large mb-1">
            <img src="/App_Images/default-ar.png" data-src="https://imgy.pro/almesryoon//614x410/10202127122646475080479.jpg" alt="1019882934_0_303_3500_2196_1000x541_80_0_0_d2a242b27cbaa2f990965cb9495da755" title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات" class="d-block mx-auto img-fluid lazy">
            <!-- Social Share -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-right d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://s.almesryoon.com/1329500" addthis:title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات">
                <a class="a2a_button_facebook p-0" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
                <a class="a2a_button_twitter p-0" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
                <a class="a2a_button_google_plus p-0" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
                <a class="a2a_button_email p-0" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
                <a class="a2a_button_whatsapp p-0" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
            </div>  <!-- / Social Share -->
        </figure>
        <figcaption class="figure-caption mb-3 text-center">الشرطة</figcaption>

    <div class="C2 C_AD col-12 mb-20 p-0" id="C1">
        Native
<div id="jubnaa9ecaf69f2f17dc3d9f5e4565c7ca4ff">
<script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/a9ecaf69f2f17dc3d9f5e4565c7ca4ff"></script>
</div>
    </div>
    <!-- Details news -->

    <div class="bylineNtime-block w-100 text-right mb-3">
        <div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
                <span class="date">الأربعاء، 27-10-2021</span>
                <span class="time">12:27  م</span>
            <span class="writer-name"></span>
        </div>
    </div>

    <div id="atricle-text" class="atricle-text w-100 text-justify mb-3 disableselect">


        عثرت ال<a class="highlight" href="/Story/t/195193/">شرطة الكويت</a>ية على هيكل عظمي لفتاة داخل حمام <a class="highlight" href="/Story/t/4738/">منزل</a> ذويها بعد خمس سنوات على وفاتها.<br>
ونقلت وسائل إعلام كويتية عن مصادر أمنية أن شقيق الفتاة قدم بلاغا لمخفر شرطة السالمية، يفيد بأن شقيقته توفيت منذ 2016، وأضاف أن والدته “تتحفظ على <a class="highlight" href="/Story/t/2950/">جثة</a>ها” داخل حمام <a class="highlight" href="/Story/t/4738/">منزل</a> الأسرة.<br>
ولدى معاينة ال<a class="highlight" href="/Story/t/4738/">منزل</a> عثر رجال الأمن على هيكل عظمي داخل الحمام المغلق، واعترفت الأم أن ابنتها متوفاة منذ ذلك التاريخ، وعن سبب عدم إبلاغها عن الوفاة، أجابت الأم بأنها شعرت بالخوف.<br>
وأحيل الهيكل العظمي إلى الطب الشرعي للتعرف على سبب الوفاة، كما تم التحفظ على الوالدة وابنها.










    </div>
    <div class="C2 C_AD col-12 mb-20 p-0" id="C3">
        
    </div>
    <div class="shortlinkNrelated clearfix pb-3 mb-3 row no-gutters justify-content-between">
        <div class="col-auto shortlink mb-3 mb-md-0 row no-gutters">
            <input type="text" value="https://s.almesryoon.com/1329500" id="copylink" class="col" readonly>
            <button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
        </div>
        <!-- Social Share -->
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style col social-share d-flex justify-content-end" data-a2a-url="https://s.almesryoon.com/1329500" addthis:title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات">
            <a class="a2a_button_facebook" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
            <a class="a2a_button_twitter" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
            <a class="a2a_button_google_plus" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
            <a class="a2a_button_email" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
            <a class="a2a_button_whatsapp" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
            <a class="a2a_button_outlook_com" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
            <a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://s.almesryoon.com/1329500" data-title="كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات "></a>
        </div>  <!-- / Social Share -->
    </div>

    <!-- AddToAny END -->
    <!-- Tags -->
    <div class="tagsWrapper w-100 mb-3">

        <ul class="tags-list clearfix p-0 m-0">

                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/2950/%D8%AC%D8%AB%D8%A9">جثة</a>
                    </h2>
                </li>
                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/4738/%D9%85%D9%86%D8%B2%D9%84">منزل</a>
                    </h2>
                </li>
                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/195193/%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA">شرطة الكويت</a>
                    </h2>
                </li>
                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/195194/%D8%A7%D9%85%20%D8%AA%D8%AA%D8%AD%D9%81%D8%B8%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%AB%D8%A9%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7">ام تتحفظ على جثة ابنتها</a>
                    </h2>
                </li>
        </ul>

    </div>


        <div class="row no-gutters w-100">

            <div id="c4" class="C_AD col-12 mb-20 p-0 C4">
                <div id="POSTQUARE_WIDGET_118858">&nbsp;</div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_118858',pubid:186865,webid:179655,wid:118858,on:'postquare'});
</script>
            </div>
        </div>
    

    <div class="news-section w-100 row no-gutters justify-content-around justify-content-lg-between mb-1">
        <header class="left-content-header text-white row no-gutters mb-10">
            <h3 class="mb-0">إقرأ ايضا</h3>
        </header>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%A7%D9%86-%D9%85%D9%86-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%A8%D8%B4%D8%A3%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%AE%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9_1329506">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/10202127205024861953702.jpg"
                                 alt="6055e6554c59b7441326adb0" title="بيان من شرطة الرياض بشأن فيديو مخل في الشارع">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-0" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%A7%D9%86-%D9%85%D9%86-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%A8%D8%B4%D8%A3%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%AE%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9_1329506" class="headline-small d-block">
                            بيان من شرطة الرياض بشأن فيديو مخل في الشارع
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B2%D8%A7%D9%85%D9%86%D8%A7-%D9%85%D8%B9-%D8%A3%D8%B2%D9%85%D8%A9-%D8%AC%D9%88%D8%B1%D8%AC-%D9%82%D8%B1%D8%AF%D8%A7%D8%AD%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B5%D9%86%D9%81-%D8%AC%D9%85%D8%B9%D9%8A%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D9%83%D9%8A%D8%A7%D9%86%D8%A7-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A7_1329505">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/10202127204637934657450.jpg"
                                 alt="5aff45d095a597c17c8b45bd" title="تزامنًا مع أزمة جورج قرداحي..السعودية تصنف جمعية لبنانية  كيانًا إرهابيًا">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-1" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D8%B2%D8%A7%D9%85%D9%86%D8%A7-%D9%85%D8%B9-%D8%A3%D8%B2%D9%85%D8%A9-%D8%AC%D9%88%D8%B1%D8%AC-%D9%82%D8%B1%D8%AF%D8%A7%D8%AD%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B5%D9%86%D9%81-%D8%AC%D9%85%D8%B9%D9%8A%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D9%83%D9%8A%D8%A7%D9%86%D8%A7-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A7_1329505" class="headline-small d-block">
                            تزامنًا مع أزمة جورج قرداحي..السعودية تصنف جمعية لبنانية  كيانًا إرهابيًا
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B1%D8%AF-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA-%D8%AC%D9%88%D8%B1%D8%AC-%D9%82%D8%B1%D8%AF%D8%A7%D8%AD%D9%8A_1329504">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/10202127175829403374580.jpg"
                                 alt="188-140719-fcpskaexiamssys_700x400" title="السعودية ترد رسميًا على تصريحات جورج قرداحي">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-2" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B1%D8%AF-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA-%D8%AC%D9%88%D8%B1%D8%AC-%D9%82%D8%B1%D8%AF%D8%A7%D8%AD%D9%8A_1329504" class="headline-small d-block">
                            السعودية ترد رسميًا على تصريحات جورج قرداحي
                        </a>
                    </h3>
                </div>

            </div>


    </div>

        <div class="C_AD col-12 mb-20 p-0 C5">
            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/121386/tag"></script>
        </div>






        <div class="row no-gutters w-100">
            <div class="C_AD col-12 mb-20 p-0 C6">
                
            </div>
        </div>
        <div class="row no-gutters w-100">
            <div class="C_AD col-12 mb-20 p-0 C7">
                
            </div>
        </div>
</div>

<!-- Comments -->









                
            </div>

            <aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

                
    


<!-- Content Left -->
<!--ads  B1 for Details -->
<div class="B_AD mx-auto B_AD_details" id="B1">
    
</div>
<!--end-ads-->
<!--Most Viewed-->

    <div class="news-section artical-block w-100 mb-3">
        <header class="left-content-header text-white row no-gutters mb-0">
            <h3 class="mb-0">الاكثر مشاهدة</h3>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D8%B3%D8%AA%D8%A8%D8%B9%D8%A7%D8%AF-%D9%86%D8%AC%D9%85-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D9%82%D8%B1%D8%A7%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%85%D9%86-%D9%83%D9%8A%D8%B1%D9%88%D8%B4-%D9%82%D8%A8%D9%84-%D9%84%D9%82%D8%A7%D8%A1-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7_1329181">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="19_2021-637685108232530094-253" title="استبعاد نجم المنتخب.. قرار مفاجئ من &#171;كيروش&#187; قبل لقاء ليبيا" data-src="https://imgy.pro/almesryoon//96x64/10202110162018945009366.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D8%B3%D8%AA%D8%A8%D8%B9%D8%A7%D8%AF-%D9%86%D8%AC%D9%85-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D9%82%D8%B1%D8%A7%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%85%D9%86-%D9%83%D9%8A%D8%B1%D9%88%D8%B4-%D9%82%D8%A8%D9%84-%D9%84%D9%82%D8%A7%D8%A1-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7_1329181">
                                    استبعاد نجم المنتخب.. قرار مفاجئ من &#171;كيروش&#187; قبل لقاء ليبيا
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B4%D9%85%D8%B3-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%83%D9%84%D9%86%D8%A7-%D9%85%D8%A7%D8%B1%D8%B3%D9%86%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%81%D9%8A%D8%AF%D9%8A%D9%88_1329281">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="1120203019722258506064" title="شمس الكويتية تصدم الجميع: &#171; كلنا مارسنا علاقات خارج الزواج&#187; (فيديو)" data-src="https://imgy.pro/almesryoon//96x64/10202116103117163030543.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B4%D9%85%D8%B3-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%83%D9%84%D9%86%D8%A7-%D9%85%D8%A7%D8%B1%D8%B3%D9%86%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%81%D9%8A%D8%AF%D9%8A%D9%88_1329281">
                                    شمس الكويتية تصدم الجميع: &#171; كلنا مارسنا علاقات خارج الزواج&#187; (فيديو)
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%B5%D9%84%D8%A7%D8%AD-%D9%84%D8%A7-%D9%8A%D8%B5%D9%84%D8%AD-%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9_1329160">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="122-195448-as-barcelona-liverpool-messi-salah_700x400" title="ميسي يصدم الجميع: &#171;صلاح&#187; لا يصلح للمنافسة على الكرة الذهبية" data-src="https://imgy.pro/almesryoon//96x64/10202191462412600816.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%B5%D9%84%D8%A7%D8%AD-%D9%84%D8%A7-%D9%8A%D8%B5%D9%84%D8%AD-%D9%84%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9_1329160">
                                    ميسي يصدم الجميع: &#171;صلاح&#187; لا يصلح للمنافسة على الكرة الذهبية
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%B1%D9%88%D9%84%D8%A7-%D9%8A%D9%85%D9%88%D8%AA-%D8%A3%D8%AE%D8%AA-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%89-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%88%D8%B4%D9%85-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9_1329447">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="Doc-P-860901-637665141092565428" title="صورة صادمة.. رولا يموت أخت هيفاء وهبى تستعرض وشم في منطقة حساسة" data-src="https://imgy.pro/almesryoon//96x64/10202124145413954570846.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%B1%D9%88%D9%84%D8%A7-%D9%8A%D9%85%D9%88%D8%AA-%D8%A3%D8%AE%D8%AA-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%89-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%88%D8%B4%D9%85-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9_1329447">
                                    صورة صادمة.. رولا يموت أخت هيفاء وهبى تستعرض وشم في منطقة حساسة
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%8A%D8%B3%D8%AA%D9%81%D8%B2-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%D9%87-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D9%82%D8%B5-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%B6%D9%8A%D9%81%D8%A9-%D9%84%D9%84%D9%85%D8%B1%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9_1329261">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="image" title="محمد رمضان يستفز منتقديه بفيديو رقص مع المضيفة للمرة الثانية" data-src="https://imgy.pro/almesryoon//96x64/1020211412278180547410.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%8A%D8%B3%D8%AA%D9%81%D8%B2-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%D9%87-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D9%82%D8%B5-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%B6%D9%8A%D9%81%D8%A9-%D9%84%D9%84%D9%85%D8%B1%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9_1329261">
                                    محمد رمضان يستفز منتقديه بفيديو رقص مع المضيفة للمرة الثانية
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D8%B1%D8%B6%D9%87-%D8%A3%D9%81%D9%82%D8%AF%D9%86%D9%8A-30-%D9%83%D9%8A%D9%84%D9%88-%D9%85%D9%86-%D9%88%D8%B2%D9%86%D9%8A_1329349">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="1-1465310" title="مرتضى منصور يكشف عن مرضه: أفقدني 30 كيلو من وزني" data-src="https://imgy.pro/almesryoon//96x64/1020211993646270306147.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D8%B1%D8%B6%D9%87-%D8%A3%D9%81%D9%82%D8%AF%D9%86%D9%8A-30-%D9%83%D9%8A%D9%84%D9%88-%D9%85%D9%86-%D9%88%D8%B2%D9%86%D9%8A_1329349">
                                    مرتضى منصور يكشف عن مرضه: أفقدني 30 كيلو من وزني
                                </a>
                            </h3>

                        </div>
                    </div>
        </div>
    </div>
<!--Most Viewed-->
<!--ads  B2 for Details -->
<div class="B_AD mx-auto B_AD_details" id="B2" style="margin-top:15px">

    ADS
<!-- 71161633/article_vrec_1/article_vrec_1 -->
<div data-fuse="22133418135">&nbsp;</div>
</div>
<!--end-ads-->
<!-- Artical & Author -->


<div class="artical-block w-100 mb-10">

        <header class="left-content-header articles-header text-white w-100 position-relative mb-10">
            <h2 class="mb-0 mt-0 d-inline-block">
                <a href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" class="d-block text-white">
                    مقالات اليوم
                </a>
            </h2>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="محمود سلطان" title="التراث المجني عليه.. مقالة تصحيحية!" data-src="https://imgy.pro/almesryoon//55x64/editor12.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB-%D8%A7%D9%84%D9%85%D8%AC%D9%86%D9%8A-%D8%B9%D9%84%D9%8A%D9%87-%D9%85%D9%82%D8%A7%D9%84%D8%A9-%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD%D9%8A%D8%A9_1321209">
                                    التراث المجني عليه.. مقالة تصحيحية!
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                    محمود سلطان
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="د. هشام الحمامي" title="المطلب الصعب.. الشيخ الشعراوي و(هذا الذى)" data-src="https://imgy.pro/almesryoon//55x64/editor552.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D9%85%D8%B7%D9%84%D8%A8-%D8%A7%D9%84%D8%B5%D8%B9%D8%A8-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%D8%A7%D9%88%D9%8A-%D9%88-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B0%D9%89_1326908">
                                    المطلب الصعب.. الشيخ الشعراوي و(هذا الذى)
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                    د. هشام الحمامي
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/593/%D8%AF-%D8%B3%D9%8A%D8%AF-%D8%B4%D8%B9%D8%A8%D8%A7%D9%86-%D8%AC%D8%A7%D8%AF%D9%88">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="د.سيد شعبان جادو" title="كتاب رواد" data-src="https://imgy.pro/almesryoon//55x64/editor593.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D9%83%D8%AA%D8%A7%D8%A8-%D8%B1%D9%88%D8%A7%D8%AF_1326670">
                                    كتاب رواد
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/593/%D8%AF-%D8%B3%D9%8A%D8%AF-%D8%B4%D8%B9%D8%A8%D8%A7%D9%86-%D8%AC%D8%A7%D8%AF%D9%88">
                                    د.سيد شعبان جادو
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/355/%D9%8A%D8%B9%D9%82%D9%80%D9%88%D8%A8-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="يعقـوب عبد الرحمن" title="معسكرات الأطفال ... والطريق نحو الكارثة" data-src="https://imgy.pro/almesryoon//55x64/editor355.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D9%85%D8%B9%D8%B3%D9%83%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D9%86%D8%AD%D9%88-%D8%A7%D9%84%D9%83%D8%A7%D8%B1%D8%AB%D8%A9_1326571">
                                    معسكرات الأطفال ... والطريق نحو الكارثة
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/355/%D9%8A%D8%B9%D9%82%D9%80%D9%88%D8%A8-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86">
                                    يعقـوب عبد الرحمن
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/535/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B4%D9%81%D9%8A%D9%82-%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D9%86">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="أمير شفيق حسانين" title="تقميع البامية.. داخل المصالح الحكومية !!" data-src="https://imgy.pro/almesryoon//55x64/editor535.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%AA%D9%82%D9%85%D9%8A%D8%B9-%D8%A7%D9%84%D8%A8%D8%A7%D9%85%D9%8A%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9_1326057">
                                    تقميع البامية.. داخل المصالح الحكومية !!
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/535/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B4%D9%81%D9%8A%D9%82-%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D9%86">
                                    أمير شفيق حسانين
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/517/%D8%B9%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%AD%D9%85%D8%AF%D9%89-%D8%B4%D9%88%D8%A7%D9%84%D9%89">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="علاء الدين حمدى شوَّالى" title="العمالة المصرية بالسعودية.. حلول مقترحة لإنهاء المعاناة" data-src="https://imgy.pro/almesryoon//55x64/editor517.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AD%D9%84%D9%88%D9%84-%D9%85%D9%82%D8%AA%D8%B1%D8%AD%D8%A9-%D9%84%D8%A5%D9%86%D9%87%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9_1326301">
                                    العمالة المصرية بالسعودية.. حلول مقترحة لإنهاء المعاناة
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/517/%D8%B9%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%AD%D9%85%D8%AF%D9%89-%D8%B4%D9%88%D8%A7%D9%84%D9%89">
                                    علاء الدين حمدى شوَّالى
                                </a>
                            </h3>
                        </div>
                    </div>
        </div>
</div>    <div class="sharewithus mx-auto">
        <a href="/SendUs"><img class="img-fluid" src="https://almesryoon.com/App_Images/share.png" /></a>
    </div>


<!--ads  B3-->
    <div class="B_AD mx-auto B_AD_details" id="B3" style="margin-top:15px">

        ads
<!-- 71161633/article_vrec_1/article_vrec_1 -->
<div data-fuse="22133418135">&nbsp;</div>
    </div>


    <div class="news-section artical-block w-100 mb-3">
        <header class="left-content-header text-white row no-gutters mb-0">
            <h3 class="mb-0">اخترنا لك</h3>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%83%D9%84-%D9%85%D8%A7%D8%AA%D8%B1%D9%8A%D8%AF-%D9%85%D8%B9%D8%B1%D9%81%D8%AA%D9%87-%D8%B9%D9%86-%D8%AA%D8%AF%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D8%B3%D9%87%D9%85-%D9%88%D8%A7%D9%84%D8%AA%D8%AF%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A-%D9%84%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3_1329486">
                            كل ماتريد معرفته عن تداول الاسهم والتداول اليومي للفوركس
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%AF%D9%82-%D8%B3%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86_1329380">
                        المخابرات الاميركية تدق ساعة العمل في السودان
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D9%85%D9%88%D8%AF%D8%A9-%D8%AA%D8%AF%D8%B4%D9%86-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B9%D8%A7%D8%A6%D8%B4%D8%A9_1329364">
                            &quot;مودة&quot;  تدشن مشروع تطوير مسجد &quot;السيدة عائشة&quot;
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D8%B5%D8%A8%D8%A7-%D9%85%D8%A8%D8%A7%D8%B1%D9%83-%D8%AD%D8%B6%D9%88%D8%B1%D9%8A-%D9%84%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D9%88%D9%86%D8%A9-%D8%A7%D8%B3%D8%A8%D8%B4%D9%8A%D8%A7%D9%84_1329343">
                        صبا مبارك: حضوري لمهرجان الجونة&quot; اسبشيال
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%B3%D9%85%D8%A7%D8%A1-%D8%BA%D8%A7%D8%A6%D9%85%D8%A9-%D9%88%D8%B6%D8%A8%D8%A7%D8%A8-%D8%B9%D9%84%D9%8A-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9_1329300">
                            سماء غائمة وضباب علي هذه المناطق بالمملكة
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AA%D8%B6%D8%A7%D9%85%D9%86-%D8%AA%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D9%85%D9%88%D8%B9%D8%AF-%D8%B5%D8%B1%D9%81-%D8%AA%D9%83%D8%A7%D9%81%D9%84-%D9%88%D9%83%D8%B1%D8%A7%D9%85%D8%A9-%D8%B9%D9%86-%D8%B4%D9%87%D8%B1-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1_1329276">
                        التضامن تعلن عن موعد صرف &quot;تكافل وكرامة&quot; عن شهر أكتوبر
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D8%B4%D8%B1%D9%85-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%AA%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%A3%D9%88%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9_1329166">
                            شرم الشيخ تستقبل أولى الرحلات السياحية البريطانية 
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AC%D9%85%D8%A7%D8%B1%D9%83-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3-%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D9%80-261-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AC%D9%86%D9%8A%D9%87_1329144">
                        &#171;جمارك السويس&#187; تفرج عن سيارات بـ 261 مليون جنيه
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%B1%D8%B9%D8%AF%D9%8A%D8%A9-%D9%88-%D8%B1%D9%8A%D8%A7%D8%AD-%D9%86%D8%B4%D8%B7%D8%A9-%D8%B9%D9%84%D9%8A-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9_1329135">
                            أمطار رعدية و رياح نشطة علي هذه المناطق بالمملكة
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%87%D9%85-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%B4%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA%D9%83%D9%88%D9%8A%D9%86-%D9%88%D8%A7%D9%87%D9%85-%D8%A7%D9%84%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%A7%D9%84%D9%85%D9%81%D9%8A%D8%AF%D9%87-%D9%84%D9%83_1329062">
                        تعرف على أهم الخطوات لشراء البيتكوين  واهم النصائح المفيده لك
                    </a>
                </h3>

            </div>
        </div>
        </div>
    </div>




    <div class="B_AD mx-auto B_AD_details" id="B4">

        ADS
<!-- 71161633/article_vrec_2/article_vrec_2 -->
<div data-fuse="22133418129">&nbsp;</div>
<!-- /60345044/RTB-Experts_TOP/almesryoon.com_Top/Almesryoon.com_2x2 -->
<div id="div-gpt-ad-1598967594327-0" style="width: 2px; height: 2px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598967594327-0'); });
  </script>
</div>
    </div>


<!--end-ads-->
<!-- Vote -->

<div id="colrecentall" class="vote w-100 mb-4">
    <header class="left-content-header text-white row no-gutters mb-10">
        <h3 class="mb-0">الاستفتاء</h3>
    </header>
    <div class="vote-body" id="colrecentall">
        <div class="according polls">
            <div class="colbol">
                
<form action="/Polls/DoVote?Length=5" class="vote-form" data-ajax="true" data-ajax-method="Post" data-ajax-mode="replace" data-ajax-update="#colrecentall" id="form0" method="post">    <h4> هل تنجح الوساطة الأمريكية في حل أزمة سد النهضة؟ </h4>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1313" />  نعم
            </label>
            <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1232" />
        </div>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1314" />  لا
            </label>
            <input id="Id" name="Id" type="hidden" value="1232" />
        </div>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1315" />  لا أهتم
            </label>
            <input id="Id" name="Id" type="hidden" value="1232" />
        </div>
<input name="__RequestVerificationToken" type="hidden" value="P7saE4dxcQrfYMCj7RR4qWl9uZjsQhBykVPXOxO04R1vr3TSRYKLofitZMHx5vu7KR2yNbSbkI1S94KYPUMhrXUf_CKYLwQMU6luxHRqOY81" />                <div class="row no-gutters mt-1">
                        <button class="btn btn-primary-vote d-block mx-auto rounded-0 text-white" type="submit">تصويت</button>
                    <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/%20GetResults/1232" class="btn btn-default resulturl" style="display:none">النتائج</a>

                </div>
</form>            </div>
        </div>
    </div>
</div>










<div id="accordion" class="services mb-0 w-100">
    
    <div class="card rounded-0">
        <div class="card-header border-0 p-0 rounded-0" id="headingTwo">
            <h3 class="mb-0">
                <button class="btn btn-link d-block w-100 text-white collapsed" data-toggle="collapse" data-target="#collapseTwo" aria-expanded="true" aria-controls="collapseTwo">
                    مواقيت الصلاة
                </button>
            </h3>
        </div>
        <div id="collapseTwo" class="collapse show" aria-labelledby="headingTwo" data-parent="#accordion">
            <div class="card-body rounded-0 p-0 moakitasr">
                

<div class="prayWrapper moakitshar clearfix position-relative">
        <ul class="list-unstyled px-4 py-2 mr-5 text-center">
        <li>
            <p class="time-text mb-2" id="prayernow">فجر</p>
            <span class="time-text" id="timenow" style="direction: rtl;">04:45 ص</span>
        </li>
    </ul>
        <ul class="prayertbl px-0 list-unstyled position-absolute px-1 py-2">

                            <li class="border-0">
                                <p>فجر</p><p>04:45</p>
                            </li>
                        <li>
                            <p>شروق</p><p>06:05</p>
                        </li>
                        <li>
                            <p>ظهر</p><p>11:39</p>
                        </li>
                        <li>
                            <p>عصر</p><p>14:49</p>
                        </li>
                        <li>
                            <p>مغرب</p><p>17:12</p>
                        </li>
                        <li>
                            <p>عشاء</p><p>18:33</p>
                        </li>

        </ul>
</div>



            </div>
        </div>
    </div>
    <div class="card rounded-0">
        <div class="card-header border-0 p-0 rounded-0" id="headingThree">
            <h3 class="mb-0">
                <button class="btn btn-link d-block w-100 text-white collapsed" data-toggle="collapse" data-target="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
                    محول العملات
                </button>
            </h3>
        </div>
        <div id="collapseThree" class="collapse pt-2" aria-labelledby="headingThree" data-parent="#accordion">
            <div class="card-body rounded-0 p-0 currconv">
                
<div class="currency-converter">
    <div class="form-group mb-1">
        <input id="mount" class="form-control" maxlength="12" size="5" autocomplete="off">
    </div>
    <div class="form-group mb-1">
        <label for="from">من</label>
            <select id="from" class="form-control">
                <option value="AED">الإمارات العربية المتحدة درهم (AED)</option>
                <option value="AFN">أفغاني (AFN)</option>
                <option value="ALL">ليك ألباني (ALL)</option>
                <option value="AMD">أرمينى (AMD)</option>
                <option value="ANG">جلدر جزر الأنتيل (ANG)</option>
                <option value="AOA">انجولي (AOA)</option>
                <option value="ARS">بيزو أرجنتينى (ARS)</option>
                <option value="AUD">الدولار الأسترالي (A $)</option>
                <option value="AWG">جلدر أروبى (AWG)</option>
                <option value="AZN">أذربيجان مانات (AZN)</option>
                <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option>
                <option value="BBD">الدولار باربادوسي (BBD)</option>
                <option value="BDT">تاكا بنجلاديشى (BDT)</option>
                <option value="BGN">ليف بلغاري (BGN)</option>
                <option value="BHD">دينار بحريني (BHD)</option>
                <option value="BIF">بوروندي فرنك (BIF)</option>
                <option value="BMD">دولار برمودي (BMD)</option>
                <option value="BND">الدولار بروناي (BND)</option>
                <option value="BOB">بوليفيانو بوليفي (BOB)</option>
                <option value="BRL">ريال برازيلي (R $)</option>
                <option value="BSD">دولار بهاما (BSD)</option>
                <option value="BTC">بيتكوين (฿)</option>
                <option value="BTN">نولترم بوتاني (BTN)</option>
                <option value="BWP">بوتسوانا بولا (BWP)</option>
                <option value="BYN">الروبل البيلاروسي (BYN)</option>
                <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option>
                <option value="BZD">الدولار بليز (BZD)</option>
                <option value="CAD">الدولار الكندي (CA $)</option>
                <option value="CDF">الكونغولي الفرنك (CDF)</option>
                <option value="CHF">الفرنك السويسري (CHF)</option>
                <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option>
                <option value="CLP">بيزو شيلى (CLP)</option>
                <option value="CNH">CNH (CNH)</option>
                <option value="CNY">يوان صيني (CN ¥)</option>
                <option value="COP">بيزو كولومبى (COP)</option>
                <option value="CRC">كوستاريكا كولون (CRC)</option>
                <option value="CUP">بيزو كوبي (CUP)</option>
                <option value="CVE">اسكودو الرأس الأخضر (CVE)</option>
                <option value="CZK"> الكورونا التشيكية (CZK)</option>
                <option value="DEM">الالماني مارك (ماركا)</option>
                <option value="DJF">فرنك جيبوتي (DJF)</option>
                <option value="DKK">دانماركى (DKK)</option>
                <option value="DOP">بيزو الدومنيكان (DOP)</option>
                <option value="DZD">الدينار الجزائري (DZD)</option>
                <option selected="" value="EGP">جنيه مصري (EGP)</option>
                <option value="ERN">إريتريا نافكا (ERN)</option>
                <option value="ETB">بر اثيوبي (ETB)</option>
                <option value="EUR">اليورو (€)</option>
                <option value="FIM">الماركا الفنلندية (FIM)</option>
                <option value="FJD">الدولار الفيجي (FJD)</option>
                <option value="FKP">جنيه جزر فوكلاند (FKP)</option>
                <option value="FRF">الفرنك الفرنسي (FRF)</option>
                <option value="GBP">الجنيه البريطاني (£)</option>
                <option value="GEL">لاري جورجي (GEL)</option>
                <option value="GHS">سيدي الغاني (GHS)</option>
                <option value="GIP">جنيه جبل طارق (GIP)</option>
                <option value="GMD">جامبي الغامبية (GMD)</option>
                <option value="GNF">فرنك غيني (GNF)</option>
                <option value="GTQ">جواتيمالي (GTQ)</option>
                <option value="GYD">الدولار Guyanaese (GYD)</option>
                <option value="HKD">دولار هونج كونج (HK $)</option>
                <option value="HNL">لمبيرا هندوراسي (HNL)</option>
                <option value="HRK">كونا الكرواتية (HRK)</option>
                <option value="HTG">هايتي الغورد (HTG)</option>
                <option value="HUF">فورنت مجري (HUF)</option>
                <option value="IDR">الروبية الاندونيسية (IDR)</option>
                <option value="IEP">الجنيه الايرلندي (IEP)</option>
                <option value="ILS">شيكل اسرائيلى جديد (₪)</option>
                <option value="INR">روبية هندية (₹)</option>
                <option value="IQD">دينار عراقي (IQD)</option>
                <option value="IRR">ريال ايراني (IRR)</option>
                <option value="ISK">ايسلندية (ISK)</option>
                <option value="ITL">الليرة الإيطالية (ITL)</option>
                <option value="JMD">الدولار الجامايكي (JMD)</option>
                <option value="JOD">دينار أردني (دينار)</option>
                <option value="JPY">الين الياباني (¥)</option>
                <option value="KES">شلن كينيي (KES)</option>
                <option value="KGS">سوم قيرغستاني (كجم)</option>
                <option value="KHR">رييال كمبودى (KHR)</option>
                <option value="KMF">الفرنك جزر القمر (KMF)</option>
                <option value="KPW">وون كوريا الشمالية (KPW)</option>
                <option value="KRW">وون كوريا الجنوبية (₩)</option>
                <option value="KWD">الدينار الكويتي (KWD)</option>
                <option value="KYD">دولار جزر كايمان (KYD)</option>
                <option value="KZT">الكازاخستاني تنغ (KZT)</option>
                <option value="LAK">كيب لاوسي (LAK)</option>
                <option value="LBP">الليرة اللبنانية (LBP)</option>
                <option value="LKR">سري لانكا روبية (LKR)</option>
                <option value="LRD">دولار ليبيري (LRD)</option>
                <option value="LSL">لوتى ليسوتو (LSL)</option>
                <option value="LTL">ليتاس (LTL)</option>
                <option value="LVL">لاتس لاتفيا (LVL)</option>
                <option value="LYD">دينار ليبي (LYD)</option>
                <option value="MAD">درهم مغربي (MAD)</option>
                <option value="MDL">لاو مولدوفى (MDL)</option>
                <option value="MGA">ملغاشي (MGA)</option>
                <option value="MKD">مقدونى (MKD)</option>
                <option value="MMK">كيات ميانمار (MMK)</option>
                <option value="MNT">توغريك منغولي (MNT)</option>
                <option value="MOP">باتاكا ماكاوي (MOP)</option>
                <option value="MRO">أوقية موريتانية (MRO)</option>
                <option value="MUR">روبية موريشيوس (MUR)</option>
                <option value="MVR">ماليدفية جزر المالديف (MVR)</option>
                <option value="MWK">كواشا مالاوى (MWK)</option>
                <option value="MXN">بيزو مكسيكي (MX $)</option>
                <option value="MYR">رينغيت ماليزي (MYR)</option>
                <option value="MZN">موزمبيقي (MZN)</option>
                <option value="NAD">دولار ناميبي (NAD)</option>
                <option value="NGN">نايرا نيجيرى (NGN)</option>
                <option value="NIO">نيكاراغوا كوردوبا (NIO)</option>
                <option value="NOK">كرونة نرويجية (NOK)</option>
                <option value="NPR">روبية نيبالية (NPR)</option>
                <option value="NZD">دولار نيوزيلندى (NZ $)</option>
                <option value="OMR">ريال عماني (OMR)</option>
                <option value="PAB">بالبوا بنمي (PAB)</option>
                <option value="PEN">بيرو نويفو سول (PEN)</option>
                <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option>
                <option value="PHP">بيزو فلبيني (PHP)</option>
                <option value="PKG">PKG (PKG)</option>
                <option value="PKR">روبية باكستانية (PKR)</option>
                <option value="PLN">الزلوتي البولندي (PLN)</option>
                <option value="PYG">غواراني باراغواي (PYG)</option>
                <option value="QAR">ريال قطري (QAR)</option>
                <option value="RON">ليو روماني (RON)</option>
                <option value="RSD">الدينار الصربي (RSD)</option>
                <option value="RUB">الروبل الروسي (RUB)</option>
                <option value="RWF">فرنك رواندي (RWF)</option>
                <option value="SAR">الريال السعودي (SAR)</option>
                <option value="SBD">دولار جزر سليمان (SBD)</option>
                <option value="SCR">روبية سيشيلية (SCR)</option>
                <option value="SDG">الجنيه السوداني (SDG)</option>
                <option value="SEK">كرونة سويدية (SEK)</option>
                <option value="SGD">دولار سنغافورى (SGD)</option>
                <option value="SHP">سانت هيلانة الجنيه (SHP)</option>
                <option value="SKK">كرونة سلوفاكية (SKK)</option>
                <option value="SLL">ليون سيراليوني (SLL)</option>
                <option value="SOS">شلن صومالي (SOS)</option>
                <option value="SRD">دولار سورينامي (SRD)</option>
                <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option>
                <option value="SVC">السلفادور كولون (SVC)</option>
                <option value="SYP">ليرة سورية (SYP)</option>
                <option value="SZL">يلانجيني سوازي (SZL)</option>
                <option value="THB">بات تايلندي (THB)</option>
                <option value="TJS">سوموني طاجيكي (TJS)</option>
                <option value="TMT">التركمانستاني مانات (TMT)</option>
                <option value="TND">دينار تونسي (TND)</option>
                <option value="TOP">بانغا تونغي (TOP)</option>
                <option value="TRY">ليرة تركية جديدة (TRY)</option>
                <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option>
                <option value="TWD">الجديد في تايوان الدولار (NT $)</option>
                <option value="TZS">شلن تنزاني (TZS)</option>
                <option value="UAH">هريفنيا أوكرانية (UAH)</option>
                <option value="UGX">شلن أوغندي (UGX)</option>
                <option value="USD">الدولار الأمريكي ($)</option>
                <option value="UYU">بيزو أوروجواي (UYU)</option>
                <option value="UZS">الأوزبكستاني سوم (UZS)</option>
                <option value="VEF">بوليفار (VEF)</option>
                <option value="VND">الفيتنامية دونغ (₫)</option>
                <option value="VUV">فاتو فانواتو (VUV)</option>
                <option value="WST">تالا ساموا (WST)</option>
                <option value="XAF">وسط أفريفيا (فرنك)</option>
                <option value="XCD">الدولار شرق الكاريبي (EC $)</option>
                <option value="XDR">حقوق السحب الخاصة (XDR)</option>
                <option value="XOF">غرب أفريفيا (CFA)</option>
                <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option>
                <option value="YER">الريال اليمني (YER)</option>
                <option value="ZAR">راند جنوب أفريقيا (ZAR)</option>
                <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option>
                <option value="ZMW">زامبيا كواشا (ZMW)</option>
                <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option>
            </select>
    </div>
    <div class="form-group mb-2">

        <label for="to">إلى</label>
            <select id="to" class="form-control w-100">
                <option value="AED">الإمارات العربية المتحدة درهم (AED)</option>
                <option value="AFN">أفغاني (AFN)</option>
                <option value="ALL">ليك ألباني (ALL)</option>
                <option value="AMD">أرمينى (AMD)</option>
                <option value="ANG">جلدر جزر الأنتيل (ANG)</option>
                <option value="AOA">انجولي (AOA)</option>
                <option value="ARS">بيزو أرجنتينى (ARS)</option>
                <option value="AUD">الدولار الأسترالي (A $)</option>
                <option value="AWG">جلدر أروبى (AWG)</option>
                <option value="AZN">أذربيجان مانات (AZN)</option>
                <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option>
                <option value="BBD">الدولار باربادوسي (BBD)</option>
                <option value="BDT">تاكا بنجلاديشى (BDT)</option>
                <option value="BGN">ليف بلغاري (BGN)</option>
                <option value="BHD">دينار بحريني (BHD)</option>
                <option value="BIF">بوروندي فرنك (BIF)</option>
                <option value="BMD">دولار برمودي (BMD)</option>
                <option value="BND">الدولار بروناي (BND)</option>
                <option value="BOB">بوليفيانو بوليفي (BOB)</option>
                <option value="BRL">ريال برازيلي (R $)</option>
                <option value="BSD">دولار بهاما (BSD)</option>
                <option value="BTC">بيتكوين (฿)</option>
                <option value="BTN">نولترم بوتاني (BTN)</option>
                <option value="BWP">بوتسوانا بولا (BWP)</option>
                <option value="BYN">الروبل البيلاروسي (BYN)</option>
                <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option>
                <option value="BZD">الدولار بليز (BZD)</option>
                <option value="CAD">الدولار الكندي (CA $)</option>
                <option value="CDF">الكونغولي الفرنك (CDF)</option>
                <option value="CHF">الفرنك السويسري (CHF)</option>
                <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option>
                <option value="CLP">بيزو شيلى (CLP)</option>
                <option value="CNH">CNH (CNH)</option>
                <option value="CNY">يوان صيني (CN ¥)</option>
                <option value="COP">بيزو كولومبى (COP)</option>
                <option value="CRC">كوستاريكا كولون (CRC)</option>
                <option value="CUP">بيزو كوبي (CUP)</option>
                <option value="CVE">اسكودو الرأس الأخضر (CVE)</option>
                <option value="CZK"> الكورونا التشيكية (CZK)</option>
                <option value="DEM">الالماني مارك (ماركا)</option>
                <option value="DJF">فرنك جيبوتي (DJF)</option>
                <option value="DKK">دانماركى (DKK)</option>
                <option value="DOP">بيزو الدومنيكان (DOP)</option>
                <option value="DZD">الدينار الجزائري (DZD)</option>
                <option value="EGP">جنيه مصري (EGP)</option>
                <option value="ERN">إريتريا نافكا (ERN)</option>
                <option value="ETB">بر اثيوبي (ETB)</option>
                <option value="EUR">اليورو (€)</option>
                <option value="FIM">الماركا الفنلندية (FIM)</option>
                <option value="FJD">الدولار الفيجي (FJD)</option>
                <option value="FKP">جنيه جزر فوكلاند (FKP)</option>
                <option value="FRF">الفرنك الفرنسي (FRF)</option>
                <option value="GBP">الجنيه البريطاني (£)</option>
                <option value="GEL">لاري جورجي (GEL)</option>
                <option value="GHS">سيدي الغاني (GHS)</option>
                <option value="GIP">جنيه جبل طارق (GIP)</option>
                <option value="GMD">جامبي الغامبية (GMD)</option>
                <option value="GNF">فرنك غيني (GNF)</option>
                <option value="GTQ">جواتيمالي (GTQ)</option>
                <option value="GYD">الدولار Guyanaese (GYD)</option>
                <option value="HKD">دولار هونج كونج (HK $)</option>
                <option value="HNL">لمبيرا هندوراسي (HNL)</option>
                <option value="HRK">كونا الكرواتية (HRK)</option>
                <option value="HTG">هايتي الغورد (HTG)</option>
                <option value="HUF">فورنت مجري (HUF)</option>
                <option value="IDR">الروبية الاندونيسية (IDR)</option>
                <option value="IEP">الجنيه الايرلندي (IEP)</option>
                <option value="ILS">شيكل اسرائيلى جديد (₪)</option>
                <option value="INR">روبية هندية (₹)</option>
                <option value="IQD">دينار عراقي (IQD)</option>
                <option value="IRR">ريال ايراني (IRR)</option>
                <option value="ISK">ايسلندية (ISK)</option>
                <option value="ITL">الليرة الإيطالية (ITL)</option>
                <option value="JMD">الدولار الجامايكي (JMD)</option>
                <option value="JOD">دينار أردني (دينار)</option>
                <option value="JPY">الين الياباني (¥)</option>
                <option value="KES">شلن كينيي (KES)</option>
                <option value="KGS">سوم قيرغستاني (كجم)</option>
                <option value="KHR">رييال كمبودى (KHR)</option>
                <option value="KMF">الفرنك جزر القمر (KMF)</option>
                <option value="KPW">وون كوريا الشمالية (KPW)</option>
                <option value="KRW">وون كوريا الجنوبية (₩)</option>
                <option value="KWD">الدينار الكويتي (KWD)</option>
                <option value="KYD">دولار جزر كايمان (KYD)</option>
                <option value="KZT">الكازاخستاني تنغ (KZT)</option>
                <option value="LAK">كيب لاوسي (LAK)</option>
                <option value="LBP">الليرة اللبنانية (LBP)</option>
                <option value="LKR">سري لانكا روبية (LKR)</option>
                <option value="LRD">دولار ليبيري (LRD)</option>
                <option value="LSL">لوتى ليسوتو (LSL)</option>
                <option value="LTL">ليتاس (LTL)</option>
                <option value="LVL">لاتس لاتفيا (LVL)</option>
                <option value="LYD">دينار ليبي (LYD)</option>
                <option value="MAD">درهم مغربي (MAD)</option>
                <option value="MDL">لاو مولدوفى (MDL)</option>
                <option value="MGA">ملغاشي (MGA)</option>
                <option value="MKD">مقدونى (MKD)</option>
                <option value="MMK">كيات ميانمار (MMK)</option>
                <option value="MNT">توغريك منغولي (MNT)</option>
                <option value="MOP">باتاكا ماكاوي (MOP)</option>
                <option value="MRO">أوقية موريتانية (MRO)</option>
                <option value="MUR">روبية موريشيوس (MUR)</option>
                <option value="MVR">ماليدفية جزر المالديف (MVR)</option>
                <option value="MWK">كواشا مالاوى (MWK)</option>
                <option value="MXN">بيزو مكسيكي (MX $)</option>
                <option value="MYR">رينغيت ماليزي (MYR)</option>
                <option value="MZN">موزمبيقي (MZN)</option>
                <option value="NAD">دولار ناميبي (NAD)</option>
                <option value="NGN">نايرا نيجيرى (NGN)</option>
                <option value="NIO">نيكاراغوا كوردوبا (NIO)</option>
                <option value="NOK">كرونة نرويجية (NOK)</option>
                <option value="NPR">روبية نيبالية (NPR)</option>
                <option value="NZD">دولار نيوزيلندى (NZ $)</option>
                <option value="OMR">ريال عماني (OMR)</option>
                <option value="PAB">بالبوا بنمي (PAB)</option>
                <option value="PEN">بيرو نويفو سول (PEN)</option>
                <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option>
                <option value="PHP">بيزو فلبيني (PHP)</option>
                <option value="PKG">PKG (PKG)</option>
                <option value="PKR">روبية باكستانية (PKR)</option>
                <option value="PLN">الزلوتي البولندي (PLN)</option>
                <option value="PYG">غواراني باراغواي (PYG)</option>
                <option value="QAR">ريال قطري (QAR)</option>
                <option value="RON">ليو روماني (RON)</option>
                <option value="RSD">الدينار الصربي (RSD)</option>
                <option value="RUB">الروبل الروسي (RUB)</option>
                <option value="RWF">فرنك رواندي (RWF)</option>
                <option value="SAR">الريال السعودي (SAR)</option>
                <option value="SBD">دولار جزر سليمان (SBD)</option>
                <option value="SCR">روبية سيشيلية (SCR)</option>
                <option value="SDG">الجنيه السوداني (SDG)</option>
                <option value="SEK">كرونة سويدية (SEK)</option>
                <option value="SGD">دولار سنغافورى (SGD)</option>
                <option value="SHP">سانت هيلانة الجنيه (SHP)</option>
                <option value="SKK">كرونة سلوفاكية (SKK)</option>
                <option value="SLL">ليون سيراليوني (SLL)</option>
                <option value="SOS">شلن صومالي (SOS)</option>
                <option value="SRD">دولار سورينامي (SRD)</option>
                <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option>
                <option value="SVC">السلفادور كولون (SVC)</option>
                <option value="SYP">ليرة سورية (SYP)</option>
                <option value="SZL">يلانجيني سوازي (SZL)</option>
                <option value="THB">بات تايلندي (THB)</option>
                <option value="TJS">سوموني طاجيكي (TJS)</option>
                <option value="TMT">التركمانستاني مانات (TMT)</option>
                <option value="TND">دينار تونسي (TND)</option>
                <option value="TOP">بانغا تونغي (TOP)</option>
                <option value="TRY">ليرة تركية جديدة (TRY)</option>
                <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option>
                <option value="TWD">الجديد في تايوان الدولار (NT $)</option>
                <option value="TZS">شلن تنزاني (TZS)</option>
                <option value="UAH">هريفنيا أوكرانية (UAH)</option>
                <option value="UGX">شلن أوغندي (UGX)</option>
                <option selected="" value="USD">الدولار الأمريكي ($)</option>
                <option value="UYU">بيزو أوروجواي (UYU)</option>
                <option value="UZS">الأوزبكستاني سوم (UZS)</option>
                <option value="VEF">بوليفار (VEF)</option>
                <option value="VND">الفيتنامية دونغ (₫)</option>
                <option value="VUV">فاتو فانواتو (VUV)</option>
                <option value="WST">تالا ساموا (WST)</option>
                <option value="XAF">وسط أفريفيا (فرنك)</option>
                <option value="XCD">الدولار شرق الكاريبي (EC $)</option>
                <option value="XDR">حقوق السحب الخاصة (XDR)</option>
                <option value="XOF">غرب أفريفيا (CFA)</option>
                <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option>
                <option value="YER">الريال اليمني (YER)</option>
                <option value="ZAR">راند جنوب أفريقيا (ZAR)</option>
                <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option>
                <option value="ZMW">زامبيا كواشا (ZMW)</option>
                <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option>
            </select>

    </div>

    <div class="form-group mb-2">
        <input id="repon" class="form-control convert-curen-text" maxlength="12" size="5" autocomplete="off" readonly>
    </div>

    <button id="convert" class="d-block mx-auto border-0 rounded-0 p-2">تحويل </button>
</div>


    

            </div>
        </div>
    </div>
</div>

<!-- / Content Left -->
  



            </aside>
            <div class="scroll-top">
                <i class="fas fa-chevron-up fa-2x"></i>
            </div>
        </div>
    </div>
   
    <section class="C_AD text-center" id="C8">
        
    </section>
  
    
<footer class="position-relative">
    <div class="container px-0">
        <div class="row no-gutters">


<div class="col-lg-3 col-sm-3 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
    <a href="/" class="d-block w-100 text-center pb-2">
        <img class="img-fluid" src="/App_Images/footerlogo.png" width="140" alt="المصريون" />
    </a>
    <div class="footer-copyrights text-center w-100 text-white">تابعونا على</div>
    <div class="col-12 col-md-auto social-media justify-content-between w-100 d-flex flex-wrap mb-0 mb-md-2 px-0">
        


<a href="/AllSiteMap" class="socialIco text-white " target="_blank" title="خريطة الموقع">
    <i class="fas fa-sitemap"></i>
</a>
<a href="/rss" class="socialIco text-white " target="_blank" title="RSS">
    <i class="fas fa-rss"></i>
</a>
<a href="https://www.youtube.com/user/almesryoonchannel" class="socialIco text-white " target="_blank" title="المصريون على يوتيوب">
    <i class="fab fa-youtube"></i>
</a>
<a href="https://twitter.com/almesryoonnews" class="socialIco text-white " target="_blank" title="المصريون على تويتر">
    <i class="fab fa-twitter"></i>
</a>
<a href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817" class="socialIco text-white " target="_blank" title="المصريون على فيسبوك">
    <i class="fab fa-facebook-f"></i>
</a>
    </div>

</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
    <div class="w-100 d-flex footermap">
        <div class="dep col px-1 px-sm-2 px-md-3">
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">آخر الأخبار</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الحياة السياسية</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85">عرب وعالم</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84">مال وأعمال</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a>
        </div>
        <div class="dep col px-1 px-sm-2 px-md-3">
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83">افتح قلبك</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85">تفسير الأحلام</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">قضايا وحوادث</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A">قبلي وبحري</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1">وجهة نظر</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9">مساحة حرة</a>
        </div>
        <div class="dep col px-1 px-sm-2 px-md-3">
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88">فيديو</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">صحافة عربية وعالمية</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85">ديوان المظالم</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9">الصفحة الأخيرة</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أرشيف الأخبار</a>
        </div>
    </div>
</div>
<div class="col-lg-3 col-sm-3 col-12 siteMap d-none d-sm-flex flex-wrap align-content-start">
    <span class="tfootr d-block pb-1 px-2 w-100">للتواصل معنا</span>
    <div class="col px-0">
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/Advertise">أعلن معانا</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/About-Us">من نحن</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/Contact-Us">اتصل بنا</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/TermsOfUse">شروط الإستخدام</a>
        </p>
        
    </div>
    <div class="mailNphone col px-0">
        <h3 class="text-white">
            <a class="d-block text-white">الهاتف</a>
            <a class="text-white" href="tel:00201124449866" dir="ltr">00201124449866</a>
        </h3>
        <h3 class="text-white">
            <a class="d-block text-white">البريد الإلكترونى</a>
            <a class="text-white" href="/cdn-cgi/l/email-protection#87eee9e1e8c7e6ebeae2f4f5fee8e8e9a9e4e8ea" dir="ltr"><span class="__cf_email__" data-cfemail="a4cdcac2cbe4c5c8c9c1d7d6ddcbcbca8ac7cbc9">[email&#160;protected]</span></a>
        </h3>
    </div>
</div>

        </div>
    </div>
</footer>

    <!-- Scripts -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
 <!-- JS Libraries -->
    <script src="/Scripts/global.js"></script>

    <script src="/Scripts/OuterAds.js"></script>

    
    <script type="application/ld+json">
        [{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B3%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D8%B8-%D8%A8%D8%AC%D8%AB%D8%A9-%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84-%D9%85%D9%86%D8%B0-5-%D8%B3%D9%86%D9%88%D8%A7%D8%AA_1329500",
        "headline": "كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات",
        "alternativeHeadline": "",
        "image": "https://imgy.pro/almesryoon//475x296/10202127122646475080479.jpg",
        "datePublished": "2021-10-27T12:27:39",
        "dateModified": "2021-10-27T12:27:39",
        "author": {
        "@type": "Person",
        "name": "",
        "image": "https://imgy.pro/almesryoon//475x296/10202127122646475080479.jpg"
        },
        "publisher": {
        "@type": "Organization",
        "name": "المصريون",
        "email": "",
        "description": "مؤسسة المصريون للصحافة والطباعة والنشر - مؤسسة صحفية مصرية تصدر عنها موقع المصريون الإلكتروني منذ عام 2004 باللغة العربية، وصحيفة المصريون الورقية منذ عام 2011 باللغة العربية، وتهتم بنشر أخبار مصر والعالم العربي لحظياً، وتعمل على نشر الوعي بالأحداث والمستجدات بالعالم العربي خاصة لدي كافة الجاليات العربية بالعالم وفقاً للمعايير المهنية الدولية المتعارف عليها.
&lt;br&gt;#المصريون
&lt;br&gt;#جريدة_المصريون
&lt;br&gt;#موقع_المصريون
&lt;br&gt;#اخبار_مصر
&lt;br&gt;#اخبار_السعودية
&lt;br&gt;#العالم_العربي
&lt;br&gt;#الجالية_المصرية_بالسعودية
&lt;br&gt;#الجاليات_المصرية_في_العالم
&lt;br&gt;#الجاليات_العربية_في_العالم
",
        "logo": {
        "@type": "ImageObject",
        "url": "https://almesryoon.com/App_Images/logo.png"
        }
        },
        "description": "كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات",
        "keywords": "جثة,منزل,شرطة الكويت,ام تتحفظ على جثة ابنتها,",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B3%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D8%B8-%D8%A8%D8%AC%D8%AB%D8%A9-%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84-%D9%85%D9%86%D8%B0-5-%D8%B3%D9%86%D9%88%D8%A7%D8%AA_1329500",
        "headline": "كويتي يسلم والدته للشرطة: تحتفظ بجثة ابنتها في المنزل منذ 5 سنوات",
        "relatedLink": [  ]
        }
        },
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "الرئيسية",
        "item": "https://almesryoon.com" },
        { "@type": "ListItem",
        "position": 2,
        "name": "آخر الأخبار",
        "item": "https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"
        }]
        }]
    </script>

    
    <script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 439).addClass('nav-link-active');
        if ($("#atricle-text").find("addadscommand").length) {
                $("addadscommand").text("");
                $("#C2").appendTo("addadscommand");
            }
    });
    </script>
    

    <script>

    $.ajax({
        type: "POST",
        url: '/Story/UpdatViewsnews?newid=' +1329500,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>



    
    <script async src="https://static.addtoany.com/menu/page.js"></script>
    <script src="/Scripts/story.js"></script>
<script src="/Scripts/albums.js"></script>

    <script>
        $(function () {
            var ArticleAlsoMore = document.getElementsByTagName("customurllink"),
                related = $(".loop h3 a"),
                a, b, c, str;
            for (a = 0; a < ArticleAlsoMore.length; a++) {
                if ($(ArticleAlsoMore[a]).parent("p").length) {
                    $(ArticleAlsoMore[a]).clone().insertAfter($(ArticleAlsoMore[a]).parent("p"));
                    $(ArticleAlsoMore[a]).remove();
                    if (!$.trim($(ArticleAlsoMore[a]).parent("p"))) {
                        $(ArticleAlsoMore[a]).parent("p").remove();
                    }
                    $(ArticleAlsoMore[a]).next("br").remove();
                    if ($(ArticleAlsoMore[a]).next("p").children("customurllink").length <= 0) {
                        str = $(ArticleAlsoMore[a]).next("p").text();
                        str = str.trim();
                        $(ArticleAlsoMore[a]).next("p").html(str);
                        $(ArticleAlsoMore[a]).next("p:empty").remove();
                    }
                }
            }
            for (b = 0; b < related.length; b++) {
                $(ArticleAlsoMore[b]).attr({
                    id: 'artrm-' + b,
                    class: 'component-read mb-3'
                });
                $(ArticleAlsoMore[b]).html('<p class="raed-comp"> اقرأ أيضا:</p>');
                $("#related-" + b).clone().appendTo('#artrm-' + b);
                $(ArticleAlsoMore[b]).next("br").remove();
                $(ArticleAlsoMore[b]).next("p:empty").remove();
            }

            for (c = 0; c < ArticleAlsoMore.length; c++) {
                if ($(ArticleAlsoMore[c]).prev("br").length < 0 || $(ArticleAlsoMore[c]).prev("p").length < 0) {
                } else {
                    $(ArticleAlsoMore[c]).next(ArticleAlsoMore).children(".raed-comp").remove();
                }
            }


        });
    </script>


    <!-- Scripts -->
</body>
</html>  