

<!DOCTYPE html>

<html dir="rtl" lang="ar" xmlns:fb="https://ogp.me/ns/fb#">

<head prefix="og: https://ogp.me/ns#">

    <!-- Basic meta tags -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge" />
    <meta name="rating" content="general">
    <!-- Basic meta tags -->
    <!-- Google Search meta tags -->
    <meta name="robots" content="index, follow">
    <meta name="google-site-verification" content="jxfzgkXuHFn-flwt9ZwTnQ1zuvKIOlSre1OMqH8H3bw" />
    <meta property="fb:pages" content="485689784893614" />
    <!-- Google Search meta tags -->
    <!-- Yahoo Search meta tags -->
    <meta name="slurp" content="">
    <!-- Yahoo Search meta tags -->
    <!-- Bing Search meta tags -->
    <meta name="msvalidate.01" content="" />
    <!-- Bing Search meta tags -->

    
    <title>ننشر أسعار الذهب خلال تعاملات اليوم - المصريون</title>
    <meta name="title" content="ننشر أسعار الذهب خلال تعاملات اليوم - المصريون">
    <meta name="description" content="ننشر أسعار الذهب خلال تعاملات اليوم">
    <meta name="keywords" content="اخبار,الذهب,مال وأعمال,">
    <meta name="news_keywords" content="اخبار,الذهب,مال وأعمال,">

        <meta property="og:image" content="https://almesryoon.com/Content/Upload/slider/42020485522812111177.jpg">
        <meta name="twitter:image" content="https://almesryoon.com/Content/Upload/slider/42020485522812111177.jpg" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="315" />

    <!-- og meta tags -->
    <meta property="og:type" content="article">
    <meta property="og:title" content="ننشر أسعار الذهب خلال تعاملات اليوم - المصريون">
    <meta property="og:description" content="ننشر أسعار الذهب خلال تعاملات اليوم">
    <meta property="og:url" content="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1315389">
    <meta property="og:locale" content="ar_AR">
    <meta property="og:site_name" content="المصريون">
    <meta property="og:updated_time" content="٢٠٢٠-٠٩-٣٠ ١٩:٣٩:٥٦">
    <!-- og meta tags -->
    <!-- article meta tags -->
    <meta property="article:section" content="مال-وأعمال">
    <meta property="article:tag" content="اخبار,الذهب,مال وأعمال,">
    <meta property="article:publisher" content="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/">
    <meta property="article:author" content="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/">
    <meta property="article:published_time" content="2020-09-30T19:39:56">
    <meta property="article:modified_time" content="2020-09-30T19:39:56">
    <!-- article meta tags -->
    <!-- twitter meta tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="ننشر أسعار الذهب خلال تعاملات اليوم - المصريون">
    <meta name="twitter:description" content="ننشر أسعار الذهب خلال تعاملات اليوم">
    <meta name="twitter:site" content="@almesryoonnews">
    <meta name="twitter:creator" content="@almesryoonnews">
    <meta name="twitter:image:alt" content="ننشر أسعار الذهب خلال تعاملات اليوم">
    <!-- twitter meta tags -->



        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1315389" />
    <link rel="canonical" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1315389">



    <link rel="icon" href="https://almesryoon.com/favicon.ico" sizes="16x16" type="image/png">
    <!-- Head Styles -->
    <link href="/Content/css/bootstrap.min.css" rel="preload" as="style" />
    <link href="/Content/css/fontawesome.min.css" rel="preload" as="style" />
    <link href="/Content/css/slick.css" rel="preload" as="style" />
    <script href="/Scripts/jquery-3.2.1.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/jq.marquee.js" rel="preload" as="script"></script>
    <script href="/Scripts/bootstrap.bundle.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/slick.min.js" rel="preload" as="script"></script>
    <script href="/Scripts/poll.js" rel="preload" as="script"></script>
    <script href="/Scripts/OuterAds.js" rel="preload" as="script"></script>

    
    <script href='/Scripts/story.js' rel='preload' as='script'></script>
<script href='/Scripts/albums.js' rel='preload' as='script'></script>

    <link href="/Content/css/details-rtl.css" rel="preload" as="style" />

    <link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/fontawesome.min.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>

    
    <link href="/Content/css/details-rtl.css" rel="stylesheet">
    <style>
        div[id^=adn] {
            width: auto !important;
            height: auto !important;
        }

        @media screen and (min-width: 992px) {
            .details-news, #c4 {
                max-width: 614px;
                flex: 0 0 614px;
                overflow: hidden;
            }
        }
    </style>

    <!-- Head Styles -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "WebPage",
        "name": "الرئيسية",
        "description": "عرض كامل لاهم الاخبار العالمية والعربية الحصرية بجميع فئاتها لعدد من البلدان والعواصم العربية والعالمية بالاضافة الي مواضيع عامة ومتنوعة في مختلف المجالات",
        "url": "https://almesryoon.com",
        "image":"https://almesryoon.com/App_images/logo.png"}}
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "Organization",
        "name": "جريدة المصريون",
        "legalName" : "جريدة المصريون",
        "url": "https://almesryoon.com",
        "logo": "https://almesryoon.com/App_images/logo.png",
        "foundingDate": "2004",
        "founders": [
        {
        "@type": "Person",
        "name": "جمال سلطان"
        } ],
        "address": {
        "@type": "PostalAddress",
        "streetAddress": "٤٥ مكرر شارع شامبليون - خلف دار القضاء العالي - وسط البلد - القاهرة - جمهورية مصر العربية",
        "addressLocality": "شارع شامبليون",
        "addressRegion": "القاهرة",
        "postalCode": "11611",
        "addressCountry": "جمهورية مصر العربية"
        },
        "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer support",
        "telephone": "+2001124449866",
        "email": "info@almesryoon.com"
        },
        "sameAs": [
        "https://www.youtube.com/user/almesryoonchannel",
        "https://twitter.com/almesryoonnews",
        "https://www.facebook.com/المصريون-Almesryoon-727458410636817"
        ]}
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-6013254-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/App_Images/default-ar.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script data-ad-client="ca-pub-9392826248043988" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
<script data-ad-client="ca-pub-9392826248043988" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>
    <div id="fb-root"></div>

    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>



    
    <div class="container px-0">

        <div class="A right-cap position-fixed" id="A">
            
        </div>
        <div class="B left-cap position-fixed" id="B">
            
        </div>

        <header>
            <div class="timeNsocial px-3">
                <div class="timeNsocialall justify-content-between row no-gutters">
                    <!--Time-->
                        <div class="col-auto day d-inline-flex flex-wrap align-items-center">
                            <div class="calendar-icon col-auto px-0 d-inline-flex align-items-center">
                                الأربعاء 
                                30 سبتمبر 2020
                            </div>
                            <div id="CityTime" class="CityTime col-auto px-0 d-inline-flex align-items-center">
                                توقيت مصر 21:22 م
                            </div>
                        </div>

                    <div class="col-auto state d-inline-flex align-items-center my-0">
                        <div class="social-media d-inline-flex">
                            


<a href="/AllSiteMap" class="socialIco text-white " target="_blank" title="خريطة الموقع">
    <i class="fas fa-sitemap"></i>
</a>
<a href="/rss" class="socialIco text-white " target="_blank" title="RSS">
    <i class="fas fa-rss"></i>
</a>
<a href="https://www.youtube.com/user/almesryoonchannel" class="socialIco text-white " target="_blank" title="المصريون على يوتيوب">
    <i class="fab fa-youtube"></i>
</a>
<a href="https://twitter.com/almesryoonnews" class="socialIco text-white " target="_blank" title="المصريون على تويتر">
    <i class="fab fa-twitter"></i>
</a>
<a href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817" class="socialIco text-white " target="_blank" title="المصريون على فيسبوك">
    <i class="fab fa-facebook-f"></i>
</a>
                        </div>


                    </div>
                </div>
            </div>

    <script>
        var cul = 'ar';
    </script>


<div class="logoCont">
    <div class="container h-100">
        <div class="row no-gutters h-100 justify-content-between align-items-center">
            <!--Logo-->
            <a href="https://almesryoon.com/" class="col-auto mx-auto mx-md-0">
                <img src="https://almesryoon.com/App_Images/logo.png" width="196" class="img-fluid" alt="المصريون" />
            </a>
            <div class="col-auto text-center chief-editor text-white">
                رئيس مجلس الإدارة و رئيس التحرير
                <h2 class="m-0">جمال سلطان</h2>

            </div>

            <div class="form-group position-relative col-auto mt-3 mt-lg-0 mx-auto mx-lg-0" style="max-width: 239px;">
                <div class="mb-1"><a href="https://almesryoon.com/Pdf" class="d-block"><img src="https://almesryoon.com/App_Images/pdf.png" class="img-fluid" width="239" alt="pdf" title="الأعداد المطبوعة" /></a></div>
                


    <form class="form-inline row no-gutters position-relative" id="SeachForm" action="/AdvancedSearch" method="post">
        <button class="btn searchbtn col-auto rounded-0 h-100 border-0" type="submit"><i class="fa fa-search"></i></button>
        <input class="form-control searchinput col w-100 rounded-0 border-0 h-100 p-1" type="search" placeholder="بحث" onfocus="this.placeholder = ''" onblur="this.placeholder = 'بحث'" name="searchword" id="searchword" aria-label="Search" required>
        <a href="/AdvancedSearch" class="d-inline-block h-100 border-0 px-1">بحث متقدم</a>
    </form>

            </div>
        </div>
    </div>
</div>
<!--Menu-->
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
    <div class="container px-2">
        <button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>



        <div class="collapse navbar-collapse d-none d-lg-flex">
            <ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100 justify-content-between position-relative">
                <li class="nav-item menu-home px-0 text-center">
                        <a class="home nav-link d-block w-100" href="https://almesryoon.com/">الرئيسية</a>
                </li>

                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            آخر الأخبار
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
                            الحياة السياسية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85'>
                            عرب وعالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'>
                            الرياضة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84'>
                            مال وأعمال
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                            مقالات
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83'>
                            افتح قلبك
                        </a>

                    </li>

                <li class="nav-item dropdown show position-static">
                    <a class="nav-link" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <i class="fas fa-ellipsis-h"></i>
                    </a>
                    <div class="dropdown-menu text-right m-0 rounded-0 border-0 p-0" aria-labelledby="navbarDropdown">
                            
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85'>
                            تفسير الأحلام
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB'>
                            قضايا وحوادث
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A'>
                            قبلي وبحري
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1'>
                            وجهة نظر
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9'>
                            مساحة حرة
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'>
                            فيديو
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
                            صحافة عربية وعالمية
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85'>
                            ديوان المظالم
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9'>
                            الصفحة الأخيرة
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.com/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            أرشيف الأخبار
                        </a>
                        <a class="dropdown-item d-inline-block p-2" href='https://almesryoon.comhttps://almesryoon.com/Contact-Us'>
                            اتصل بنا
                        </a>      
                    </div>
                </li>
            </ul>
        </div>
        <div class="collapse navbar-collapse mobile-menu d-lg-none position-absolute w-50" id="header-navbar">

            <ul class=" navbar-nav col-12 d-lg-none d-flex px-0">
                <li class="nav-item px-0 text-center col-auto desktop-menu position-static">
                        <a class="nav-link d-block w-100 px-2 position-relative" href="https://almesryoon.com/">الرئيسية</a>
                </li>

                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            آخر الأخبار
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
                            الحياة السياسية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85'>
                            عرب وعالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'>
                            الرياضة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84'>
                            مال وأعمال
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                            مقالات
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83'>
                            افتح قلبك
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85'>
                            تفسير الأحلام
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB'>
                            قضايا وحوادث
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A'>
                            قبلي وبحري
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1'>
                            وجهة نظر
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9'>
                            مساحة حرة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'>
                            فيديو
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
                            صحافة عربية وعالمية
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85'>
                            ديوان المظالم
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9'>
                            الصفحة الأخيرة
                        </a>

                    </li>
                    <li class="nav-item px-0 text-center col-auto desktop-menu position-static">

                        <a class="nav-link d-block w-100 px-2 position-relative" href='https://almesryoon.com/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'>
                            أرشيف الأخبار
                        </a>

                    </li>

            </ul>

        </div>
    </div>
</nav>

            <!--Ticker And Search-->

        </header>
    </div>



    <div class="container bg-white px-0">


<div class="tickerT d-flex flex-wrap w-100 mb-4">
    
        <div class="col ticker-news-container position-relative d-flex align-items-center px-0">
            <div class="ticker-news-ul p-0 mb-0 list-unstyled">
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D8%B4%D9%87%D8%AF-%D9%85%D8%A4%D8%AB%D8%B1-%D8%A3%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%8A%D9%88%D9%82%D9%81-%D8%AC%D9%86%D8%A7%D8%B2%D8%A9-%D8%A3%D8%AE%D9%8A%D9%87-%D9%88%D9%8A%D8%A3%D9%85%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%AF-%D8%A8%D8%A5%D9%86%D8%B2%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D8%AB%D9%85%D8%A7%D9%86_1315388">
                                مشهد مؤثر..أمير الكويت يوقف جنازة أخيه ويأمر الجنود بإنزال الجثمان
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D9%86-%D9%88%D9%81%D8%A7%D8%A9-%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D9%82%D8%B1%D8%B6%D8%A7%D9%88%D9%8A_1315386">
                                أنباء عن وفاة يوسف القرضاوي
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF_1315379">
                                رسالة عاجلة من &quot;الأسد&quot; لأمير الكويت الجديد
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A8%D9%8A%D8%A7%D9%86%D8%A7-%D9%85%D9%81%D8%A7%D8%AC%D8%A6%D8%A7_1315371">
                                مرتضى منصور يصدر بيانًا مفاجئًا
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B5%D8%AF%D9%85%D8%A9-%D9%88%D9%81%D8%A7%D8%A9-%D9%86%D9%88%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A7%D8%A8%D9%84%D9%8A-%D8%AD%D8%B2%D9%86%D8%A7-%D8%B9%D9%84%D9%89-%D8%B1%D8%AD%D9%8A%D9%84-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7_1315370">
                                صدمة.. وفاة &#171;نورين الغرابلي&#187; حزنًا على رحيل والدها
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/%D9%88%D9%81%D8%A7%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D9%8A%D8%B1-%D8%A8%D8%B9%D8%AF-%D8%B5%D8%B1%D8%A7%D8%B9-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%B1%D8%B6_1315369">
                                وفاة فنان شهير بعد صراع مع المرض
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D9%8A%D8%B9%D9%85%D9%85-%D9%81%D9%8A-%D8%AC%D9%85%D9%8A%D8%B9-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%AF%D8%B9%D9%88%D8%A9-%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D8%A7%D8%AD%D9%84-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84_1315367">
                                يعمم في جميع البلاد.. دعوة كويتية بشأن الأمير الراحل تثير الجدل
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%A8%D8%B9%D8%AF-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D9%88%D9%81%D8%A7%D8%AA%D9%87-%D8%A7%D9%84%D8%B3%D8%AF%D9%8A%D8%B3-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D9%87%D8%A7%D9%85%D8%A7-%D9%88%D8%B9%D8%A7%D8%AC%D9%84%D8%A7_1315366">
                                بعد شائعة وفاته.. &#171;السديس&#187; يصدر قرارًا هامًا وعاجلًا
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D9%82%D9%88%D9%89-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%B3%D9%84%D8%A7%D8%AD-%D8%AC%D8%AF%D9%8A%D8%AF_1315365">
                                &#171;الأقوى في الجيش&#187;.. القوات المسلحة تكشف عن سلاح جديد
                            </a>
                        </h3>
                        <h3 class="d-inline-block mb-0">
                            <a class="ticker-news d-inline-flex align-items-center text-white"
                               href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%AA%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9_1315364">
                                الحكومة تصدر قرارات غير مسبوقة
                            </a>
                        </h3>
            </div>
        </div>
</div>





            <section class="C_AD text-center" id="C0">
                
            </section>

        <div class="all-content row no-gutters">
            <div class="col-12 col-lg align-items-start">
                




<nav class="d-block w-100" aria-label="breadcrumb">
    <ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-0">
        <li class="breadcrumb-item home">
            <a href="https://almesryoon.com">
                الرئيسية
            </a>
        </li>
            <li class="mb-0 breadcrumb-item active">
                <h2 class="mb-0 d-inline-block">
                    <a href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84">مال وأعمال</a>
                </h2>
            </li>
    </ol>
</nav>

<div class="details-news-header w-100 py-3 text-center mb-3">
    <h2 class="supTitle w-100 mb-2"></h2>
    <h1 class="details-news-title w-100 mb-0">
        ننشر أسعار الذهب خلال تعاملات اليوم
    </h1>
</div>


<div class="details-news w-100 text-center">


        <figure class="figure position-relative mx-auto img-large mb-1">
            <img src="/App_Images/default-ar.png" data-src="https://imgy.pro/almesryoon//614x410/42020485522812111177.jpg" alt="الذهب" title="ننشر أسعار الذهب خلال تعاملات اليوم" class="d-block mx-auto img-fluid lazy">
            <!-- Social Share -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-right d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://s.almesryoon.com/1315389" addthis:title="ننشر أسعار الذهب خلال تعاملات اليوم">
                <a class="a2a_button_facebook p-0" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
                <a class="a2a_button_twitter p-0" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
                <a class="a2a_button_google_plus p-0" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
                <a class="a2a_button_email p-0" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
                <a class="a2a_button_whatsapp p-0" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
            </div>  <!-- / Social Share -->
        </figure>
        <figcaption class="figure-caption mb-3 text-center">الذهب</figcaption>

    <div class="C2 C_AD col-12 mb-20 p-0" id="C1">
        <div id="jubna239">&nbsp;</div>
<script type="text/javascript">
(function() {
var params =
{
id: "fbbb612e-88328646-d13e374c-911afdfe",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&amp;"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/239?" + qs;
s.async = true;
document.getElementById("jubna239").appendChild(s);
})();
</script>
    </div>
    <!-- Details news -->

    <div class="bylineNtime-block w-100 text-right mb-3">
        <div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
                <span class="date">الأربعاء، 30-09-2020</span>
                <span class="time">07:39  م</span>
            <span class="writer-name">أحمد سالم</span>
        </div>
    </div>

    <div id="atricle-text" class="atricle-text w-100 text-justify mb-3 disableselect">


        استقرت أسعار <a class="highlight" href="/Story/t/2246/">الذهب</a> خلال منتصف تعاملات اليوم الأربعاء 30 سبتمبر 2020.<br>
<br>
جاء ذلك بعد ارتفاعها بنحو 5 جنيهات خلال التعاملات الصباحية، وبلغ جرام <a class="highlight" href="/Story/t/2246/">الذهب</a> عيار 21 وهو الأكثر مبيعا في مصر 830 جنيها مقابل  825 جنيها للجرام.<br>
<br>
وسجل عيار 24 اليوم نحو 948.55 جنيه وعيار 18 سجل اليوم 711 جنيها.<br style="line-height: 1.6; font-family: "times new roman"; font-size: 19px; text-align: start;">
<br style="line-height: 1.6; font-family: "times new roman"; font-size: 19px; text-align: start;">
بلغ سعر الجنيه <a class="highlight" href="/Story/t/2246/">الذهب</a> 6640 جنيها.<br style="line-height: 1.6; font-family: "times new roman"; font-size: 19px; text-align: start;">
<br style="line-height: 1.6; font-family: "times new roman"; font-size: 19px; text-align: start;">
وسجل السعر العالمى للذهب 1886 دولارا للأوقية










    </div>
        <div class="C2 C_AD col-12 mb-20 p-0" id="C3">
            
        </div>
    <div class="shortlinkNrelated clearfix pb-3 mb-3 row no-gutters justify-content-between">
        <div class="col-auto shortlink mb-3 mb-md-0 row no-gutters">
            <input type="text" value="https://s.almesryoon.com/1315389" id="copylink" class="col" readonly>
            <button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
        </div>
        <!-- Social Share -->
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style col social-share d-flex justify-content-end" data-a2a-url="https://s.almesryoon.com/1315389" addthis:title="ننشر أسعار الذهب خلال تعاملات اليوم">
            <a class="a2a_button_facebook" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
            <a class="a2a_button_twitter" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
            <a class="a2a_button_google_plus" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
            <a class="a2a_button_email" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
            <a class="a2a_button_whatsapp" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
            <a class="a2a_button_outlook_com" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
            <a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://s.almesryoon.com/1315389" data-title="ننشر أسعار الذهب خلال تعاملات اليوم "></a>
        </div>  <!-- / Social Share -->
    </div>

    <!-- AddToAny END -->
    <!-- Tags -->
    <div class="tagsWrapper w-100 mb-3">

        <ul class="tags-list clearfix p-0 m-0">

                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/549/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1">اخبار</a>
                    </h2>
                </li>
                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/2246/%D8%A7%D9%84%D8%B0%D9%87%D8%A8">الذهب</a>
                    </h2>
                </li>
                <li class="d-inline-block tag">
                    <h2 class="mb-0">
                        <a class="text-center d-block" href="https://almesryoon.com/Story/t/49602/%D9%85%D8%A7%D9%84%20%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84">مال وأعمال</a>
                    </h2>
                </li>
        </ul>

    </div>


        <div class="row no-gutters w-100">

            <div id="c4" class="C_AD col-12 mb-20 p-0 C4">
                <div id="POSTQUARE_WIDGET_118858">&nbsp;</div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_118858',pubid:186865,webid:179655,wid:118858,on:'postquare'});
</script>
            </div>
        </div>
    

    <div class="news-section w-100 row no-gutters justify-content-around justify-content-lg-between mb-1">
        <header class="left-content-header text-white row no-gutters mb-10">
            <h3 class="mb-0">إقرأ ايضا</h3>
        </header>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%85%D8%B5%D8%B1-%D8%AA%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%84%D9%84%D8%B3%D9%86%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-%D9%88%D8%B4%D9%85%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7_1315337">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/9202030121034660730297.jpg"
                                 alt="وزير المالية" title="مصر تقود الإصدار الأول للسندات الخضراء السيادية  بالشرق الأوسط وشمال أفريقيا">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-0" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%85%D8%B5%D8%B1-%D8%AA%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%84%D9%84%D8%B3%D9%86%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-%D9%88%D8%B4%D9%85%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7_1315337" class="headline-small d-block">
                            مصر تقود الإصدار الأول للسندات الخضراء السيادية  بالشرق الأوسط وشمال أفريقيا
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%8A%D8%B1%D8%AA%D9%81%D8%B9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D9%88%D9%8A%D8%B3%D8%AC%D9%84-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B1%D9%82%D9%85_1315315">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/920203091028390162555.jpg"
                                 alt="الدولار" title="الدولار يرتفع في المعاملات الصباحية ويسجل هذا الرقم">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-1" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%8A%D8%B1%D8%AA%D9%81%D8%B9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D9%88%D9%8A%D8%B3%D8%AC%D9%84-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B1%D9%82%D9%85_1315315" class="headline-small d-block">
                            الدولار يرتفع في المعاملات الصباحية ويسجل هذا الرقم
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%85%D8%A7%D8%B0%D8%A7-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%85%D9%86-%D9%85%D8%B5%D8%B1-%D9%84%D8%AD%D9%84-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9_1315289">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/9202029205932320477691.jpg"
                                 alt="5f73726c4c59b739052fb00b" title="ماذا استقبل السودان من مصر لحل هذه الأزمة؟">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a id="related-2" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%85%D8%A7%D8%B0%D8%A7-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%85%D9%86-%D9%85%D8%B5%D8%B1-%D9%84%D8%AD%D9%84-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9_1315289" class="headline-small d-block">
                            ماذا استقبل السودان من مصر لحل هذه الأزمة؟
                        </a>
                    </h3>
                </div>

            </div>


    </div>

        <div class="C_AD col-12 mb-20 p-0 C5">
            
        </div>





    <div class="news-section w-100 row no-gutters justify-content-around justify-content-lg-between mb-1">
        <header class="left-content-header text-white row no-gutters mb-10">
            <h3 class="mb-0">أخبار متعلقة</h3>
        </header>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82-%D9%84%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82_1314449">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/920202214106559739562.jpg"
                                 alt="الذهب" title="تراجع غير مسبوق لسعر الذهب في الأسواق">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82-%D9%84%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82_1314449" class="headline-small d-block">
                            تراجع غير مسبوق لسعر الذهب في الأسواق
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1314385">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/8202024192555918372519.jpg"
                                 alt="الذهب" title="ننشر أسعار الذهب خلال تعاملات اليوم">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1314385" class="headline-small d-block">
                            ننشر أسعار الذهب خلال تعاملات اليوم
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A8%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83-%D9%81%D9%8A-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA_1314180">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/720201719172941846088.jpg"
                                 alt="الدولار" title="ننشر أسعار الدولار بمختلف البنوك في نهاية التعاملات">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A8%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83-%D9%81%D9%8A-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA_1314180" class="headline-small d-block">
                            ننشر أسعار الدولار بمختلف البنوك في نهاية التعاملات
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1314047">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/3201811214043496802869.jpg"
                                 alt="ذهب (أرشيفية)" title="ننشر أسعار الذهب خلال تعاملات اليوم">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1314047" class="headline-small d-block">
                            ننشر أسعار الذهب خلال تعاملات اليوم
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83_1313951">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/920201585916186036401.jpg"
                                 alt="الدولار" title="ننشر أسعار الدولار اليوم في مختلف البنوك">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83_1313951" class="headline-small d-block">
                            ننشر أسعار الدولار اليوم في مختلف البنوك
                        </a>
                    </h3>
                </div>

            </div>
            <div class="news-small img-small mb-10">
                <div class="news-img text-center w-100">
                    <a class="" href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1313756">
                            <img class="img-fluid lazy" src="/App_Images/default-ar.png"
                                 data-src="https://imgy.pro/almesryoon//198x132/820202591321740829069.jpg"
                                 alt="الدولار" title="ننشر أسعار العملات الأجنبية مقابل الجنيه اليوم">
                    </a>
                </div>
                <div class="headline-block loop mb-0">
                    <h3 class="mb-0">
                        <a href="https://almesryoon.com/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84/%D9%86%D9%86%D8%B4%D8%B1-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%A7%D9%84%D9%8A%D9%88%D9%85_1313756" class="headline-small d-block">
                            ننشر أسعار العملات الأجنبية مقابل الجنيه اليوم
                        </a>
                    </h3>
                </div>

            </div>


    </div>

        <div class="row no-gutters w-100">
            <div class="C_AD col-12 mb-20 p-0 C6">
                
            </div>
        </div>
        <div class="row no-gutters w-100">
            <div class="C_AD col-12 mb-20 p-0 C7">
                
            </div>
        </div>
</div>

<!-- Comments -->









                
            </div>

            <aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

                
    


<!-- Content Left -->
<!--ads  B1 for Details -->
    <div class="B_AD mx-auto B_AD_details" id="B1">
        <!--  Sidebar banner start -->
<center>
</center>
<div style="text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
;">
<span style="height: 23px; display: inline-block; color: #666666;">Advertisements</span>
</div>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</center>
<div id="sidebar1">
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/almesryoon/sidebar', [[300, 250], [360, 300], [160, 600], [300, 1050], [300, 600], [360, 280], [120, 600], [336, 280]], 'sidebar1')
           .addService(googletag.pubads());
         googletag.enableServices();
         googletag.display('sidebar1');
     });
  </script>
</div>
<!-- Sidebar banner end -->
    </div>
<!--end-ads-->
<!--Most Viewed-->

    <div class="news-section artical-block w-100 mb-3">
        <header class="left-content-header text-white row no-gutters mb-0">
            <h3 class="mb-0">الاكثر مشاهدة</h3>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="الشيخ عبد الرحمن السديس
" title="حقيقة وفاة الشيخ عبدالرحمن السديس" data-src="https://imgy.pro/almesryoon//96x64/5201926102448792234494.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com">
                                    حقيقة وفاة الشيخ عبدالرحمن السديس
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="عادل إمام" title="فنان شهير سرا عن علاقة أبناء عادل إمام بالدين الإسلامي .. و محمد إمام يفاجئه بالرد" data-src="https://imgy.pro/almesryoon//96x64/820202762418682269743.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com">
                                    فنان شهير سرا عن علاقة أبناء عادل إمام بالدين الإسلامي .. و محمد إمام يفاجئه بالرد
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="تركي الحمد: وفاة أمير الكويت الشيخ صباح الأحمد
" title="وفاة أمير الكويت الشيخ صباح الأحمد" data-src="https://imgy.pro/almesryoon//96x64/9202029114044975530138.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com">
                                    وفاة أمير الكويت الشيخ صباح الأحمد
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="k-b-1-9999x9999-c" title="هجوم حاد على مذيعة الجزيرة بعد نشر صورتها دون حجاب" data-src="https://imgy.pro/almesryoon//96x64/920202621540757553856.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com">
                                    هجوم حاد على مذيعة الجزيرة بعد نشر صورتها دون حجاب
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="فريق الأهلي" title="بعد إكرامي وفتحي و رمضان صبحي .. بيراميدز يحصل على توقيع لاعب جديد من الأهلي" data-src="https://imgy.pro/almesryoon//96x64/92020983517563237215.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com">
                                    بعد إكرامي وفتحي و رمضان صبحي .. بيراميدز يحصل على توقيع لاعب جديد من الأهلي
                                </a>
                            </h3>

                        </div>
                    </div>
                    <div class="articles bg-grey row no-gutters mb-0 px-10">
                        <div class="col-auto img-tiny-fw">
                            <a class="" href="https://almesryoon.com">
                                    <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="فجر السعيد
" title="فجر السعيد: باقي من الزمن 5 ساعات.. ماذا يحدث" data-src="https://imgy.pro/almesryoon//96x64/112019714516205654836.jpg" />
                            </a>
                        </div>
                        <div class="col article-text pr-2">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com">
                                    فجر السعيد: باقي من الزمن 5 ساعات.. ماذا يحدث
                                </a>
                            </h3>

                        </div>
                    </div>
        </div>
    </div>
<!--Most Viewed-->
<!--ads  B2 for Details -->
    <div class="B_AD mx-auto B_AD_details" id="B2" style="margin-top:15px">

        <a href="https://s.almesryoon.com/1315268" target="_blank"><img alt="" src="/UP/13.jpg" style="width: 300px; height: 300px;" /></a>
    </div>
<!--end-ads-->
<!-- Artical & Author -->


<div class="artical-block w-100 mb-10">

        <header class="left-content-header articles-header text-white w-100 position-relative mb-10">
            <h2 class="mb-0 mt-0 d-inline-block">
                <a href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" class="d-block text-white">
                    مقالات اليوم
                </a>
            </h2>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="محمود سلطان" title="قلبي مساكن شعبية!" data-src="https://imgy.pro/almesryoon//55x64/editor12.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D9%82%D9%84%D8%A8%D9%8A-%D9%85%D8%B3%D8%A7%D9%83%D9%86-%D8%B4%D8%B9%D8%A8%D9%8A%D8%A9_1315362">
                                    قلبي مساكن شعبية!
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/12/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86">
                                    محمود سلطان
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="د. هشام الحمامي" title="هذا الخٌبز ليس للبيع.." data-src="https://imgy.pro/almesryoon//55x64/editor552.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%AE%D8%A8%D8%B2-%D9%84%D9%8A%D8%B3-%D9%84%D9%84%D8%A8%D9%8A%D8%B9_1315018">
                                    هذا الخٌبز ليس للبيع..
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                    د. هشام الحمامي
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="فراج إسماعيل" title="ماذا بعد السلام الخليجي الإسرائيلي؟" data-src="https://imgy.pro/almesryoon//55x64/editor554.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D9%85%D8%A7%D8%B0%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A_1314012">
                                    ماذا بعد السلام الخليجي الإسرائيلي؟
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                    فراج إسماعيل
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/591/%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B3%D8%B9%D8%AF-%D8%A7%D9%84%D9%81%D9%82%D9%8A">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="الشيخ سعد الفقي" title="الانتخابات وتصحيح المعادلة" data-src="https://imgy.pro/almesryoon//55x64/editor591.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%AF%D9%84%D8%A9_1314033">
                                    الانتخابات وتصحيح المعادلة
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/591/%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B3%D8%B9%D8%AF-%D8%A7%D9%84%D9%81%D9%82%D9%8A">
                                    الشيخ سعد الفقي
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="د. هشام الحمامي" title="الإنسان ذئب الإنسان؟.. لكن الذئب برئ !" data-src="https://imgy.pro/almesryoon//55x64/editor552.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D8%B0%D8%A6%D8%A8-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D9%84%D9%83%D9%86-%D8%A7%D9%84%D8%B0%D8%A6%D8%A8-%D8%A8%D8%B1%D8%A6_1313483">
                                    الإنسان ذئب الإنسان؟.. لكن الذئب برئ !
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/552/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A">
                                    د. هشام الحمامي
                                </a>
                            </h3>
                        </div>
                    </div>
                    <div class="articles row no-gutters mb-10">
                        <div class="col-auto author-img-sm">
                            <a href="https://almesryoon.com/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                <img class="img-fluid lazy" src="/App_Images/default-ar.png" alt="فراج إسماعيل" title="السودان.. هل يكفيه الدعاء؟!" data-src="https://imgy.pro/almesryoon//55x64/editor554.jpg" />
                            </a>
                        </div>
                        <div class="col article-text px-1">
                            <h3 class="mb-0">
                                <a class="d-block article-headline" href="https://almesryoon.com/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%87%D9%84-%D9%8A%D9%83%D9%81%D9%8A%D9%87-%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%A1_1312939">
                                    السودان.. هل يكفيه الدعاء؟!
                                </a>
                            </h3>
                            <h3 class="mb-0">
                                <a class="editor-name d-block" href="https://almesryoon.com/Author/554/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84">
                                    فراج إسماعيل
                                </a>
                            </h3>
                        </div>
                    </div>
        </div>
</div>    <div class="sharewithus mx-auto">
        <a href="/SendUs"><img class="img-fluid" src="https://almesryoon.com/App_Images/share.png" /></a>
    </div>


<!--ads  B3-->
    <div class="B_AD mx-auto B_AD_details" id="B3" style="margin-top:15px">

        
    </div>


    <div class="news-section artical-block w-100 mb-3">
        <header class="left-content-header text-white row no-gutters mb-0">
            <h3 class="mb-0">اخترنا لك</h3>
        </header>
        <div class="left-articles list-item-container w-100 mb-0">
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%85%D8%B5%D8%B1-%D9%84%D8%AF%D9%8A%D9%87%D8%A7-%D8%A7%D9%84%D9%82%D8%AF%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7_1315398">
                            الصحة العالمية: مصر لديها القدرة على اكتشاف لقاح كورونا
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%84%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%86%D9%87%D8%B1-%D8%A7%D9%84%D9%86%D9%8A%D9%84-%D8%B4%D8%B1%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9_1315384">
                        &quot;السيسي&quot; للأمم المتحدة: نهر النيل شريان الحياة
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D8%B6%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D8%B4%D8%AD%D9%8A%D9%86-%D9%84%D8%A3%D9%81%D8%B6%D9%84-%D9%87%D8%AF%D9%81-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D9%87%D8%B1_1315381">
                            محمد صلاح ضمن المرشحين لأفضل هدف في الشهر
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D9%82%D9%88%D9%89-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%B3%D9%84%D8%A7%D8%AD-%D8%AC%D8%AF%D9%8A%D8%AF_1315365">
                        &#171;الأقوى في الجيش&#187;.. القوات المسلحة تكشف عن سلاح جديد
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-418-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7_1315363">
                            السعودية تسجل 418 إصابة جديدة بكورونا
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB/%D8%B2%D9%85%D8%B1%D8%AF%D8%A9-%D9%83%D9%86%D8%AA-%D8%A8%D9%85%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%B1%D8%B0%D9%8A%D9%84%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%B2%D8%A8%D8%A7%D8%A6%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A8%D8%B9%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%8A_1315360">
                        &#171;زمردة&#187;: كنت بمارس الرذيلة مع الزبائن في السيارة بعلم والدتي
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%83%D8%B4%D9%81-%D8%B3%D8%B1-%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE-%D9%82%D8%A7%D8%B3%D9%85-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%8800-%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3_1315349">
                            إيران تكشف سر صواريخ &quot;قاسم سليماني&quot; و00&quot;المهندس &quot;
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB/3-%D8%B3%D9%86%D9%88%D8%A7%D8%AA-%D8%B3%D8%AC%D9%86%D8%A7-%D9%88-50-%D8%A3%D9%84%D9%81-%D8%AC%D9%86%D9%8A%D9%87-%D8%B9%D9%82%D9%88%D8%A8%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D8%AC%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D8%B4%D9%8A%D8%B4_1315350">
                        3 سنوات سجنا و 50 ألف جنيه عقوبة الاتجار في &quot; الحشيش &quot;
                    </a>
                </h3>

            </div>
        </div>
            <div class="articles bg-grey-light row no-gutters mb-0 px-10">
                <i class="fas fa-circle pt-1 text-active"></i>
                <div class="col article-text pr-2">
                    <h3 class="mb-0">
                        <a class="d-block article-headline" href="https://almesryoon.com/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D9%8A%D9%81%D9%82%D8%AF-%D8%A3%D9%86%D8%B7%D9%88%D9%89-%D9%88%D8%AA%D8%B1%D8%A7%D9%88%D8%B1%D9%89-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89_1315347">
                            بيراميدز يفقد أنطوى وتراورى أمام الأهلى
                        </a>
                    </h3>

                </div>
            </div>
        <div class="articles bg-grey row no-gutters mb-0 px-10">
            <i class="fas fa-circle pt-1 text-active"></i>
            <div class="col article-text pr-2">
                <h3 class="mb-0">
                    <a class="d-block article-headline" href="https://almesryoon.com/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%88%D9%8A-%D9%8A%D9%87%D8%B2-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3_1315345">
                        انفجار قوي يهز العاصمة الفرنسية باريس
                    </a>
                </h3>

            </div>
        </div>
        </div>
    </div>




<div class="B_AD mx-auto B_AD_details" id="B4">

    
</div>


<!--end-ads-->
<!-- Vote -->

<div id="colrecentall" class="vote w-100 mb-4">
    <header class="left-content-header text-white row no-gutters mb-10">
        <h3 class="mb-0">الاستفتاء</h3>
    </header>
    <div class="vote-body" id="colrecentall">
        <div class="according polls">
            <div class="colbol">
                
<form action="/Polls/DoVote?Length=5" class="vote-form" data-ajax="true" data-ajax-method="Post" data-ajax-mode="replace" data-ajax-update="#colrecentall" id="form0" method="post">    <h4> هل تنجح الوساطة الأمريكية في حل أزمة سد النهضة؟ </h4>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1313" />  نعم
            </label>
            <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1232" />
        </div>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1314" />  لا
            </label>
            <input id="Id" name="Id" type="hidden" value="1232" />
        </div>
        <div class="radio">
            <label>
                <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1315" />  لا أهتم
            </label>
            <input id="Id" name="Id" type="hidden" value="1232" />
        </div>
<input name="__RequestVerificationToken" type="hidden" value="VO1XlYZlAYPq5-AgX2kinuuwmaa8jwjLugiIjgKipctxQZwqGcOihgJ8jAI-4QaPjk5cCtajozLoOA8yibbnyFO1Wz95_alzYc4dEBfWB4g1" />                <div class="row no-gutters mt-1">
                        <button class="btn btn-primary-vote d-block mx-auto rounded-0 text-white" type="submit">تصويت</button>
                    <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/%20GetResults/1232" class="btn btn-default resulturl" style="display:none">النتائج</a>

                </div>
</form>            </div>
        </div>
    </div>
</div>










<div id="accordion" class="services mb-0 w-100">
    
    <div class="card rounded-0">
        <div class="card-header border-0 p-0 rounded-0" id="headingTwo">
            <h3 class="mb-0">
                <button class="btn btn-link d-block w-100 text-white collapsed" data-toggle="collapse" data-target="#collapseTwo" aria-expanded="true" aria-controls="collapseTwo">
                    مواقيت الصلاة
                </button>
            </h3>
        </div>
        <div id="collapseTwo" class="collapse show" aria-labelledby="headingTwo" data-parent="#accordion">
            <div class="card-body rounded-0 p-0 moakitasr">
                

<div class="prayWrapper moakitshar clearfix position-relative">
        <ul class="list-unstyled px-4 py-2 mr-5 text-center">
        <li>
            <p class="time-text mb-2" id="prayernow">فجر</p>
            <span class="time-text" id="timenow" style="direction: rtl;">04:28 ص</span>
        </li>
    </ul>
        <ul class="prayertbl px-0 list-unstyled position-absolute px-1 py-2">

                            <li class="border-0">
                                <p>فجر</p><p>04:28</p>
                            </li>
                        <li>
                            <p>شروق</p><p>05:48</p>
                        </li>
                        <li>
                            <p>ظهر</p><p>11:45</p>
                        </li>
                        <li>
                            <p>عصر</p><p>15:09</p>
                        </li>
                        <li>
                            <p>مغرب</p><p>17:41</p>
                        </li>
                        <li>
                            <p>عشاء</p><p>19:01</p>
                        </li>

        </ul>
</div>



            </div>
        </div>
    </div>
    <div class="card rounded-0">
        <div class="card-header border-0 p-0 rounded-0" id="headingThree">
            <h3 class="mb-0">
                <button class="btn btn-link d-block w-100 text-white collapsed" data-toggle="collapse" data-target="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
                    محول العملات
                </button>
            </h3>
        </div>
        <div id="collapseThree" class="collapse pt-2" aria-labelledby="headingThree" data-parent="#accordion">
            <div class="card-body rounded-0 p-0 currconv">
                
<div class="currency-converter">
    <div class="form-group mb-1">
        <input id="mount" class="form-control" maxlength="12" size="5" autocomplete="off">
    </div>
    <div class="form-group mb-1">
        <label for="from">من</label>
            <select id="from" class="form-control">
                <option value="AED">الإمارات العربية المتحدة درهم (AED)</option>
                <option value="AFN">أفغاني (AFN)</option>
                <option value="ALL">ليك ألباني (ALL)</option>
                <option value="AMD">أرمينى (AMD)</option>
                <option value="ANG">جلدر جزر الأنتيل (ANG)</option>
                <option value="AOA">انجولي (AOA)</option>
                <option value="ARS">بيزو أرجنتينى (ARS)</option>
                <option value="AUD">الدولار الأسترالي (A $)</option>
                <option value="AWG">جلدر أروبى (AWG)</option>
                <option value="AZN">أذربيجان مانات (AZN)</option>
                <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option>
                <option value="BBD">الدولار باربادوسي (BBD)</option>
                <option value="BDT">تاكا بنجلاديشى (BDT)</option>
                <option value="BGN">ليف بلغاري (BGN)</option>
                <option value="BHD">دينار بحريني (BHD)</option>
                <option value="BIF">بوروندي فرنك (BIF)</option>
                <option value="BMD">دولار برمودي (BMD)</option>
                <option value="BND">الدولار بروناي (BND)</option>
                <option value="BOB">بوليفيانو بوليفي (BOB)</option>
                <option value="BRL">ريال برازيلي (R $)</option>
                <option value="BSD">دولار بهاما (BSD)</option>
                <option value="BTC">بيتكوين (฿)</option>
                <option value="BTN">نولترم بوتاني (BTN)</option>
                <option value="BWP">بوتسوانا بولا (BWP)</option>
                <option value="BYN">الروبل البيلاروسي (BYN)</option>
                <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option>
                <option value="BZD">الدولار بليز (BZD)</option>
                <option value="CAD">الدولار الكندي (CA $)</option>
                <option value="CDF">الكونغولي الفرنك (CDF)</option>
                <option value="CHF">الفرنك السويسري (CHF)</option>
                <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option>
                <option value="CLP">بيزو شيلى (CLP)</option>
                <option value="CNH">CNH (CNH)</option>
                <option value="CNY">يوان صيني (CN ¥)</option>
                <option value="COP">بيزو كولومبى (COP)</option>
                <option value="CRC">كوستاريكا كولون (CRC)</option>
                <option value="CUP">بيزو كوبي (CUP)</option>
                <option value="CVE">اسكودو الرأس الأخضر (CVE)</option>
                <option value="CZK"> الكورونا التشيكية (CZK)</option>
                <option value="DEM">الالماني مارك (ماركا)</option>
                <option value="DJF">فرنك جيبوتي (DJF)</option>
                <option value="DKK">دانماركى (DKK)</option>
                <option value="DOP">بيزو الدومنيكان (DOP)</option>
                <option value="DZD">الدينار الجزائري (DZD)</option>
                <option selected="" value="EGP">جنيه مصري (EGP)</option>
                <option value="ERN">إريتريا نافكا (ERN)</option>
                <option value="ETB">بر اثيوبي (ETB)</option>
                <option value="EUR">اليورو (€)</option>
                <option value="FIM">الماركا الفنلندية (FIM)</option>
                <option value="FJD">الدولار الفيجي (FJD)</option>
                <option value="FKP">جنيه جزر فوكلاند (FKP)</option>
                <option value="FRF">الفرنك الفرنسي (FRF)</option>
                <option value="GBP">الجنيه البريطاني (£)</option>
                <option value="GEL">لاري جورجي (GEL)</option>
                <option value="GHS">سيدي الغاني (GHS)</option>
                <option value="GIP">جنيه جبل طارق (GIP)</option>
                <option value="GMD">جامبي الغامبية (GMD)</option>
                <option value="GNF">فرنك غيني (GNF)</option>
                <option value="GTQ">جواتيمالي (GTQ)</option>
                <option value="GYD">الدولار Guyanaese (GYD)</option>
                <option value="HKD">دولار هونج كونج (HK $)</option>
                <option value="HNL">لمبيرا هندوراسي (HNL)</option>
                <option value="HRK">كونا الكرواتية (HRK)</option>
                <option value="HTG">هايتي الغورد (HTG)</option>
                <option value="HUF">فورنت مجري (HUF)</option>
                <option value="IDR">الروبية الاندونيسية (IDR)</option>
                <option value="IEP">الجنيه الايرلندي (IEP)</option>
                <option value="ILS">شيكل اسرائيلى جديد (₪)</option>
                <option value="INR">روبية هندية (₹)</option>
                <option value="IQD">دينار عراقي (IQD)</option>
                <option value="IRR">ريال ايراني (IRR)</option>
                <option value="ISK">ايسلندية (ISK)</option>
                <option value="ITL">الليرة الإيطالية (ITL)</option>
                <option value="JMD">الدولار الجامايكي (JMD)</option>
                <option value="JOD">دينار أردني (دينار)</option>
                <option value="JPY">الين الياباني (¥)</option>
                <option value="KES">شلن كينيي (KES)</option>
                <option value="KGS">سوم قيرغستاني (كجم)</option>
                <option value="KHR">رييال كمبودى (KHR)</option>
                <option value="KMF">الفرنك جزر القمر (KMF)</option>
                <option value="KPW">وون كوريا الشمالية (KPW)</option>
                <option value="KRW">وون كوريا الجنوبية (₩)</option>
                <option value="KWD">الدينار الكويتي (KWD)</option>
                <option value="KYD">دولار جزر كايمان (KYD)</option>
                <option value="KZT">الكازاخستاني تنغ (KZT)</option>
                <option value="LAK">كيب لاوسي (LAK)</option>
                <option value="LBP">الليرة اللبنانية (LBP)</option>
                <option value="LKR">سري لانكا روبية (LKR)</option>
                <option value="LRD">دولار ليبيري (LRD)</option>
                <option value="LSL">لوتى ليسوتو (LSL)</option>
                <option value="LTL">ليتاس (LTL)</option>
                <option value="LVL">لاتس لاتفيا (LVL)</option>
                <option value="LYD">دينار ليبي (LYD)</option>
                <option value="MAD">درهم مغربي (MAD)</option>
                <option value="MDL">لاو مولدوفى (MDL)</option>
                <option value="MGA">ملغاشي (MGA)</option>
                <option value="MKD">مقدونى (MKD)</option>
                <option value="MMK">كيات ميانمار (MMK)</option>
                <option value="MNT">توغريك منغولي (MNT)</option>
                <option value="MOP">باتاكا ماكاوي (MOP)</option>
                <option value="MRO">أوقية موريتانية (MRO)</option>
                <option value="MUR">روبية موريشيوس (MUR)</option>
                <option value="MVR">ماليدفية جزر المالديف (MVR)</option>
                <option value="MWK">كواشا مالاوى (MWK)</option>
                <option value="MXN">بيزو مكسيكي (MX $)</option>
                <option value="MYR">رينغيت ماليزي (MYR)</option>
                <option value="MZN">موزمبيقي (MZN)</option>
                <option value="NAD">دولار ناميبي (NAD)</option>
                <option value="NGN">نايرا نيجيرى (NGN)</option>
                <option value="NIO">نيكاراغوا كوردوبا (NIO)</option>
                <option value="NOK">كرونة نرويجية (NOK)</option>
                <option value="NPR">روبية نيبالية (NPR)</option>
                <option value="NZD">دولار نيوزيلندى (NZ $)</option>
                <option value="OMR">ريال عماني (OMR)</option>
                <option value="PAB">بالبوا بنمي (PAB)</option>
                <option value="PEN">بيرو نويفو سول (PEN)</option>
                <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option>
                <option value="PHP">بيزو فلبيني (PHP)</option>
                <option value="PKG">PKG (PKG)</option>
                <option value="PKR">روبية باكستانية (PKR)</option>
                <option value="PLN">الزلوتي البولندي (PLN)</option>
                <option value="PYG">غواراني باراغواي (PYG)</option>
                <option value="QAR">ريال قطري (QAR)</option>
                <option value="RON">ليو روماني (RON)</option>
                <option value="RSD">الدينار الصربي (RSD)</option>
                <option value="RUB">الروبل الروسي (RUB)</option>
                <option value="RWF">فرنك رواندي (RWF)</option>
                <option value="SAR">الريال السعودي (SAR)</option>
                <option value="SBD">دولار جزر سليمان (SBD)</option>
                <option value="SCR">روبية سيشيلية (SCR)</option>
                <option value="SDG">الجنيه السوداني (SDG)</option>
                <option value="SEK">كرونة سويدية (SEK)</option>
                <option value="SGD">دولار سنغافورى (SGD)</option>
                <option value="SHP">سانت هيلانة الجنيه (SHP)</option>
                <option value="SKK">كرونة سلوفاكية (SKK)</option>
                <option value="SLL">ليون سيراليوني (SLL)</option>
                <option value="SOS">شلن صومالي (SOS)</option>
                <option value="SRD">دولار سورينامي (SRD)</option>
                <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option>
                <option value="SVC">السلفادور كولون (SVC)</option>
                <option value="SYP">ليرة سورية (SYP)</option>
                <option value="SZL">يلانجيني سوازي (SZL)</option>
                <option value="THB">بات تايلندي (THB)</option>
                <option value="TJS">سوموني طاجيكي (TJS)</option>
                <option value="TMT">التركمانستاني مانات (TMT)</option>
                <option value="TND">دينار تونسي (TND)</option>
                <option value="TOP">بانغا تونغي (TOP)</option>
                <option value="TRY">ليرة تركية جديدة (TRY)</option>
                <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option>
                <option value="TWD">الجديد في تايوان الدولار (NT $)</option>
                <option value="TZS">شلن تنزاني (TZS)</option>
                <option value="UAH">هريفنيا أوكرانية (UAH)</option>
                <option value="UGX">شلن أوغندي (UGX)</option>
                <option value="USD">الدولار الأمريكي ($)</option>
                <option value="UYU">بيزو أوروجواي (UYU)</option>
                <option value="UZS">الأوزبكستاني سوم (UZS)</option>
                <option value="VEF">بوليفار (VEF)</option>
                <option value="VND">الفيتنامية دونغ (₫)</option>
                <option value="VUV">فاتو فانواتو (VUV)</option>
                <option value="WST">تالا ساموا (WST)</option>
                <option value="XAF">وسط أفريفيا (فرنك)</option>
                <option value="XCD">الدولار شرق الكاريبي (EC $)</option>
                <option value="XDR">حقوق السحب الخاصة (XDR)</option>
                <option value="XOF">غرب أفريفيا (CFA)</option>
                <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option>
                <option value="YER">الريال اليمني (YER)</option>
                <option value="ZAR">راند جنوب أفريقيا (ZAR)</option>
                <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option>
                <option value="ZMW">زامبيا كواشا (ZMW)</option>
                <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option>
            </select>
    </div>
    <div class="form-group mb-2">

        <label for="to">إلى</label>
            <select id="to" class="form-control w-100">
                <option value="AED">الإمارات العربية المتحدة درهم (AED)</option>
                <option value="AFN">أفغاني (AFN)</option>
                <option value="ALL">ليك ألباني (ALL)</option>
                <option value="AMD">أرمينى (AMD)</option>
                <option value="ANG">جلدر جزر الأنتيل (ANG)</option>
                <option value="AOA">انجولي (AOA)</option>
                <option value="ARS">بيزو أرجنتينى (ARS)</option>
                <option value="AUD">الدولار الأسترالي (A $)</option>
                <option value="AWG">جلدر أروبى (AWG)</option>
                <option value="AZN">أذربيجان مانات (AZN)</option>
                <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option>
                <option value="BBD">الدولار باربادوسي (BBD)</option>
                <option value="BDT">تاكا بنجلاديشى (BDT)</option>
                <option value="BGN">ليف بلغاري (BGN)</option>
                <option value="BHD">دينار بحريني (BHD)</option>
                <option value="BIF">بوروندي فرنك (BIF)</option>
                <option value="BMD">دولار برمودي (BMD)</option>
                <option value="BND">الدولار بروناي (BND)</option>
                <option value="BOB">بوليفيانو بوليفي (BOB)</option>
                <option value="BRL">ريال برازيلي (R $)</option>
                <option value="BSD">دولار بهاما (BSD)</option>
                <option value="BTC">بيتكوين (฿)</option>
                <option value="BTN">نولترم بوتاني (BTN)</option>
                <option value="BWP">بوتسوانا بولا (BWP)</option>
                <option value="BYN">الروبل البيلاروسي (BYN)</option>
                <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option>
                <option value="BZD">الدولار بليز (BZD)</option>
                <option value="CAD">الدولار الكندي (CA $)</option>
                <option value="CDF">الكونغولي الفرنك (CDF)</option>
                <option value="CHF">الفرنك السويسري (CHF)</option>
                <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option>
                <option value="CLP">بيزو شيلى (CLP)</option>
                <option value="CNH">CNH (CNH)</option>
                <option value="CNY">يوان صيني (CN ¥)</option>
                <option value="COP">بيزو كولومبى (COP)</option>
                <option value="CRC">كوستاريكا كولون (CRC)</option>
                <option value="CUP">بيزو كوبي (CUP)</option>
                <option value="CVE">اسكودو الرأس الأخضر (CVE)</option>
                <option value="CZK"> الكورونا التشيكية (CZK)</option>
                <option value="DEM">الالماني مارك (ماركا)</option>
                <option value="DJF">فرنك جيبوتي (DJF)</option>
                <option value="DKK">دانماركى (DKK)</option>
                <option value="DOP">بيزو الدومنيكان (DOP)</option>
                <option value="DZD">الدينار الجزائري (DZD)</option>
                <option value="EGP">جنيه مصري (EGP)</option>
                <option value="ERN">إريتريا نافكا (ERN)</option>
                <option value="ETB">بر اثيوبي (ETB)</option>
                <option value="EUR">اليورو (€)</option>
                <option value="FIM">الماركا الفنلندية (FIM)</option>
                <option value="FJD">الدولار الفيجي (FJD)</option>
                <option value="FKP">جنيه جزر فوكلاند (FKP)</option>
                <option value="FRF">الفرنك الفرنسي (FRF)</option>
                <option value="GBP">الجنيه البريطاني (£)</option>
                <option value="GEL">لاري جورجي (GEL)</option>
                <option value="GHS">سيدي الغاني (GHS)</option>
                <option value="GIP">جنيه جبل طارق (GIP)</option>
                <option value="GMD">جامبي الغامبية (GMD)</option>
                <option value="GNF">فرنك غيني (GNF)</option>
                <option value="GTQ">جواتيمالي (GTQ)</option>
                <option value="GYD">الدولار Guyanaese (GYD)</option>
                <option value="HKD">دولار هونج كونج (HK $)</option>
                <option value="HNL">لمبيرا هندوراسي (HNL)</option>
                <option value="HRK">كونا الكرواتية (HRK)</option>
                <option value="HTG">هايتي الغورد (HTG)</option>
                <option value="HUF">فورنت مجري (HUF)</option>
                <option value="IDR">الروبية الاندونيسية (IDR)</option>
                <option value="IEP">الجنيه الايرلندي (IEP)</option>
                <option value="ILS">شيكل اسرائيلى جديد (₪)</option>
                <option value="INR">روبية هندية (₹)</option>
                <option value="IQD">دينار عراقي (IQD)</option>
                <option value="IRR">ريال ايراني (IRR)</option>
                <option value="ISK">ايسلندية (ISK)</option>
                <option value="ITL">الليرة الإيطالية (ITL)</option>
                <option value="JMD">الدولار الجامايكي (JMD)</option>
                <option value="JOD">دينار أردني (دينار)</option>
                <option value="JPY">الين الياباني (¥)</option>
                <option value="KES">شلن كينيي (KES)</option>
                <option value="KGS">سوم قيرغستاني (كجم)</option>
                <option value="KHR">رييال كمبودى (KHR)</option>
                <option value="KMF">الفرنك جزر القمر (KMF)</option>
                <option value="KPW">وون كوريا الشمالية (KPW)</option>
                <option value="KRW">وون كوريا الجنوبية (₩)</option>
                <option value="KWD">الدينار الكويتي (KWD)</option>
                <option value="KYD">دولار جزر كايمان (KYD)</option>
                <option value="KZT">الكازاخستاني تنغ (KZT)</option>
                <option value="LAK">كيب لاوسي (LAK)</option>
                <option value="LBP">الليرة اللبنانية (LBP)</option>
                <option value="LKR">سري لانكا روبية (LKR)</option>
                <option value="LRD">دولار ليبيري (LRD)</option>
                <option value="LSL">لوتى ليسوتو (LSL)</option>
                <option value="LTL">ليتاس (LTL)</option>
                <option value="LVL">لاتس لاتفيا (LVL)</option>
                <option value="LYD">دينار ليبي (LYD)</option>
                <option value="MAD">درهم مغربي (MAD)</option>
                <option value="MDL">لاو مولدوفى (MDL)</option>
                <option value="MGA">ملغاشي (MGA)</option>
                <option value="MKD">مقدونى (MKD)</option>
                <option value="MMK">كيات ميانمار (MMK)</option>
                <option value="MNT">توغريك منغولي (MNT)</option>
                <option value="MOP">باتاكا ماكاوي (MOP)</option>
                <option value="MRO">أوقية موريتانية (MRO)</option>
                <option value="MUR">روبية موريشيوس (MUR)</option>
                <option value="MVR">ماليدفية جزر المالديف (MVR)</option>
                <option value="MWK">كواشا مالاوى (MWK)</option>
                <option value="MXN">بيزو مكسيكي (MX $)</option>
                <option value="MYR">رينغيت ماليزي (MYR)</option>
                <option value="MZN">موزمبيقي (MZN)</option>
                <option value="NAD">دولار ناميبي (NAD)</option>
                <option value="NGN">نايرا نيجيرى (NGN)</option>
                <option value="NIO">نيكاراغوا كوردوبا (NIO)</option>
                <option value="NOK">كرونة نرويجية (NOK)</option>
                <option value="NPR">روبية نيبالية (NPR)</option>
                <option value="NZD">دولار نيوزيلندى (NZ $)</option>
                <option value="OMR">ريال عماني (OMR)</option>
                <option value="PAB">بالبوا بنمي (PAB)</option>
                <option value="PEN">بيرو نويفو سول (PEN)</option>
                <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option>
                <option value="PHP">بيزو فلبيني (PHP)</option>
                <option value="PKG">PKG (PKG)</option>
                <option value="PKR">روبية باكستانية (PKR)</option>
                <option value="PLN">الزلوتي البولندي (PLN)</option>
                <option value="PYG">غواراني باراغواي (PYG)</option>
                <option value="QAR">ريال قطري (QAR)</option>
                <option value="RON">ليو روماني (RON)</option>
                <option value="RSD">الدينار الصربي (RSD)</option>
                <option value="RUB">الروبل الروسي (RUB)</option>
                <option value="RWF">فرنك رواندي (RWF)</option>
                <option value="SAR">الريال السعودي (SAR)</option>
                <option value="SBD">دولار جزر سليمان (SBD)</option>
                <option value="SCR">روبية سيشيلية (SCR)</option>
                <option value="SDG">الجنيه السوداني (SDG)</option>
                <option value="SEK">كرونة سويدية (SEK)</option>
                <option value="SGD">دولار سنغافورى (SGD)</option>
                <option value="SHP">سانت هيلانة الجنيه (SHP)</option>
                <option value="SKK">كرونة سلوفاكية (SKK)</option>
                <option value="SLL">ليون سيراليوني (SLL)</option>
                <option value="SOS">شلن صومالي (SOS)</option>
                <option value="SRD">دولار سورينامي (SRD)</option>
                <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option>
                <option value="SVC">السلفادور كولون (SVC)</option>
                <option value="SYP">ليرة سورية (SYP)</option>
                <option value="SZL">يلانجيني سوازي (SZL)</option>
                <option value="THB">بات تايلندي (THB)</option>
                <option value="TJS">سوموني طاجيكي (TJS)</option>
                <option value="TMT">التركمانستاني مانات (TMT)</option>
                <option value="TND">دينار تونسي (TND)</option>
                <option value="TOP">بانغا تونغي (TOP)</option>
                <option value="TRY">ليرة تركية جديدة (TRY)</option>
                <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option>
                <option value="TWD">الجديد في تايوان الدولار (NT $)</option>
                <option value="TZS">شلن تنزاني (TZS)</option>
                <option value="UAH">هريفنيا أوكرانية (UAH)</option>
                <option value="UGX">شلن أوغندي (UGX)</option>
                <option selected="" value="USD">الدولار الأمريكي ($)</option>
                <option value="UYU">بيزو أوروجواي (UYU)</option>
                <option value="UZS">الأوزبكستاني سوم (UZS)</option>
                <option value="VEF">بوليفار (VEF)</option>
                <option value="VND">الفيتنامية دونغ (₫)</option>
                <option value="VUV">فاتو فانواتو (VUV)</option>
                <option value="WST">تالا ساموا (WST)</option>
                <option value="XAF">وسط أفريفيا (فرنك)</option>
                <option value="XCD">الدولار شرق الكاريبي (EC $)</option>
                <option value="XDR">حقوق السحب الخاصة (XDR)</option>
                <option value="XOF">غرب أفريفيا (CFA)</option>
                <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option>
                <option value="YER">الريال اليمني (YER)</option>
                <option value="ZAR">راند جنوب أفريقيا (ZAR)</option>
                <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option>
                <option value="ZMW">زامبيا كواشا (ZMW)</option>
                <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option>
            </select>

    </div>

    <div class="form-group mb-2">
        <input id="repon" class="form-control convert-curen-text" maxlength="12" size="5" autocomplete="off" readonly>
    </div>

    <button id="convert" class="d-block mx-auto border-0 rounded-0 p-2">تحويل </button>
</div>


    

            </div>
        </div>
    </div>
</div>

<!-- / Content Left -->
  



            </aside>
            <div class="scroll-top">
                <i class="fas fa-chevron-up fa-2x"></i>
            </div>
        </div>
    </div>
        <section class="C_AD text-center" id="C8">
            
        </section>
    
<footer class="position-relative">
    <div class="container px-0">
        <div class="row no-gutters">


<div class="col-lg-3 col-sm-3 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
    <a href="/" class="d-block w-100 text-center pb-2">
        <img class="img-fluid" src="/App_Images/footerlogo.png" width="140" alt="المصريون" />
    </a>
    <div class="footer-copyrights text-center w-100 text-white">تابعونا على</div>
    <div class="col-12 col-md-auto social-media justify-content-between w-100 d-flex flex-wrap mb-0 mb-md-2 px-0">
        


<a href="/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/AllSiteMap" class="socialIco text-white " target="_blank" title="خريطة الموقع">
    <i class="fas fa-sitemap"></i>
</a>
<a href="/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/rss" class="socialIco text-white " target="_blank" title="RSS">
    <i class="fas fa-rss"></i>
</a>
<a href="https://www.youtube.com/user/almesryoonchannel" class="socialIco text-white " target="_blank" title="المصريون على يوتيوب">
    <i class="fab fa-youtube"></i>
</a>
<a href="https://twitter.com/almesryoonnews" class="socialIco text-white " target="_blank" title="المصريون على تويتر">
    <i class="fab fa-twitter"></i>
</a>
<a href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817" class="socialIco text-white " target="_blank" title="المصريون على فيسبوك">
    <i class="fab fa-facebook-f"></i>
</a>
    </div>

</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
    <div class="w-100 d-flex footermap">
        <div class="dep col px-1 px-sm-2 px-md-3">
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_439/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">آخر الأخبار</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_8/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الحياة السياسية</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_31/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85">عرب وعالم</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_25/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_23/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84">مال وأعمال</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_2/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a>
        </div>
        <div class="dep col px-1 px-sm-2 px-md-3">
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_51/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83">افتح قلبك</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_511/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85">تفسير الأحلام</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_27/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">قضايا وحوادث</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_29/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A">قبلي وبحري</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_53/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1">وجهة نظر</a>
                <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_39/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9">مساحة حرة</a>
        </div>
        <div class="dep col px-1 px-sm-2 px-md-3">
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_221/%D9%81%D9%8A%D8%AF%D9%8A%D9%88">فيديو</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_33/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">صحافة عربية وعالمية</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_43/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85">ديوان المظالم</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_45/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9">الصفحة الأخيرة</a>
            <a class="mb-2 d-block text-white nav-link p-0" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Section_18/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">أرشيف الأخبار</a>
        </div>
    </div>
</div>
<div class="col-lg-3 col-sm-3 col-12 siteMap d-none d-sm-flex flex-wrap align-content-start">
    <span class="tfootr d-block pb-1 px-2 w-100">للتواصل معنا</span>
    <div class="col px-0">
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Advertise">أعلن معانا</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/About-Us">من نحن</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/Contact-Us">اتصل بنا</a>
        </p>
        <p class="mb-1">
            <a class="d-block text-white" href="https://almesryoon.com/(S(tط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#171;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#162;ط&#183;&#163;ط&#162;&#162;ط&#163;&#162;&#226;&#226;‚&#172;ع‘ط&#162;&#172;ط&#163;&#162;&#226;&#226;€ڑ&#172;ط&#185;&#226;€&#160;ط&#183;&#183;ط&#162;&#183;ط&#183;&#162;ط&#162;&#166;ط&#163;&#162;&#226;&#226;€ڑ&#172;&#226;&#226;€‍&#162;))/TermsOfUse">شروط الإستخدام</a>
        </p>
        
    </div>
    <div class="mailNphone col px-0">
        <h3 class="text-white">
            <a class="d-block text-white">الهاتف</a>
            <a class="text-white" href="tel:00201124449866" dir="ltr">00201124449866</a>
        </h3>
        <h3 class="text-white">
            <a class="d-block text-white">البريد الإلكترونى</a>
            <a class="text-white" href="/cdn-cgi/l/email-protection#4a23242c250a2b26272f39383325252464292527" dir="ltr"><span class="__cf_email__" data-cfemail="c1a8afa7ae81a0adaca4b2b3b8aeaeafefa2aeac">[email&#160;protected]</span></a>
        </h3>
    </div>
</div>

        </div>
    </div>
</footer>

    <!-- Scripts -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
 <!-- JS Libraries -->
    <script src="/Scripts/global.js"></script>

    <script src="/Scripts/OuterAds.js"></script>

    
    <script type="application/ld+json">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</script>

    
    <script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 23).addClass('nav-link-active');
        if ($("#atricle-text").find("addadscommand").length) {
                $("addadscommand").text("");
                $("#C2").appendTo("addadscommand");
            }
    });
    </script>
    

    <script>

    $.ajax({
        type: "POST",
        url: '/Story/UpdatViewsnews?newid=' +1315389,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>



    
    <script async src="https://static.addtoany.com/menu/page.js"></script>
    <script src="/Scripts/story.js"></script>
<script src="/Scripts/albums.js"></script>

    <script>
        $(function () {
            var ArticleAlsoMore = document.getElementsByTagName("customurllink"),
                related = $(".loop h3 a"),
                a, b, c, str;
            for (a = 0; a < ArticleAlsoMore.length; a++) {
                if ($(ArticleAlsoMore[a]).parent("p").length) {
                    $(ArticleAlsoMore[a]).clone().insertAfter($(ArticleAlsoMore[a]).parent("p"));
                    $(ArticleAlsoMore[a]).remove();
                    if (!$.trim($(ArticleAlsoMore[a]).parent("p"))) {
                        $(ArticleAlsoMore[a]).parent("p").remove();
                    }
                    $(ArticleAlsoMore[a]).next("br").remove();
                    if ($(ArticleAlsoMore[a]).next("p").children("customurllink").length <= 0) {
                        str = $(ArticleAlsoMore[a]).next("p").text();
                        str = str.trim();
                        $(ArticleAlsoMore[a]).next("p").html(str);
                        $(ArticleAlsoMore[a]).next("p:empty").remove();
                    }
                }
            }
            for (b = 0; b < related.length; b++) {
                $(ArticleAlsoMore[b]).attr({
                    id: 'artrm-' + b,
                    class: 'component-read mb-3'
                });
                $(ArticleAlsoMore[b]).html('<p class="raed-comp"> اقرأ أيضا:</p>');
                $("#related-" + b).clone().appendTo('#artrm-' + b);
                $(ArticleAlsoMore[b]).next("br").remove();
                $(ArticleAlsoMore[b]).next("p:empty").remove();
            }

            for (c = 0; c < ArticleAlsoMore.length; c++) {
                if ($(ArticleAlsoMore[c]).prev("br").length < 0 || $(ArticleAlsoMore[c]).prev("p").length < 0) {
                } else {
                    $(ArticleAlsoMore[c]).next(ArticleAlsoMore).children(".raed-comp").remove();
                }
            }


        });
    </script>


    <!-- Scripts -->
</body>
</html>  